<!DOCTYPE html><html lang="en"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1"><meta http-equiv="X-UA-Compatible" content="IE=9"><title>भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री - www.bhaskar.com</title><meta name="news_keywords" content="Haryana,Ambala,Yamunanagar,Jagadhari"><meta name="description" content="भास्कर न्यूज | जगाधरी वर्कशाप  कांसापुरमेंगुप्ता पैलेस के पास चल रही भागवत कथा के छठे दिन कथावाचक व्यास बृज भूषण... "><meta name="keywords" content="Haryana,Ambala,Yamunanagar,Jagadhari"><meta name="language" content="hindi"/><link rel="publisher" href="https://plus.google.com/+dainikbhaskar/posts"/><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><link rel="amphtml" href="https://m.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html?ref=gamp"/><meta itemprop="name" content="भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री"><meta itemprop="description" content="भास्कर न्यूज | जगाधरी वर्कशाप  कांसापुरमेंगुप्ता पैलेस के पास चल रही भागवत कथा के छठे दिन कथावाचक व्यास बृज भूषण..."><meta itemprop="image" content="https://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.bhaskar.com/2017/05/13/jld-c4871699-large.jpg"><meta http-equiv="Last-Modified" content="2017-05-13T03:15:10+05:30"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dainikbhaskar"><meta name="twitter:title" content="भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री"><meta name="twitter:description" content="भास्कर न्यूज | जगाधरी वर्कशाप  कांसापुरमेंगुप्ता पैलेस के पास चल रही भागवत कथा के छठे दिन कथावाचक व्यास बृज भूषण..."><meta name="twitter:image:src" content="https://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.bhaskar.com/2017/05/13/jld-c4871699-large.jpg"><meta property="og:title" content="भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html"/><meta property="og:image" content="  https://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.bhaskar.com/2017/05/13/jld-c4871699-large.jpg"/><meta property="og:image:width" content=""/><meta property="og:image:height" content=""/><meta property="og:description" content="भास्कर न्यूज | जगाधरी वर्कशाप  कांसापुरमेंगुप्ता पैलेस के पास चल रही भागवत कथा के छठे दिन कथावाचक व्यास बृज भूषण..."/><meta property="og:site_name" content="dainikbhaskar"/><meta property="article:published_time" content="2017-05-13T03:15:00+05:30"/><meta property="article:modified_time" content="2017-05-13T03:15:10+05:30"/><meta property="article:section" content="Jagadhari"/><meta property="article:tag" content="Haryana,Ambala,Yamunanagar,Jagadhari"/><meta property="fb:moderator" content="330708576942875"/><meta property="fb:app_id" content="330708576942875"/><link rel="icon" type="image/x-icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico"/><link media="handheld" rel="alternate" href="https://m.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html"><style>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</style><style>
#Odiv{position:fixed;background:#000;opacity:.5;width:100%;height:100%;top:0;z-index:99999999}#OCdiv{position:fixed;top:100%;background:url(Ad-blocker.gif?v1) no-repeat center top;transform:matrix(1,0,0,1,0,0);z-index:999999999;height:300px;width:500px;text-align:center;left:31%;color:#000;border-radius:10px 10px 10px 10px}#OCdiv a{position:absolute;width: 243px;height: 24px;bottom: 11px;left: 21px;}#t_l_b_r1{position:absolute;background-color:green;width:77px;height:77px;top:50%;left:0;z-index:99999999;transition:left .6s;color:#fff}#t_l_b_r2{position:absolute;background-color:red;width:77px;height:77px;right:0;top:50%;z-index:99999999;transition:right .6s;color:#fff}#t_l_b_r3{position:absolute;top:0;left:50%;width:77px;height:77px;background-color:#ff0;z-index:100000;transition:top .6s;color:#fff}#t_l_b_r4{position:absolute;width:77px;height:77px;left:50%;background-color:#000;bottom:0;z-index:99999999;color:#fff;transition:bottom .6s}</style><style>.listing{margin:5px 0; box-sizing:border-box !important; overflow:hidden;}
.listing ul{list-style:none; margin:0; padding:0;}
.listing ul li{  box-sizing: border-box !important; color: #666; float: left;
font:bold 15px/21px "Bhaskar_WEB_Intro_Test",Arial,Helvetica; margin: 0 10px 10px 0; text-align: center; }
.listing ul li a{display:block; padding:6px 20px; text-decoration:none; color:#666; background: #f4f4f4;  border: 1px solid #c0c0c0; height:32px; border-radius: 18px; -moz-border-radius: 18px;
-webkit-border-radius: 18px; -ms-border-radius: 18px; -o-border-radius: 18px;}
.listing ul li.active a{background:#4495d6;  color:#fff;  border:1px solid transparent;}</style><style>
.ba_text_ad_top{
margin-bottom:5px;
}</style><style>.seo_text{ font-size:13px;}
.seo_text1{ display:block; padding:10px 0;font: bold 14px/22px Bhaskar_WEB_Intro_Test,Arial,Helvetica,sans-serif;}
.seo_text1 a{ color:#2b63b1}</style><style>.padate_rahiye{font-family: Bhaskar_Web_Head_Test_exp,arial;font-size: 17px;line-height: 26px;border: 1px solid #d0cece;padding: 10px;}
.padate_rahiye .markblue {color: #2b63b1; font-weight:bold;}</style><style>#pollWArea{
position: relative;
display: block;
margin: 0px;
padding: 2px 10px !important;
padding: 0px;
}</style><style>#taboola-native-right-rail-thumbnails .item-label-href {position: absolute;top: 0;width: 100%;left: 0;} 
#taboola-native-right-rail-thumbnails .item-thumbnail-href{float:left;width: 100%;margin-top: 70px;} 
.articleText{position: absolute; top: 0;height: 50px;overflow: hidden;}
.video-title { color:#000 !important; } 
.video-label-box { background:#fff !important; }</style><style>.f-copyright{ position:relative;}
.f-copyright .abc-digital {
background: url(https://i9.dainikbhaskar.com/images/dailybhaskar/images/ABC_Digital_Option3.jpg) 0px 0px no-repeat;height: 16px;width: 120px;display: block;position: absolute;right: 10px; top:9px;}</style><style>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</style><style>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</style><script></script><link rel="canonical" href="http://www.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html"/><script pagespeed_no_defer="">var canRunAds = false;
		var site_title = document.title; /*get current page title*/
		var site_title = '';
		var chkRelatedArticles = false;
		var $storyid = '119521003';
		var $filename = 'HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR';
		var taboola_rhs_flag = "1";
		var widgetName	=	"";
		var $title = "भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री"; 
		var $cat_id= "3115";
		var $cat_id1= "2041";
		var $filter_flag= "1";
		var $domain= "www.bhaskar.com";
		var $cannel_id= "521";
		var $rating_templateid = "11";
		var $rating_categoryid = "5";
		var $rating_short_headline = encodeURIComponent("भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री");
		var $rating_slug_intro = encodeURIComponent("भास्कर न्यूज | जगाधरी वर्कशाप  कांसापुरमेंगुप्ता पैलेस के पास चल रही भागवत कथा के छठे दिन कथावाचक व्यास बृज भूषण...");
		var $template_type = "normal";
		var $classification_type = "";
		var $pehchan_classification_id = "";
		var $pehchan_gender_id = "";
		var $pehchan_age_id = "";
		var $pehchan_country_id = "";
		var $chartBeatCatName = "Jagadhari";
		var $editor_name = "Bhaskar Automation";
		var $user_id = "254";
		var $domain_name = "www.bhaskar.com";
		var $URI2 = "/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html";
		var $channel_slno = "521";
		var $num_photos = "";
		var $storytime = "Saturday,May 13,2017 03:15 [IST]";
		var $photoCountLastSlide = "";
		var $imgSeqLastSlide = "";
		var $seq = "";
		var $imgpathb = "";
		var $img_path = "https://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.bhaskar.com/2017/05/13/jld-c4871699-large.jpg";
		var $datetime = "2017-05-13 03:15:10";
		var $field2 = "1";
        var $stringer_id = "0";
		var $imgdimension = "";
		var $dimension = "";
		var $flag_v = "0";
		var $mobile4567 = "";
		var $pcat_id = "1742";
		var $getAdsURL_Artile = "www.bhaskar.com.national.article";
        var $trackCodeAlterNate ="";
	    var $add_custom_ref ="";		 
		var $people = "";
		var $location = "";
		var $organization = "";
		var $event = "";
		var $other = "";
		var $news_type = "0";</script><script src="/assets/article-v8/js/v11/article_combine.js,qi.pagespeed.jm.KL_hKqlFG-.js" pagespeed_no_defer="" defer></script><script src="/assets/article-v8/js/v22/fontselection_bhaskar.js.pagespeed.jm.wEztIN_Q9X.js" pagespeed_no_defer=""></script><script>blockFind='0';</script><script src="http://central.bhaskar.com/revenue/showads.js" pagespeed_no_defer=""></script><script>var PWT={};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];PWT.jsLoaded=function(){(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https://":"http://")+"www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();};(function(){var purl=window.location.href;var url='//ads.pubmatic.com/AdServer/js/pwt/69363/233';var profileVersionId='';if(purl.indexOf('pwtv=')>0){var regexp=/pwtv=(.*?)(&|$)/g;var matches=regexp.exec(purl);if(matches.length>=2&&matches[1].length>0){profileVersionId='/'+matches[1];}}var wtads=document.createElement('script');wtads.async=true;wtads.type='text/javascript';wtads.src=url+profileVersionId+'/pwt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(wtads,node);})();</script><input type="hidden" name="v_d_article" id="v_d_article" value=""><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="normal"><script src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script><script src="http://central.bhaskar.com/js_ads/ads/bhaskar-articles/live/ads_GOOGLE_www.bhaskar.com.news_article_header.js?v523"></script><script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/bhaskar/loader.js');</script><script>window._newsroom=window._newsroom||[];!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//c2.taboola.com/nr/bhaskar/newsroom.js');</script><script async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"/></noscript><script>var check_script=0;var check_script_religion=0;if(window.navigator.userAgent.indexOf("OPR")<0){var check_script=1}</script><script>var check_script_religion=1;</script><script src='https://central.bhaskar.com/adblock/google/adtech/ads.js'></script><script>setTimeout(function(){if(window.location.href.indexOf('NotifyVisitors_notification')>-1){return;}try{if(canABP){}}catch(e){var count=0;var el=document.getElementsByTagName('body')[0];elChild=document.createElement('div');elChild.innerHTML=el.innerHTML;el.innerHTML="";elChild.setAttribute('id','blockwrapper');el.insertBefore(elChild,el.firstChild);document.getElementById("blockwrapper").style.transform='matrix(-1, 0, 0, 1, 0, 0)';var imageCount=document.getElementsByTagName("img");for(var i=0;i<imageCount.length;i++){imageCount[i].style.transition="transform 2s";imageCount[i].style.transform="matrix(0.586,0.8,-0.8,0.586,-54,92)";};document.body.style['overflowX']='hidden';setTimeout(openPopUpForBreakPage,'2000');}},'4000');function openPopUpForBreakPage(){var ODiv=document.createElement("div");ODiv.setAttribute("id","Odiv");document.getElementsByTagName("body")[0].appendChild(ODiv);var OCDiv=document.createElement("div");OCDiv.setAttribute("id","OCdiv");document.getElementsByTagName("body")[0].appendChild(OCDiv);document.getElementById("OCdiv").innerHTML="<img src='https://i10.dainikbhaskar.com/block.gif?v1'><a href=''></a>";document.getElementById("OCdiv").style.transition='top 1s';setTimeout(function(){document.getElementById("OCdiv").style.top="25%";},1000)}</script><input type="hidden" name="storyIdAd" id="storyIdAd" value="119521003"><input type="hidden" name="publishTimeAd" id="publishTimeAd" value="2017-05-13 03:15:10"><script data-pagespeed-no-defer>//<![CDATA[
(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e=e+d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,0==b.a&&g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;0==c.a&&g.CriticalImages.checkCriticalImages()}q(c)});0!=b.indexOf("data")&&((new Image).src=
b);f(window,"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(false, "/pagespeed_static/1.JiBnMqyl6S.gif");

//]]></script></head><body><div id="main_wrapper"><script>function ScriptPath(pgno){var contentGrouping='  Haryana :   Yamunanagar Zila  Jagadhari';if(pgno){contentGrouping=contentGrouping.split(':');var lstinx=contentGrouping.length-1;contentGrouping[lstinx]='SEQ-'+pgno;contentGrouping=contentGrouping.join(':');}var dName="";var dimainName=window.location.hostname;if(dimainName.indexOf('bollywood')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!=-1){dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!=-1){dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!=-1){dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!=-1){dName=document.domain;}else{dName="Bhaskar.com"}var path=window.location.href;var uriArr=path.split("/");var returnStr=dName+" : Article page :"+contentGrouping+": 119521003";return returnStr;}</script><script>var tmplt='normal';var printString=ScriptPath();if((window.location.hostname).indexOf('epaper')==-1){var dataLayer=[];dataLayer.push({'SiteGrouping':printString});var author_ga='254-Bhaskar Automation';dataLayer.push({'Editor_Info':author_ga});if(tmplt!=''){try{if(canABP){if(window.location.pathname.indexOf("/LIF-")>0){if(googletagCheck==false){dataLayer.push({'Is_Ad_Blocked':"2"});}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}}catch(e){dataLayer.push({'Is_Ad_Blocked':"1"});}var vFlag="";if($flag_v>0){vFlag='Yes';}else{vFlag='No';}var pre_referrer_url=document.referrer;var pre_seq_val=getParameterByName('seq',pre_referrer_url);if(pre_referrer_url!=null&&$seq>=pre_seq_val||($seq&&pre_seq_val==null)){if($seq){dataLayer.push({'event':'GAArticleScrollInfo','articleDate':"May 13, 2017, 03:15 IST",'totalSlides':$num_photos,'currentSlide':$seq,'videoPresent':vFlag});}}}}function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script><input type="hidden" name="siteUrlWithFolder" id="siteUrlWithFolder" value="http://www.bhaskar.com/dainikbhaskar2010/"/><input type="hidden" name="siteHost" id="siteHost" value="www.bhaskar.com"/><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_INTERSTITIAL_OOP');});</script></div><div id="ba_header_outer"><div id="ba_header"><div class="ba_topbarhead"><div class="ba_topleft"><ul><li class="ba_menu"><a title="Menu" href="javascript:void(0);">Section</a><div class="ba_submenu"><div class="ba_citymenu"><div class="ba_citysearch"><form><input id="cityval" type="search" placeholder="आपका शहर"/></form></div><div id="cityvallists"></div><ul class="ba_menu citysub"><li><a href="http://www.bhaskar.com/rajasthan/jaipur/?Menu-Jai" title="जयपुर">जयपुर</a></li><li><a href="http://www.bhaskar.com/uttar_pradesh/lucknow/?Menu-Luc" title="लखनऊ">लखनऊ</a></li><li><a href="http://www.bhaskar.com/rajasthan/udaipur/?Menu-Uda" title="उदयपुर">उदयपुर</a></li><li><a href="http://www.bhaskar.com/bihar/patna/?Menu-Pat" title="पटना">पटना</a></li><li><a href="http://www.bhaskar.com/mp/bhopal/?Menu-Bho" title="भोपाल">भोपाल</a></li><li><a href="http://www.bhaskar.com/jharkhand/ranchi/?Menu-Ran" title="रांची">रांची</a></li><li><a href="http://www.bhaskar.com/mp/indore/?Menu-Ind" title="इंदौर">इंदौर</a></li><li><a href="http://www.bhaskar.com/chhatisgarh/raipur/?Menu-Rai" title="रायपुर">रायपुर</a></li><li><a href="http://www.bhaskar.com/union-territory/new-delhi/?Menu-Del" title="दिल्ली">दिल्ली</a></li><li><a href="http://www.bhaskar.com/maharashtra/pune/?Menu-Pun" title="पुणे">पुणे</a></li><li><a href="http://www.bhaskar.com/union-territory/chandigarh/?Menu-Cha" title="चंडीगढ़">चंडीगढ़</a></li><li><a href="http://www.bhaskar.com/gujarat/ahmedabad/?Menu-Ahm" title="अहमदाबाद">अहमदाबाद</a></li></ul></div><div class="ba_rajyamenu"><h2><a title="राज्य" href="http://www.bhaskar.com/state/?Menu-Sta">राज्य</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/rajasthan/?Menu-Raj" title="राजस्थान" class="hover-nav" id="hover-nav-14">राजस्थान</a></li><li><a href="http://www.bhaskar.com/mp/?Menu-Mp" title="मध्य प्रदेश" class="hover-nav" id="hover-nav-15">मध्य प्रदेश</a></li><li><a href="http://www.bhaskar.com/uttar-pradesh/?Menu-Utt" title="उत्तर प्रदेश" class="hover-nav" id="hover-nav-16">उत्तर प्रदेश</a></li><li><a href="http://www.bhaskar.com/harayana/?Menu-Har" title="हरियाणा" class="hover-nav" id="hover-nav-17">हरियाणा</a></li><li><a href="http://www.bhaskar.com/bihar/?Menu-Bih" title="बिहार" class="hover-nav" id="hover-nav-18">बिहार</a></li><li><a href="http://www.bhaskar.com/punjab/?Menu-Pun" title="पंजाब" class="hover-nav" id="hover-nav-19">पंजाब</a></li><li><a href="http://www.bhaskar.com/chhatisgarh/?Menu-Chh" title="छत्तीसगढ़" class="hover-nav" id="hover-nav-20">छत्तीसगढ़</a></li><li><a href="http://www.bhaskar.com/maharashtra/?Menu-Mah" title="महाराष्ट्र" class="hover-nav" id="hover-nav-21">महाराष्ट्र</a></li><li><a href="http://www.bhaskar.com/jharkhand/?Menu-Jha" title="झारखंड" class="hover-nav" id="hover-nav-22">झारखंड</a></li><li><a href="http://www.bhaskar.com/himachal/?Menu-Him" title="हिमाचल" class="hover-nav" id="hover-nav-23">हिमाचल</a></li><li><a href="http://www.bhaskar.com/gujarat/?Menu-Guj" title="गुजरात" class="hover-nav" id="hover-nav-24">गुजरात</a></li><li><a href="http://www.bhaskar.com/jammu-kashmir/?Menu-Jam" title="जम्मू-कश्मीर" class="hover-nav" id="hover-nav-25">जम्मू-कश्मीर</a></li></ul></div><div class="ba_videsh"><h2><a title="विदेश" href="http://www.bhaskar.com/world-news-in-hindi/?Menu-Int" class="hover-nav" id="hover-nav-26">विदेश</a></h2><ul class="ba_menu"><li> <a href="http://www.bhaskar.com/world-news-in-hindi/pakistan/?Menu-Pak" title="पाकिस्तान" class="hover-nav" id="hover-nav-27">पाकिस्तान</a></li><li><a href="http://www.bhaskar.com/world-news-in-hindi/china/?Menu-Chi" title="चीन" class="hover-nav" id="hover-nav-28">चीन</a></li><li><a href="http://www.bhaskar.com/world-news-in-hindi/america/?Menu-Ame" title="अमेरिका" class="hover-nav" id="hover-nav-29">अमेरिका</a></li></ul><h2><a title="स्पोर्ट्स" href="http://www.bhaskar.com/sports/?Menu-Spo" class="hover-nav" id="hover-nav-30">स्पोर्ट्स</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/sports/cricket-news-in-hindi/?Menu-Cri" title="क्रिकेट" class="hover-nav" id="hover-nav-31">क्रिकेट</a> </li><li><a href="http://www.bhaskar.com/sports/other-sports/?Menu-Oth" title="अन्य स्पोर्ट्स" class="hover-nav" id="hover-nav-32">अन्य स्पोर्ट्स</a> </li></ul></div><div class="ba_videsh"><h2><a title="जीवन मंत्र" href="http://religion.bhaskar.com/?Menu-Rel" class="hover-nav" id="hover-nav-33">जीवन मंत्र</a></h2><ul class="ba_menu"><li><a href="http://religion.bhaskar.com/poojan-vidhi-aartiyan/?Menu-poo" title="पूजन विधि और आरतियां" class="hover-nav" id="hover-nav-35">पूजन विधि और आरतियां</a> </li><li><a href="http://religion.bhaskar.com/jyotish/?Menu-jyo" title="ज्योतिष" class="hover-nav" id="hover-nav-36">ज्योतिष</a> </li><li><a href="http://religion.bhaskar.com/self-help/?Menu-sel" title="सेल्फ हेल्प" class="hover-nav" id="hover-nav-38">सेल्फ हेल्प</a> </li></ul></div><div class="ba_videsh"><h2><a title="बॉलीवुड" href="https://bollywood.bhaskar.com/?Menu-Bol" class="hover-nav" id="hover-nav-39">बॉलीवुड</a></h2><ul class="ba_menu"><li><a href="https://bollywood.bhaskar.com/bollywood-gupshup/?Menu-Gup" title="गॉसिप" class="hover-nav" id="hover-nav-40">गॉसिप</a></li><li><a href="https://bollywood.bhaskar.com/news/?Menu-Bnew" title="न्यूज़" class="hover-nav" id="hover-nav-41">न्यूज़</a></li><li><a href="https://bollywood.bhaskar.com/reviews/?Menu-Rev" title="रिव्यु" class="hover-nav" id="hover-nav-42">रिव्यु</a></li></ul><h2><a title="जोक्स" href="http://www.bhaskar.com/jokes/?Menu-Jok" class="hover-nav" id="hover-nav-43">जोक्स</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/jokes/daily-jokes/?Menu-Dai" title="डेली जोक्स" class="hover-nav" id="hover-nav-44">डेली जोक्स</a> </li><li><a href="http://www.bhaskar.com/jokes/funny-pictures/?Menu-Fun" title="फनी पिक्चर्स" class="hover-nav" id="hover-nav-45">फनी पिक्चर्स</a></li></ul></div><div class="ba_lifestyle"><h2><a title="लाइफस्टाइल" href="http://www.bhaskar.com/lifestyle/?Menu-Lif" class="hover-nav" id="hover-nav-46">लाइफस्टाइल</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/lifestyle/relationships/?Menu-Rel" title="रिलेशनशिप्स" class="hover-nav" id="hover-nav-47">रिलेशनशिप्स</a> </li><li><a href="http://www.bhaskar.com/lifestyle/beauty-health-tips-in-hindi/?Menu-Hea" title="हेल्थ एंड ब्यूटी" class="hover-nav" id="hover-nav-48">हेल्थ एंड ब्यूटी</a> </li><li><a href="http://www.bhaskar.com/lifestyle/travel/1" title="ट्रेवल" class="hover-nav" id="hover-nav-49">ट्रेवल</a> </li><li><a href="http://www.bhaskar.com/lifestyle/tech/1" title="टेक" class="hover-nav" id="hover-nav-50">टेक</a> </li><li><a href="http://www.bhaskar.com/lifestyle/auto/1" title="ऑटो" class="hover-nav" id="hover-nav-52">ऑटो</a> </li><li><a href="http://www.bhaskar.com/lifestyle/food/?Menu-Foo" title="खाना खज़ाना" class="hover-nav" id="hover-nav-51">खाना खज़ाना</a> </li></ul></div><div class="ba_monyfin"><h2><a target="_blank" title="मनी" href="http://money.bhaskar.com/?Menu-MON" class="hover-nav" id="hover-nav-53">मनी</a></h2><ul class="ba_menu"><li><a href="http://money.bhaskar.com/economy/?Menu-Eco" title="इकोनॉमी" target="_blank" class="hover-nav" id="hover-nav-54">इकोनॉमी</a></li><li><a href="http://money.bhaskar.com/market/?Menu-Mar" title="मार्किट" target="_blank" class="hover-nav" id="hover-nav-55">मार्किट</a></li><li><a href="http://money.bhaskar.com/industry/?Menu-Ind" title="इंडस्ट्री" target="_blank" class="hover-nav" id="hover-nav-56">इंडस्ट्री</a></li><li><a href="http://money.bhaskar.com/experts/?Menu-Exp" title="एक्सपर्ट्स" target="_blank" class="hover-nav" id="hover-nav-57">एक्सपर्ट्स</a></li></ul><h2><a href="http://money.bhaskar.com/personal-finance/?Menu-Per" title="पर्सनल फाइनेंस" target="_blank" class="hover-nav" id="hover-nav-58">पर्सनल फाइनेंस</a></h2><ul class="ba_menu"><li><a href="http://money.bhaskar.com/personal-finance/calculator/?Menu-Cal" target="_blank" title="कॅल्क्युलेटर" class="hover-nav" id="hover-nav-59">कॅल्क्युलेटर</a></li></ul></div><div class="ba_menueng"><ul class="ba_menu"><li><a href="/flicker/" target="_blank" title="Trending Now" class="hover-nav" id="hover-nav-60">Trending Now</a></li><li><a href="http://gallery.bhaskar.com?Menu-Gal" title="Photo Gallery" class="hover-nav" id="hover-nav-61">Photo Gallery</a></li><li><a href="http://dbquiz.bhaskar.com/?Menu-Dbq" title="DB Quiz" target="_blank" class="hover-nav" id="hover-nav-62">DB Quiz</a></li><li><a href="http://gadgets.bhaskar.com/?Menu-Gad" title="DB Gadgets" target="_blank" class="hover-nav" id="hover-nav-62">DB Gadgets</a></li><li><a href="http://www.bhaskar.com/recipes/?Menu-Rec" title="Recipes" class="hover-nav" id="hover-nav-63">Recipes</a></li><li><a href="http://epaper.bhaskar.com/?Menu-Epa" target="_blank" title="E-paper" class="hover-nav" id="hover-nav-64">E-paper</a></li><li><a href="http://daily.bhaskar.com/" rel="nofollow" target="_blank" title="Daily Bhaskar">Daily Bhaskar</a></li></ul></div></div></li></ul></div><div class="ba_logo"><a href="http://www.bhaskar.com/" title="Hindi News"></a></div><div class="ba_topright"><ul><li class="notification-active notify_bell" style="display:none;" id="subscribeb_alerts_bell"><a title="" rel="" href="Javascript:void(0);" class="not-act-icon"></a><span style="display:block;" id="notify_tooltip_T" class="push_tooltip">ट्रेन्डिंग नोटिफिकेशन्स</span><div class="news-alert" style="display:none;"><span class='close'></span><div class="post"><h3>ट्रेंडिंग न्यूज़ अलर्ट</h3><ul id="notification-alert-bhaskar"></ul></div><div class="more"><a href="/subscribed-notifications/">Show More <span></span></a></div></div></li><li id="fblike-frame"><iframe_defer frameborder="0" scrolling="no" allowtransparency="true" class="ftoplike" src="https://www.facebook.com/plugins/like.php?href=http://www.facebook.com/pages/Dainik-Bhaskar/294260637288&amp;send=false&amp;layout=button_count&amp;width=149&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65"></iframe_defer></li></ul><div class="search_box"><form action="http://www.bhaskar.com/search/" onSubmit="return submitSearchFooterform(this);" class="searchForm"><input type="text" name="q" placeholder="Search Here" id="stextbox" onFocus="if(this.value==''){this.value='',this.style.color='#000';}" onBlur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onKeyUp="buttonUp()"/><button type="submit" name="sa" class="sSubmit"></button></form><script>function submitSearchFooterform(obj){var seText=document.getElementById("stextbox").value;if(seText==""){alert("Please enter text");return false;}else{return true;}}</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="ba_nav"><ul><li class="ba_home"><a href="http://www.bhaskar.com/" title="Hindi News"></a></li><li class="ba_mainl"><a href="http://www.bhaskar.com/state/" title="राज्य" id="main-nav-1">राज्य</a></li><li class="active"><a href='/harayana/' title='हरियाणा' class='sub-nav' id='sub-nav-7'>हरियाणा</a></li><li><a href='/union-territory/new-delhi/' title='दिल्ली' class='sub-nav' id='sub-nav-1'>दिल्ली</a></li><li><a href='/mp/' title='मध्य प्रदेश' class='sub-nav' id='sub-nav-2'>मध्य प्रदेश</a></li><li><a href='/rajasthan/' title='राजस्थान' class='sub-nav' id='sub-nav-3'>राजस्थान</a></li><li><a href='/chhatisgarh/' title='छत्तीसगढ' class='sub-nav' id='sub-nav-4'>छत्तीसगढ़</a></li><li><a href='/himachal/' title='हिमाचल' class='sub-nav' id='sub-nav-5'>हिमाचल</a></li><li><a href='/punjab/' title='पंजाब' class='sub-nav' id='sub-nav-6'>पंजाब</a></li></ul><div class="ba_moremenu"><span>More</span><ul><li><a href='/union-territory/chandigarh/' title='चंडीगढ़' class='sub-nav' id='sub-nav-8'>चंडीगढ़</a></li><li><a href='/uttar-pradesh/' title='उत्तर प्रदेश' class='sub-nav' id='sub-nav-9'>उत्तर प्रदेश</a></li><li><a href='/bihar/' title='बिहार' class='sub-nav' id='sub-nav-10'>बिहार</a></li><li><a href='/jharkhand/' title='झारखंड' class='sub-nav' id='sub-nav-11'>झारखंड</a></li><li><a href='/maharashtra/' title='महाराष्ट्र' class='sub-nav' id='sub-nav-12'>महाराष्ट्र</a></li><li><a href='/gujarat/' title='गुजरात' class='sub-nav' id='sub-nav-13'>गुजरात</a></li><li><a href='/jammu-kashmir/' title='जम्मू-कश्मीर' class='sub-nav' id='sub-nav-14'>जम्मू-कश्मीर</a></li></ul></div><div class="clear"></div></div></div></div><div class="clear"></div><div id="ba_content"><div id="Billboard_header" style="text-align:center; margin:0 auto; width:995px; position:relative; z-index:9; margin-top:9px;"><div id='DFP_BILLBOARD' style='width:995px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_BILLBOARD');});</script></div></div><div class="clear"></div><div class="ba_breadcrumb"><a href="http://www.bhaskar.com/" title="Hindi News"> Home</a> <span class='br-arrow'>&raquo;</span><a href="http://www.bhaskar.com/harayana/" title="Haryana">Haryana</a> <span class='br-arrow'>&raquo;</span>Yamunanagar Zila <span class='br-arrow'>&raquo;</span><a href="http://www.bhaskar.com/harayana/yamunanagar_zila/jagadhari/" title="Jagadhari">Jagadhari</a><span class="br-arrow">&raquo;</span> भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री</div><div class="clear"></div><div class="lhs_rhs"><div class="ba_lhs"><h1>भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री</h1><div class="clear"></div><p class="ba_date">Bhaskar News Network | May 13, 2017, 03:15 IST</p><div class="clear"></div><div id='DFP_728_90_ATF' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF');});</script></div><div class="clear10"></div><div class="ba_topsocial_share"><ul><li><a class="emailtop" href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('119521003','1','1','4'); " title="Email"></a></li><li><a class="bplustop" href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=http://www.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html');
trackWidgetforWisdom('119521003','1','1','5');" title="Google Plus"></a></li><li><a class="twittertop" href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://twitter.com/share?text=%E0%A4%AD%E0%A4%97%E0%A4%B5%E0%A4%BE%E0%A4%A8+%E0%A4%A8%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%B8%E0%A4%B2%E0%A5%80%E0%A4%B2%E0%A4%BE+%E0%A4%95%E0%A4%B0%E0%A4%95%E0%A5%87+%E0%A4%97%E0%A5%8B%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%87+%E0%A4%85%E0%A4%B9%E0%A4%82%E0%A4%95%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BE+%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A4%A8+%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%3A+%E0%A4%B6%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80 - http://www.bhaskar.com&url=http://www.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html'); 
trackWidgetforWisdom('119521003','1','1','6'); " title="Twitter"></a></li><li><a class="fbtop" href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://www.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('119521003','1','1','7');" title="Facebook"></a></li><li class="notifys izooto_bell" id="nBellT"><a id="nBellTA" class="notification" href="Javascript:void(0);" title="Click to get interesting news alerts"></a></li><li class="notification-active icon-h notify_bell" id="article_social_bell"><a title="" rel="" href="Javascript:void(0);" class="not-act-icon"></a><span id="notify_tooltip_S" class="push_tooltip">ट्रेन्डिंग नोटिफिकेशन्स</span><div class="news-alert icon-h-pop" style="display:none;"><span class='close'></span><div class="post"><h3>ट्रेंडिंग न्यूज़ अलर्ट</h3><ul id="article_alerts2"></ul></div><div class="more"><a href="http://www.bhaskar.com/subscribed-notifications/">Show More <span></span></a></div></div></li></ul></div><div class="clear"></div><div class="ba_articlebox"><div class="fixed_shocial"><ul><li class="fix_facebook"><a href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://www.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('119521003','1','1','7');" title="Facebook"></a></li><li class="fix_twitter"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://twitter.com/share?text=%E0%A4%AD%E0%A4%97%E0%A4%B5%E0%A4%BE%E0%A4%A8+%E0%A4%A8%E0%A5%87+%E0%A4%B0%E0%A4%BE%E0%A4%B8%E0%A4%B2%E0%A5%80%E0%A4%B2%E0%A4%BE+%E0%A4%95%E0%A4%B0%E0%A4%95%E0%A5%87+%E0%A4%97%E0%A5%8B%E0%A4%AA%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82+%E0%A4%95%E0%A5%87+%E0%A4%85%E0%A4%B9%E0%A4%82%E0%A4%95%E0%A4%BE%E0%A4%B0+%E0%A4%95%E0%A4%BE+%E0%A4%96%E0%A4%82%E0%A4%A1%E0%A4%A8+%E0%A4%95%E0%A4%BF%E0%A4%AF%E0%A4%BE%3A+%E0%A4%B6%E0%A4%BE%E0%A4%B8%E0%A5%8D%E0%A4%A4%E0%A5%8D%E0%A4%B0%E0%A5%80 - http://www.bhaskar.com&url=http://www.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html'); 
trackWidgetforWisdom('119521003','1','1','6'); " title="Twitter"></a></li><li class="fix_google"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=http://www.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html');
trackWidgetforWisdom('119521003','1','1','5');" title="Google Plus"></a></li><li class="fix_emali"><a href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('119521003','1','1','4'); " title="Email"></a></li><li class="fix_notification izooto_bell" id="nBellL"><a id="nBellLA" href="Javascript:void(0);" title="Click to get interesting news alerts"></a></li><li class="notification-active notify_bell" id="article_small_bell"><a title="ट्रेन्डिंग नोटिफिकेशन्स" rel="" href="Javascript:void(0);" class="not-act-icon"></a><div class="news-alert small-icon" style="display:none;"><span class='close'></span><div class="post"><h3>देखिये ट्रेनडिंग न्यूज़ अलर्टस</h3><ul id="article_alerts4"></ul></div><div class="more"><a href="http://www.bhaskar.com/subscribed-notifications/">Show More <span></span></a></div></div></li></ul></div><div class="ba_imgbox"><div class="ba_imgoverlay default_size" title="भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री"><img data-pagespeed-lazy-src="https://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.bhaskar.com/2017/05/13/jld-c4871699-large.jpg" width="351" height="241" alt="भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री" title="भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div></div><div class="ba_text_ad_top"><div id='DFP_Text_Ad'><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script>googletag.cmd.push(function(){googletag.display('DFP_Text_Ad');});</script></div><div id="vd-ad-under-second-para"><script>googletag.cmd.push(function(){googletag.display('vd-ad-under-second-para');});</script></div><div id="in-line-rubicon-row"><script>googletag.cmd.push(function(){googletag.display('in-line-rubicon-row');});</script></div></div><div class="clear"></div><div id="articlePollWidget" class="displayTxt"></div><div class="ba_cntebt_text introFirst" id="fontSize-2">भास्कर न्यूज | जगाधरी वर्कशाप <br/><br>कांसापुरमेंगुप्ता पैलेस के पास चल रही भागवत कथा के छठे दिन कथावाचक व्यास बृज भूषण शास्त्री ने बताया कि भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया। कथा में भक्तों को झांकियों के माध्यम से भी श्री कृष्ण की लीलाओं को दर्शाया गया। शास्त्री ने बताया कि गोपियों ने भगवान श्री कृष्ण से एक बार पति के रूप में पाने की इच्छा प्रकट की। भगवान श्री कृष्ण ने गोपियों की इस इच्छा को पूरा करने का वचन दिया। अपने इस वचन को पूरा करने के लिए भगवान ने रास लीला का आयोजन किया। इसके लिए गोपियों को शरद पूर्णिमा की रात को यमुना तट पर मिलने को कहा गया। सभी गोपियां सज धज कर यमुना तट पर समय से पहुंच गई। इसके बाद भगवान ने रास आरंभ किया। यहां भगवान ने अपनी अद्भुत लीला दिखाई। जितनी गोपियां थी उतने भगवान कृष्ण प्रकट हो गए। सभी गोपियों को उनका कृष्ण मिल गया और दिव्य नृत्य प्रेमानंद शुरू हुआ। आज भी श्री कृष्ण शरद पूर्णिमा की रात में गोपियों संग रास रचाते हैं। इस लिए प्रेम निवेदन के लिए शरद पूर्णिमा की रात्री को शुभ माना जाता है। शरद पूर्णिमा की रात में चंद्र भी अपनी सोलह कलाओं से पूर्ण होता है। इस लिए पूरे वर्ष में इसी दिन चंद्रमा का रंग और निखर आता है। <br/><br>जगाधरी वर्कशॉप | कांसापुर में चल रही भागवत कथा सुनते श्रद्धालु। <br/><br></div><div class="clear"></div><div class="ba_text_ad_bottom"></div><div class="clear"></div><div class="seo_text"><a id="bhaskar" href="http://www.bhaskar.com/">Hindi News</a> से जुड़े अन्य अपडेट हासिल करने के लिए हमें <a id="facebook" href="https://www.facebook.com/dainikbhaskar" target="_blank">फेसबुक</a> और <a id="twitter" href="https://twitter.com/dainikbhaskar" target="_blank"> ट्विटर</a> पर फॉलो करे! हर पल अपडेट रहने के लिए डाउनलोड करें <a id="app" href="http://app.bhaskar.com/" target="_blank" class="gPlay">Hindi News App</a></div><div class="clear cb10"></div><div class="dainik650" style="width:638px; margin:5px auto; overflow:hidden; max-height:50px;"><script>googletag.cmd.push(function(){googletag.display('page_eod');});</script></div><div class="introFirst"><b>Web Title:</b> भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री <br/><span style="color:#a1a1a1">(<a href="http://www.bhaskar.com/">News in Hindi</a> from Dainik Bhaskar)</span></div><div class="clear"></div><div class="cb10"></div><div class="padate_rahiye"> <span>पढ़ते रहिए 5.5 करोड़ + रीडर्स की पसंदीदा और विश्व की नंबर 1 हिंदी न्यूज़ वेबसाइट <span class="markblue">dainikbhaskar.com</span>, जानो ख़बरों से ज़्यादा।</span></div><div id="textAdAppendDivBelowCont"></div><script>if(document.getElementsByClassName("ba_imgbox").length==0){document.getElementById('textAdAppendDivBelowCont').innerHTML=document.getElementById('DFP_Text_Ad').innerHTML;document.getElementById('DFP_Text_Ad').remove();document.getElementById("textAdAppendDivBelowCont").style.marginTop="10px";}</script><div class="clear"></div><div id="bmsv-article-container"></div><script></script><div style="hight:10px !important; clear:both;">&nbsp;</div><div class="mb_contentbox"><div id="pollWArea"><div id="pollArea"><iframe style='width: 100%; min-height:5px;border:none;' id='idIframe' src=""></iframe></div></div></div><script pagespeed_no_defer="">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</script><div class="clear"></div><div class="clear"></div><div class="ba_morenews"><div class="rela_dbloader" id="uMayIntLoader"></div><h2>Stories You May be Interested in</h2><div id="more-from" class="cmntLstBox"><ul class="cmntLstSdbr sidL" id="uMayInterestedLeft"></ul><div class="sidR"><div class="cmntAd350x250"><script>google_ad_client="ca-pub-6939370777058488";google_ad_slot="9107527811";google_ad_width=300;google_ad_height=250;google_page_url="http://daily.bhaskar.com";</script><script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><ul class="cmntLstSdbr" id="uMayInterestedRight"></ul></div></div><div class="clear"></div></div><div class="clear"></div><div id='taboola-belowarticlethumbnails-mix'></div><div class="clear"></div><div id="vcontainer"><span class="ba_dbloader"></span></div><div class="clear"></div><div class="clear"></div><div class="ba_morenews morecatnews"><h2>More From Jagadhari</h2><ul id="more-from-cat"></ul><div class="clear"></div></div><div class="clear"></div><div id="more-from-container"><strong class="loading-more"></strong></div><div class="clear"></div></div></div><script>var domainName="www.bhaskar.com";if(domainName=="www.bhaskar.com"||domainName=="religion.bhaskar.com"){var flag_v="0";var articleDate="May 13, 2017, 03:15 IST";var flagVedio='';if(flag_v>0){flagVedio='Yes';}else{flagVedio='No';}dataLayer.push({'event':'GAArticleScrollInfo','articleDate':articleDate,'totalSlides':"1",'currentSlide':"1",'videoPresent':flagVedio});}</script><div class="ba_rhs"><div class="theiaStickySidebar"><div id="bhaskar_live"></div><div class="clear10"></div><span id="trandigFlicker"><div class="ba_flicker "><h2 class="trigger">Trending Now</h2><ul><li></li></ul><div class="bx-controls-direction"><a class="bx-prev" href="">Prev</a><a class="bx-next" href="">Next</a></div></div></span><div class="clear10"></div><div id="scroller-anchor"></div><div class="adWrap"><div id="stick_atf_container" class="ad_300x250 stickyAd eachSticky"><div id='DFP_300_250_ATF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF');});</script></div></div></div><div class="clear5"></div><div class="ad_300x45 stickyAd2"><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_SMART_MUSAFIR');});</script></div></div><div class="ad_300x250_mid"><div id='DFP_300_250_MID' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_MID');});</script></div></div><div class="clear10"></div><span id="mostvideo_slider" style="display:none;"><div class="ba_vflicker "><h2 class="trigger">Trending Videos</h2><ul class="ba_vflkslider"><li><a class="fl_title" href=""><span></span><span class="half"></span></a><a class="fl_image" href=""></a></li></ul></div></span><div class="clear10"></div><div class="ba_recommended"><h2>Recommended</h2><section class="rhsSections"><div class="topNewsOp3"><ul id="recLIHTML0"></ul></div></section><div class="cb10"></div><div class="topNewsOp3 abtesting " id="taboola-right-rail-thumbnails"><div style="clear:both;" id="stick_btf_container" class="stickyAdNew eachSticky"> <div id='DFP_300_250_BTF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF');});</script></div></div><div class="placeHolderAd"></div><div class="cb"></div><ul id="recLIHTML"></ul><div style="clear:both; float:left; width:100%;"></div><div class="cb5"></div><div id='DFP_300_250_BTF_2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF_2');});</script></div><div class="cb5"></div><ul id="recLIHTML2"></ul></div><script>function tabool_script(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-g',container:'taboola-native-right-rail-thumbnails',placement:'Native Right Rail Thumbnails - News',target_type:'mix'});}</script></div></div></div></div></div><div class="sliderGoogleHeader"><div id='DFP_160_600' style='width:160px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><script>var adsRenderStatus=false;var hostUrl=window.location.host;function adsPositionFixer(){if(document.getElementById('DFP_300_250_ATF').clientHeight>100&&adsRenderStatus==false){var adHeight=document.getElementById('DFP_300_250_ATF').clientHeight;var bilHeight=document.getElementById('DFP_BILLBOARD').clientHeight;if(adHeight>225&&adHeight<350){var Tposition=bilHeight+832;$('.sliderGoogleHeader').each(function(){this.style.setProperty('top',Tposition+'px','important');});}else if(adHeight>550&&adHeight<650){var Tposition=bilHeight+1180;$('.sliderGoogleHeader').each(function(){this.style.setProperty('top',Tposition+'px','important');});}adsRenderStatus=true;clearInterval(adsPositionFixerInterval);console.log('Ads position updated '+adsRenderStatus);}else{}}</script><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><script type="application/ld+json">
	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "headline": "भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री",
	  "author": "Bhaskar News Network",
	  "url":"http://www.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html",
	  "publisher": {
		 "@type": "Organization",
		 "name":"Dainik Bhaskar",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/Dainik-Bhaskar-Logo.jpg"
			}
	  },
	  "image": [
		  {
			  "@type":"ImageObject",
			  "width":"auto",
			  "height":"auto",
			  "url": "http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.bhaskar.com/2017/05/13/jld-c4871699-large.jpg"
		  }
	 ],
		  "datePublished": "2017-05-13T03:15:10+05:30",
	  "dateModified": "2017-05-13T03:15:10+05:30",
	  "articleBody": "भास्कर न्यूज | जगाधरी वर्कशाप    कांसापुरमेंगुप्ता पैलेस के पास चल रही भागवत कथा के छठे दिन कथावाचक व्यास बृज भूषण शास्त्री ने बताया कि भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया। कथा में भक्तों को झांकियों के माध्यम से भी श्री कृष्ण की लीलाओं को दर्शाया गया। शास्त्री ने बताया कि गोपियों ने भगवान श्री कृष्ण से एक बार पति के रूप में पाने की इच्छा प्रकट की। भगवान श्री कृष्ण ने गोपियों की इस इच्छा को पूरा करने का वचन दिया। अपने इस वचन को पूरा करने के लिए भगवान ने रास लीला का आयोजन किया। इसके लिए गोपियों को शरद पूर्णिमा की रात को यमुना तट पर मिलने को कहा गया। सभी गोपियां सज धज कर यमुना तट पर समय से पहुंच गई। इसके बाद भगवान ने रास आरंभ किया। यहां भगवान ने अपनी अद्भुत लीला दिखाई। जितनी गोपियां थी उतने भगवान कृष्ण प्रकट हो गए। सभी गोपियों को उनका कृष्ण मिल गया और दिव्य नृत्य प्रेमानंद शुरू हुआ। आज भी श्री कृष्ण शरद पूर्णिमा की रात में गोपियों संग रास रचाते हैं। इस लिए प्रेम निवेदन के लिए शरद पूर्णिमा की रात्री को शुभ माना जाता है। शरद पूर्णिमा की रात में चंद्र भी अपनी सोलह कलाओं से पूर्ण होता है। इस लिए पूरे वर्ष में इसी दिन चंद्रमा का रंग और निखर आता है।   जगाधरी वर्कशॉप | कांसापुर में चल रही भागवत कथा सुनते श्रद्धालु।   ",
	  "mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "https://www.bhaskar.com"
		  },
		  
	  "pageStart": "",
	  "pageEnd": "-1"
				
	}</script><script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "http://www.bhaskar.com/",
						"name": " Home"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "http://www.bhaskar.com/harayana/",
						"name": "Haryana"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "http://www.bhaskar.com/harayana/yamunanagar_zila/jagadhari/",
						"name": "Jagadhari"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "http://www.bhaskar.com/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html",
						"name": "भगवान ने रासलीला करके गोपियों के अहंकार का खंडन किया: शास्त्री" 
					   }
				  }
				]
				
	}</script><div class="clear"></div><script>var ultimaChannelId='521';</script><script src="http://www.bhaskar.com/assets/article-v8/js/v54/videos_pop.js.pagespeed.jm.oGgqAvVArE.js" pagespeed_no_defer="" defer></script><div class="popup-player-bg"><section class="popup-light-box"><article class="watch-video"><section class="player-container"><iframe width="600px" height="400px" align="middle" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" id="da-iframe1"></iframe></section><h1 class="watch-title" id="watch-title"></h1><article class="playertime-view"><span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count">102,458 <span>Views</span></span></article><article class="watch-social"><ul class="player-social-icon"><li class="watch-fb"><a href="#" title=""></a></li><li class="watch-g-plus"><a href="#" title=""></a></li><li class="watch-tw"><a href="#" title=""></a></li><li class="watch-email"><a href="#" title=""></a></li></ul></article></article><article class="player-list"><h2 class="player-heading">Recommended Videos</h2><div id="content-1" class="playerlisting"><article class="player-list-detail"><ul class="playervideolist"></ul></article></div></article></section></div><footer class="container"><section class="f-top"><article class="footer-model"><h3>News</h3><ul class="footerlist"><li><a href="http://www.bhaskar.com/state/" title="State News">State News</a></li><li><a href="http://www.bhaskar.com/indian-national-news-in-hindi/" title="National News">National News</a></li><li><a href="http://www.bhaskar.com/world-news-in-hindi/" title="International News">International News</a></li><li><a href="https://bollywood.bhaskar.com/" title="Bollywood News">Bollywood News</a></li><li><a href="http://www.bhaskar.com/sports/cricket-news-in-hindi/" title="Cricket News">Cricket News</a></li><li><a href="https://religion.bhaskar.com/" title="Jeevan Mantra">Jeevan Mantra</a></li><li><a href="http://www.bhaskar.com/abhivyakti/" title="Editorial">Editorial</a></li><li><a target="_blank" title="DB Gadgets" href="http://gadgets.bhaskar.com/">DB Gadgets</a></li><li><a target="_blank" href="http://daily.bhaskar.com" rel="nofollow" title="Daily News">Daily News</a></li><li><a target="_blank" href="http://www.divyabhaskar.com/" rel="nofollow" title="Gujarati News">Gujarati News</a></li><li><a target="_blank" href="http://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News">Marathi News</a></li><li><a href="http://www.bhaskar.com/" title="Hindi News">Hindi News</a></li></ul></article><article class="footer-model"><h3>State News</h3><ul class="footerlist"><li><a href="http://www.bhaskar.com/rajasthan/" title="Rajasthan News">Rajasthan News</a></li><li><a href="http://www.bhaskar.com/harayana/" title="Haryana News">Haryana News</a></li><li><a href="http://www.bhaskar.com/mp/" title="Madhya Pradesh News">Madhya Pradesh News</a></li><li> <a href="http://www.bhaskar.com/punjab/" title="Punjab News">Punjab News</a></li><li> <a href="http://www.bhaskar.com/chhatisgarh/" title="Chattisgarh News">Chattisgarh News</a></li><li><a href="http://www.bhaskar.com/himachal/" title="Himanchal News">Himanchal News</a></li><li> <a href="http://www.bhaskar.com/uttar-pradesh/" title="Uttar Pradesh News">Uttar Pradesh News</a></li><li><a href="http://www.bhaskar.com/bihar/" title="Bihar News">Bihar News</a></li><li><a href="http://www.bhaskar.com/jharkhand/" title="Jharkhand News">Jharkhand News</a></li><li><a href="http://www.bhaskar.com/maharashtra/" title="Maharastra News">Maharastra News</a></li><li><a href="http://www.bhaskar.com/gujarat/" title="Gujarat News">Gujarat News</a></li><li><a href="http://www.bhaskar.com/union-territory/new-delhi/" title="Delhi News">Delhi News</a></li></ul></article><article class="footer-model"><h3>Infotainment</h3><ul class="footerlist"><li><a href="http://www.bhaskar.com/jokes/" title="Hindi Jokes">Hindi Jokes</a></li><li><a href="http://www.bhaskar.com/lifestyle/" title="Lifestyle News">Lifestyle News</a></li><li><a href="https://bollywood.bhaskar.com/reviews/movie-reviews/" title="Movie Reviews">Movie Reviews</a></li><li><a href="https://bollywood.bhaskar.com/hollywood/" title="Hollywood News">Hollywood News</a></li><li><a href="https://bollywood.bhaskar.com/television/" title="Television">Television</a></li><li><a href="http://www.bhaskar.com/magazine/" title="Magazine">Magazine</a></li><li><a href="http://gallery.bhaskar.com/" title="Photo Gallery">Photo Gallery</a></li><li><a href="https://bollywood.bhaskar.com/mirch-masala/" title="Mirch Masala">Mirch Masala</a></li><li><a href="http://www.bhaskar.com/khabre-zara-hat-ke/" title="Khabarein Zara Hatke">Khabarein Zara Hatke</a></li><li><a href="http://www.bhaskar.com/today-top-news/" title="Today Top News">Today Top News</a></li><li><a href="https://religion.bhaskar.com/hindu-gods/" title="Hindu Gods">Hindu Gods</a></li><li><a href="http://www.bhaskar.com/special-event/" title="Special Coverage">Special Coverage</a></li></ul></article><article class="footer-model"><h3>Follow us</h3><ul class="f-social-icon"><li class="f-fb"><a href="https://www.facebook.com/dainikbhaskar" rel="nofollow" title="Facebook" target="_blank" class="FB"></a> </li><li class="f-tw"><a href="https://twitter.com/dainikbhaskar" rel="nofollow" title="Twitter" target="_blank" class="Twitter"></a> </li><li class="f-gplus"><a href="https://plus.google.com/+dainikbhaskar/posts" rel="nofollow" title="Google Plus" target="_blank" class="gPlus"></a> </li><li class="f-youtube"><a href="https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg" rel="nofollow" title="Youtube" target="_blank" class="youTube"></a></li><li class="f-massenger"><a href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" title="Email" class="email">Email</a> </li></ul><div class="clear"></div><h3>App Download</h3><ul class="f-ap-download"><li class="f-app-ms"><a href="http://www.bhaskar.com/mobile-apps/" title="Mobile Apps" class="mobileApps"></a></li><li class="f-app-apple"> <a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" rel="nofollow" title="Iphone" target="_blank" class="iPhone"></a></li><li class="f-app-android"> <a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="nofollow" title="Android" target="_blank" class="android"></a> </li><div class="clear"></div></ul><div class="clear"></div><article class="group-division"><article class="group"><h3>Group</h3><a href="http://www.dainikbhaskargroup.com" title="Dainikbhaskargroup"></a></article><article class="division"><h3>Our Divisions</h3><ul class="division-left"><li class="dainik-bhaskar"><a href="http://www.bhaskar.com/" title="DainikBhaskar" target="_blank"></a></li><li class="divya-bhaskar"><a href="http://www.divyabhaskar.co.in/" rel="nofollow" title="Divyabhaskar" target="_blank"></a></li><li class="divya-marathi"><a href="http://divyamarathi.bhaskar.com/" rel="nofollow" title="Divyamarathi" target="_blank"></a></li><li class="money-bhaskar"><a href="http://www.moneybhaskar.com" title="Money Bhaskar" target="_blank"></a></li></ul><ul class="division-right"><li class="daily-bhaskar"><a href="http://www.dailybhaskar.com/" rel="nofollow" title="Daily Bhaskar" target="_blank"></a></li><li class="fm-bhaskar"><a href="http://www.myfmindia.com/" rel="nofollow" title="Myfmindia" target="_blank"></a></li></ul></article></article><div class="clear"></div></article></section><div class="clear10"></div><ul class="footer-menu"><li><a href="http://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank">About Us</a>|</li><li><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a>|</li><li><a href="http://www.bhaskar.com/contact-us/" title="Contact Us">Contact Us</a>|</li><li><a href="http://www.bhaskar.com/advertise-with-us/" title="Advertise with Us">Advertise with Us</a>|</li><li><a href="http://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" title="Terms of Use">Terms of Use</a>|</li><li><a href="http://www.bhaskar.com/feedback/" title="Feedback">Feedback</a>|</li><li><a href="http://www.bhaskar.com/sitemap/" title="Sitemap">Sitemap</a>|</li><li><a href="http://www.bhaskar.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a></li></ul> <article class="f-copyright">Copyright &copy; 2017-18 DB Corp ltd., All Rights Reserved.<span class="abc-digital" title="DIGITAL CERTIFIED"></span></article></footer><div class="notificationpage"><div class="notificationpopup"><div class="leftpopup"></div><div class="rightpopup"><div class="latestUpdateS">पाएं लेटेस्ट न्यूज़ एंड अपडेट्स</div><p>दैनिक भास्कर के ट्रेंडिंग खबरों के नोटिफिकेशन रखेंगे आपको अपडेट..</p><div class="popupbtn"><button onclick="AllowBtnClicked()">Allow</button><button onclick="LaterBtnClicked()">Later</button></div></div><div class="changeSet"><span>*</span> किसी भी समय ब्राउजर सेटिंग्स बदलकर नोटिफिकेशंस ऑफ कर सकते हैं.</div></div></div><div class="mainpopup"><div class="popup"><div class="notify-2"><div class="logo"><img data-pagespeed-lazy-src="https://i9.dainikbhaskar.com/dainikbhaskar2010/notification/logo.png" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div><div class="sorry-msg"><div class="optMsgS">हमें खेद हैं कि आप opt-out कर चुके हैं।</div></div><div class="head">लेकिन, अगर आपने गलती से &nbsp;"Block"&nbsp; सिलेक्ट किया था या फिर भविष्य में आप नोटिफिकेशन पाना चाहते हैं तो नीचे दिए निर्देशों का पालन करें ।</div><div class="des chrome" style="display: block;"><ul class="chrome_notify" id="already"><li><div class="number">1.</div><div class="text">यहां जाएं Chrome >&nbsp;Setting > Content Settings</div><div class="clear"></div></li><li><div class="number">2.</div><div class="text">यहां क्लिक करें Content Settings >&nbsp;Notifications > Manage Exceptions</div><div class="clear"></div></li><li><div class="number">3.</div><div class="text">"https://notify.bhaskar.com:443" के लिए Allow चुनें।</div><div class="clear"></div></li><li><div class="number">4.</div><div class="text">अपने ब्राउज़र की Cookies को clear करें |</div><div class="clear"></div></li><li><div class="number">5.</div><div class="text">पेज को रिफ्रेश&nbsp;(Refresh)&nbsp;करें।</div><div class="clear"></div></li></ul><ul class="firefox_notify" style="display:none"><li><div class="number">1.</div><div class="text">यहां जाएं Tools > Options > Content</div><div class="clear"></div></li><li><div class="number">2.</div><div class="text">यहां क्लिक करें Notification > Choose</div><div class="clear"></div></li><li><div class="number">3.</div><div class="text">"https://notify.bhaskar.com" के लिए Remove चुनें।</div><div class="clear"></div></li><li><div class="number">3.</div><div class="text">अपने ब्राउज़र की Cookies को clear करें |</div><div class="clear"></div></li><li><div class="number">4.</div><div class="text">पेज को रिफ्रेश&nbsp;(Refresh)&nbsp;करें।</div><div class="clear"></div></li></ul><button class="gotIt" title="Got it!" onclick="gotItBtnClicked()">Got it!</button></div></div></div></div><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script>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</script><script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script src="https://tags.crwdcntrl.net/c/4302/cc.js?ns=_cc4302" id="LOTCC_4302"></script><script>_cc4302.bcp();_cc4302.add("int","Content Personalisation : Haryana");_cc4302.add("int","Content Personalisation : Yamunanagar Zila");_cc4302.add("int","Content Personalisation : Jagadhari");</script></div><div class="gotop"><span>Top</span></div><script>var str='/news/HAR-OTH-MAT-latest-jagadhari-news-031510-2591019-NOR.html';var res=str.substr(0,11);var abc_code_var='';if(res=='/news/EDUC-'){abc_code_var='education'}</script><script>abc_code_var='state';function abc_code_state(){(function(){var d=new Image(1,1);d.onerror=d.onload=function(){d.onerror=d.onload=null;};d.src=["http://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374651&pc=plc26117956&r=",(new Date()).getTime()].join('');})();}abc_code_state()</script><script>function abc_code(){var x=abc_code_var;switch(x){case'state':abc_code_state();break;case'lifestyle':abc_code_lifestyle();break;case'national':abc_code_national();break;case'international':abc_code_international();break;case'sports':abc_code_sports();break;default:abc_code_default();}}</script></body></html>