<!DOCTYPE html><html lang="en"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना - www.bhaskar.com</title><meta name="news_keywords" content="Rajasthan,Sikar,Sikar,Neem ka thana"><meta name="description" content="शहरके बड़े ज्वैलर रामकुमार सोनी के शोरूम घर पर इनकम टैक्स जयपुर की कार्रवाई तीसरे दिन गुरुवार को देर रात पूरी हुई।... "><meta name="keywords" content="Rajasthan,Sikar,Sikar,Neem ka thana"><meta name="language" content="hindi"/><link rel="publisher" href="https://plus.google.com/+dainikbhaskar/posts"/><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><meta itemprop="name" content="ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना"><meta itemprop="description" content="शहरके बड़े ज्वैलर रामकुमार सोनी के शोरूम घर पर इनकम टैक्स जयपुर की कार्रवाई तीसरे दिन गुरुवार को देर रात पूरी हुई।..."><meta itemprop="image" content="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.bhaskar.com/2016/12/23/jpr103103753-large.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dainikbhaskar"><meta name="twitter:title" content="ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना"><meta name="twitter:description" content="शहरके बड़े ज्वैलर रामकुमार सोनी के शोरूम घर पर इनकम टैक्स जयपुर की कार्रवाई तीसरे दिन गुरुवार को देर रात पूरी हुई।..."><meta name="twitter:image:src" content="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.bhaskar.com/2016/12/23/jpr103103753-large.jpg"><meta property="og:title" content="ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html"/><meta property="og:image" content="  http://i9.dainikbhaskar.com/thumbnail/636x303/web2images/www.bhaskar.com/2016/12/23/jpr103103753-large.jpg"/><meta property="og:image:width" content=""/><meta property="og:image:height" content=""/><meta property="og:description" content="शहरके बड़े ज्वैलर रामकुमार सोनी के शोरूम घर पर इनकम टैक्स जयपुर की कार्रवाई तीसरे दिन गुरुवार को देर रात पूरी हुई।..."/><meta property="og:site_name" content="dainikbhaskar"/><meta property="article:published_time" content="2016-12-23T06:35:03+05:30"/><meta property="article:modified_time" content="2016-12-23T06:35:03+05:30"/><meta property="article:section" content="Neem ka thana"/><meta property="article:tag" content="Rajasthan,Sikar,Sikar,Neem ka thana"/><meta property="fb:moderator" content="330708576942875"/><meta property="fb:app_id" content="330708576942875"/><link rel="icon" type="image/x-icon" href="http://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico"/><link media="handheld" rel="alternate" href="http://m.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html"><style>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</style><style>
#Odiv{position:fixed;background:#000;opacity:.5;width:100%;height:100%;top:0;z-index:99999999}#OCdiv{position:fixed;top:100%;background:url(Ad-blocker.gif?v1) no-repeat center top;transform:matrix(1,0,0,1,0,0);z-index:999999999;height:300px;width:500px;text-align:center;left:31%;color:#000;border-radius:10px 10px 10px 10px}#OCdiv a{position:absolute;width: 243px;height: 24px;bottom: 11px;left: 21px;}#t_l_b_r1{position:absolute;background-color:green;width:77px;height:77px;top:50%;left:0;z-index:99999999;transition:left .6s;color:#fff}#t_l_b_r2{position:absolute;background-color:red;width:77px;height:77px;right:0;top:50%;z-index:99999999;transition:right .6s;color:#fff}#t_l_b_r3{position:absolute;top:0;left:50%;width:77px;height:77px;background-color:#ff0;z-index:100000;transition:top .6s;color:#fff}#t_l_b_r4{position:absolute;width:77px;height:77px;left:50%;background-color:#000;bottom:0;z-index:99999999;color:#fff;transition:bottom .6s}</style><style>
.ba_text_ad_top{
margin-bottom:5px;
}</style><style>.padate_rahiye{font-family: Bhaskar_Web_Head_Test_exp,arial;font-size: 17px;line-height: 26px;border: 1px solid #d0cece;padding: 10px;}
.padate_rahiye .markblue {color: #2b63b1; font-weight:bold;}</style><style>ul.sidL{float:left;padding: 0px !important;}
.sidR{ width: 346px;float:right;padding: 0px !important;}
.cmntWrp{width:100%;border-bottom:1px solid #cfcfcf; overflow:hidden;}
h4.cmntHdg{font:700 16px/35px arial; color:#fff;background:#5caaea; padding:0 0 0 11px; border-radius: 2px; overflow:hidden; }
.cmntLstBox{width:100%; clear:both; margin-top:10px;}
ul.cmntLstSdbr{width:349px;}
ul.cmntLstSdbr li{padding:9px 0; border-top:1px solid #cfcfcf; float:left;}
ul.sidL li:first-child{border:none;}
ul.cmntLstSdbr li p{font:17px/24px Bhaskar_WEB_Head_Test_exp, arial; height:50px; overflow:hidden; }
ul.cmntLstSdbr li p a{color:#333;}
ul.cmntLstSdbr li p a:hover { color:#1a73ba; text-decoration:none; }
ul.cmntLstSdbr .thmbImg{width:80px; height:70px; float:left; margin: 2px 10px 0 0; }
.thmbImg a{line-height:5px; float:left;}
.pstCmnt{background:#bc3b2e;font:400 10px/14px arial; color:#fff; padding:2px 5px; border-radius: 2px;}
.cmntAd350x250{ height:250px; margin:10px 0 17px 0px; float:left;}
.cmntAd350x250 > a img{ display:block; margin: 0 auto;}
.commentBar { margin: 20px auto; padding: 20px 10px; border:solid 1px #e5e5e5; }
.commentBar .fb-comments { margin: 0 auto; display:block; }
.commentBar .fb-comments span { margin: 0 auto; display:block; }
.sidR #mostCommentRight  { float:right; }</style><style>#taboola-native-right-rail-thumbnails .item-label-href {position: absolute;top: 0;width: 100%;left: 0;} 
#taboola-native-right-rail-thumbnails .item-thumbnail-href{float:left;width: 100%;margin-top: 70px;} 
.articleText{position: absolute; top: 0;height: 50px;overflow: hidden;}
.video-title { color:#000 !important; } 
.video-label-box { background:#fff !important; }</style><style>
/*#taboola-native-right-rail-thumbnails .video-label-box{
background-color : #ffffff !important;
}
#taboola-native-right-rail-thumbnails .video-title{
color : #ffffff !important;
font-size: 16px !important;
line-height: 24px !importan;t
}*/</style><style>.f-copyright{ position:relative;}
.f-copyright .abc-digital {
background: url(http://i9.dainikbhaskar.com/images/dailybhaskar/images/ABC_Digital_Option3.jpg) 0px 0px no-repeat;height: 16px;width: 120px;display: block;position: absolute;right: 10px; top:9px;}</style><style>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</style><script>function getQueryVar(varName){var queryStr=unescape(window.location.search)+'&';var regex=new RegExp('.*?[&\\?]'+varName+'=(.*?)&.*');val=queryStr.replace(regex,"$1");return val==queryStr?false:val;}if(window.location.search.substring(1)!=="full=true"){var l=document.getElementsByTagName("link");for(var i=0;i<l.length;i++){if((/alternate/i.test(l[i].rel)&&/handheld/i.test(l[i].media))&&(/iPhone|Android|Blackberry|WebOs/i.test(navigator.userAgent)||screen.width<=699)){var mdomain='www.divyabhaskar.co.in';var referrer_url_val=getQueryVar('referrer_url');var refrrer=document.referrer;var refrrer_new=window.location.search;var refrrer_new_url=refrrer_new.replace('?','');var add_referrer='';var str3='';var str4='';if(refrrer_new_url!=''){var str3=refrrer_new_url+'&';str4=refrrer_new_url;}if(refrrer){var matches=refrrer.match(/^https?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);refrrer=encodeURIComponent('http://'+matches[1]);add_referrer=refrrer;if(referrer_url_val!=false){refrrer='&'+refrrer_new_url.replace('referrer_url='+referrer_url_val,'');}}else{refrrer='';}var trackingNew='';var resid_val=[];var idres=l[i].href;var idresarr=idres.split("?");idres=idresarr[0];var adsOff="";if(adsOff!=''){adsOff=adsOff+'&';}else{adsOff='';}if(refrrer!=''){redirectUrl=idres+'?'+str3+adsOff+'referrer_url='+refrrer;}else{if(str4!=''){redirectUrl=idres+'?'+str4+adsOff;}else{redirectUrl=idres;}}window.location.replace(redirectUrl);}}}</script><link rel="canonical" href="http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html"/><script pagespeed_no_defer="">var canRunAds=false;var site_title=document.title;var site_title='';var chkRelatedArticles=false;var $storyid='118556384';var $filename='RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR';var taboola_rhs_flag="1";var widgetName="";var $title="ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना";var $cat_id="2935";var $cat_id1="2629";var $filter_flag="1";var $domain="www.bhaskar.com";var $cannel_id="521";var $rating_templateid="11";var $rating_categoryid="5";var $rating_short_headline=encodeURIComponent("ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना");var $rating_slug_intro=encodeURIComponent("शहरके बड़े ज्वैलर रामकुमार सोनी के शोरूम घर पर इनकम टैक्स जयपुर की कार्रवाई तीसरे दिन गुरुवार को देर रात पूरी हुई।...");var $template_type="normal";var $classification_type="";var $pehchan_classification_id="";var $pehchan_gender_id="";var $pehchan_age_id="";var $pehchan_country_id="";var $chartBeatCatName="Neem ka thana";var $editor_name="Bhaskar Automation";var $user_id="254";var $domain_name="www.bhaskar.com";var $URI2="/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html";var $channel_slno="521";var $num_photos="";var $storytime="Friday,December 23,2016 06:35 [IST]";var $photoCountLastSlide="";var $imgSeqLastSlide="";var $seq="";var $imgpathb="";var $img_path="http://i9.dainikbhaskar.com/thumbnail/636x303/web2images/www.bhaskar.com/2016/12/23/jpr103103753-large.jpg";var $datetime="2016-12-23 06:35:03";var $field2="1";var $stringer_id="0";var $imgdimension="";var $dimension="";var $flag_v="0";var $mobile4567="";var $pcat_id="1740";var $getAdsURL_Artile="www.bhaskar.com.national.article";var $trackCodeAlterNate="";</script><script src="/assets/article-v8/js/v1/article_combine.js" pagespeed_no_defer="" defer></script><script src="/assets/article-v8/js/v2/fontselection_bhaskar.js" pagespeed_no_defer=""></script><script>blockFind='0';</script><script src="http://central.bhaskar.com/revenue/showads.js" pagespeed_no_defer=""></script><script>var gptadslots=[];(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script><input type="hidden" name="v_d_article" id="v_d_article" value=""><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="normal"><script src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script><script src="http://central.bhaskar.com/js_ads/ads/bhaskar-articles/live/ads_GOOGLE_www.bhaskar.com.news_article_header.js"></script><script>window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/bhaskar/loader.js');</script><script>window._newsroom=window._newsroom||[];!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//c2.taboola.com/nr/bhaskar/newsroom.js');</script><script async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"/></noscript><script>_atrk_opts={atrk_acct:"0Nwgl1asWhy35T",domain:"bhaskar.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0Nwgl1asWhy35T" style="display:none" height="1" width="1" alt=""/></noscript><script>var check_script=0;var check_script_religion=0;if(window.navigator.userAgent.indexOf("OPR")<0){var check_script=1}</script><script>var check_script_religion=1;</script><script src='http://ads.dainikbhaskar.com/AdTech/ads/ads.js'></script><script>setTimeout(function(){if(window.location.href.indexOf('NotifyVisitors_notification')>-1){return;}try{if(canABP){}}catch(e){var count=0;var el=document.getElementsByTagName('body')[0];elChild=document.createElement('div');elChild.innerHTML=el.innerHTML;el.innerHTML="";elChild.setAttribute('id','blockwrapper');el.insertBefore(elChild,el.firstChild);document.getElementById("blockwrapper").style.transform='matrix(-1, 0, 0, 1, 0, 0)';var imageCount=document.getElementsByTagName("img");for(var i=0;i<imageCount.length;i++){imageCount[i].style.transition="transform 2s";imageCount[i].style.transform="matrix(0.586,0.8,-0.8,0.586,-54,92)";};document.body.style['overflowX']='hidden';setTimeout(openPopUpForBreakPage,'2000');}},'4000');function openPopUpForBreakPage(){var ODiv=document.createElement("div");ODiv.setAttribute("id","Odiv");document.getElementsByTagName("body")[0].appendChild(ODiv);var OCDiv=document.createElement("div");OCDiv.setAttribute("id","OCdiv");document.getElementsByTagName("body")[0].appendChild(OCDiv);document.getElementById("OCdiv").innerHTML="<img src='http://i10.dainikbhaskar.com/block.gif?v1'><a href=''></a>";document.getElementById("OCdiv").style.transition='top 1s';setTimeout(function(){document.getElementById("OCdiv").style.top="25%";},1000)}</script><script data-pagespeed-no-defer>//<![CDATA[
(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e=e+d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,0==b.a&&g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;0==c.a&&g.CriticalImages.checkCriticalImages()}q(c)});0!=b.indexOf("data")&&((new Image).src=
b);f(window,"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(false, "/pagespeed_static/1.JiBnMqyl6S.gif");

//]]></script></head><body><noscript><meta HTTP-EQUIV="refresh" content="0;url='http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html?PageSpeed=noscript'" /><style><!--table,div,span,font,p{display:none} --></style><div style="display:block">Please click <a href="http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html?PageSpeed=noscript">here</a> if you are not redirected within a few seconds.</div></noscript><div id="main_wrapper"><script>function ScriptPath(pgno){var contentGrouping='  Rajasthan :   Sikar Zila  Neem Ka Thana';if(pgno){contentGrouping=contentGrouping.split(':');var lstinx=contentGrouping.length-1;contentGrouping[lstinx]='SEQ-'+pgno;contentGrouping=contentGrouping.join(':');}var dName="";var dimainName=window.location.hostname;if(dimainName.indexOf('bollywood')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!=-1){dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!=-1){dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!=-1){dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!=-1){dName=document.domain;}else{dName="Bhaskar.com"}var path=window.location.href;var uriArr=path.split("/");var returnStr=dName+" : Article page :"+contentGrouping+": 118556384";return returnStr;}</script><script>var tmplt='normal';var printString=ScriptPath();if((window.location.hostname).indexOf('epaper')==-1){var dataLayer=[];dataLayer.push({'SiteGrouping':printString});var author_ga='254-Bhaskar Automation';dataLayer.push({'Editor_Info':author_ga});if(tmplt!=''){try{if(canABP){if(window.location.pathname.indexOf("/LIF-")>0){if(googletagCheck==false){dataLayer.push({'Is_Ad_Blocked':"2"});}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}}catch(e){dataLayer.push({'Is_Ad_Blocked':"1"});}var vFlag="";if($flag_v>0){vFlag='Yes';}else{vFlag='No';}var pre_referrer_url=document.referrer;var pre_seq_val=getParameterByName('seq',pre_referrer_url);if(pre_referrer_url!=null&&$seq>=pre_seq_val||($seq&&pre_seq_val==null)){if($seq){dataLayer.push({'event':'GAArticleScrollInfo','articleDate':"Dec 23, 2016, 06:35 AM IST",'totalSlides':$num_photos,'currentSlide':$seq,'videoPresent':vFlag});}}}}function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script><input type="hidden" name="siteUrlWithFolder" id="siteUrlWithFolder" value="http://www.bhaskar.com/dainikbhaskar2010/"/><input type="hidden" name="siteHost" id="siteHost" value="www.bhaskar.com"/><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_INTERSTITIAL_OOP');});</script></div><div id="ba_header_outer"><div id="ba_header"><div class="ba_topbarhead"><div class="ba_topleft"><ul><li class="ba_menu"><a title="Menu" href="javascript:void(0);">Section</a><div class="ba_submenu"><div class="ba_citymenu"><div class="ba_citysearch"><form><input id="cityval" type="search" placeholder="आपका शहर"/></form></div><div id="cityvallists"></div><ul class="ba_menu citysub"><li><a href="http://www.bhaskar.com/rajasthan/jaipur/?Menu-Jai" title="जयपुर">जयपुर</a></li><li><a href="http://www.bhaskar.com/uttar_pradesh/lucknow/?Menu-Luc" title="लखनऊ">लखनऊ</a></li><li><a href="http://www.bhaskar.com/rajasthan/udaipur/?Menu-Uda" title="उदयपुर">उदयपुर</a></li><li><a href="http://www.bhaskar.com/bihar/patna/?Menu-Pat" title="पटना">पटना</a></li><li><a href="http://www.bhaskar.com/mp/bhopal/?Menu-Bho" title="भोपाल">भोपाल</a></li><li><a href="http://www.bhaskar.com/jharkhand/ranchi/?Menu-Ran" title="रांची">रांची</a></li><li><a href="http://www.bhaskar.com/mp/indore/?Menu-Ind" title="इंदौर">इंदौर</a></li><li><a href="http://www.bhaskar.com/chhatisgarh/raipur/?Menu-Rai" title="रायपुर">रायपुर</a></li><li><a href="http://www.bhaskar.com/union-territory/new-delhi/?Menu-Del" title="दिल्ली">दिल्ली</a></li><li><a href="http://www.bhaskar.com/maharashtra/pune/?Menu-Pun" title="पुणे">पुणे</a></li><li><a href="http://www.bhaskar.com/union-territory/chandigarh/?Menu-Cha" title="चंडीगढ़">चंडीगढ़</a></li><li><a href="http://www.bhaskar.com/gujarat/ahmedabad/?Menu-Ahm" title="अहमदाबाद">अहमदाबाद</a></li></ul></div><div class="ba_rajyamenu"><h2><a title="राज्य" href="http://www.bhaskar.com/state/?Menu-Sta">राज्य</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/rajasthan/?Menu-Raj" title="राजस्थान" class="hover-nav" id="hover-nav-14">राजस्थान</a></li><li><a href="http://www.bhaskar.com/mp/?Menu-Mp" title="मध्य प्रदेश" class="hover-nav" id="hover-nav-15">मध्य प्रदेश</a></li><li><a href="http://www.bhaskar.com/uttar-pradesh/?Menu-Utt" title="उत्तर प्रदेश" class="hover-nav" id="hover-nav-16">उत्तर प्रदेश</a></li><li><a href="http://www.bhaskar.com/harayana/?Menu-Har" title="हरियाणा" class="hover-nav" id="hover-nav-17">हरियाणा</a></li><li><a href="http://www.bhaskar.com/bihar/?Menu-Bih" title="बिहार" class="hover-nav" id="hover-nav-18">बिहार</a></li><li><a href="http://www.bhaskar.com/punjab/?Menu-Pun" title="पंजाब" class="hover-nav" id="hover-nav-19">पंजाब</a></li><li><a href="http://www.bhaskar.com/chhatisgarh/?Menu-Chh" title="छत्तीसगढ़" class="hover-nav" id="hover-nav-20">छत्तीसगढ़</a></li><li><a href="http://www.bhaskar.com/maharashtra/?Menu-Mah" title="महाराष्ट्र" class="hover-nav" id="hover-nav-21">महाराष्ट्र</a></li><li><a href="http://www.bhaskar.com/jharkhand/?Menu-Jha" title="झारखंड" class="hover-nav" id="hover-nav-22">झारखंड</a></li><li><a href="http://www.bhaskar.com/himachal/?Menu-Him" title="हिमाचल" class="hover-nav" id="hover-nav-23">हिमाचल</a></li><li><a href="http://www.bhaskar.com/gujarat/?Menu-Guj" title="गुजरात" class="hover-nav" id="hover-nav-24">गुजरात</a></li><li><a href="http://www.bhaskar.com/jammu-kashmir/?Menu-Jam" title="जम्मू-कश्मीर" class="hover-nav" id="hover-nav-25">जम्मू-कश्मीर</a></li></ul></div><div class="ba_videsh"><h2><a title="विदेश" href="http://www.bhaskar.com/world-news-in-hindi/?Menu-Int" class="hover-nav" id="hover-nav-26">विदेश</a></h2><ul class="ba_menu"><li> <a href="http://www.bhaskar.com/world-news-in-hindi/pakistan/?Menu-Pak" title="पाकिस्तान" class="hover-nav" id="hover-nav-27">पाकिस्तान</a></li><li><a href="http://www.bhaskar.com/world-news-in-hindi/china/?Menu-Chi" title="चीन" class="hover-nav" id="hover-nav-28">चीन</a></li><li><a href="http://www.bhaskar.com/world-news-in-hindi/america/?Menu-Ame" title="अमेरिका" class="hover-nav" id="hover-nav-29">अमेरिका</a></li></ul><h2><a title="स्पोर्ट्स" href="http://www.bhaskar.com/sports/?Menu-Spo" class="hover-nav" id="hover-nav-30">स्पोर्ट्स</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/sports/cricket-news-in-hindi/?Menu-Cri" title="क्रिकेट" class="hover-nav" id="hover-nav-31">क्रिकेट</a> </li><li><a href="http://www.bhaskar.com/sports/other-sports/?Menu-Oth" title="अन्य स्पोर्ट्स" class="hover-nav" id="hover-nav-32">अन्य स्पोर्ट्स</a> </li></ul></div><div class="ba_videsh"><h2><a title="जीवन मंत्र" href="http://religion.bhaskar.com/?Menu-Rel" rel="nofollow" class="hover-nav" id="hover-nav-33">जीवन मंत्र</a></h2><ul class="ba_menu"><li><a href="http://religion.bhaskar.com/jyotish/subh-mahurat/?Menu-sub" rel="nofollow" title="शुभ मुहूर्त" class="hover-nav" id="hover-nav-34">शुभ मुहूर्त</a></li><li><a href="http://religion.bhaskar.com/poojan-vidhi-aartiyan/?Menu-poo" rel="nofollow" title="पूजन विधि और आरतियां" class="hover-nav" id="hover-nav-35">पूजन विधि और आरतियां</a> </li><li><a href="http://religion.bhaskar.com/jyotish/?Menu-jyo" rel="nofollow" title="ज्योतिष" class="hover-nav" id="hover-nav-36">ज्योतिष</a> </li><li><a href="http://religion.bhaskar.com/jyotish/rashifal/?Menu-ras" rel="nofollow" title="राशिफल" class="hover-nav" id="hover-nav-37">राशिफल</a> </li><li><a href="http://religion.bhaskar.com/self-help/?Menu-sel" rel="nofollow" title="सेल्फ हेल्प" class="hover-nav" id="hover-nav-38">सेल्फ हेल्प</a> </li></ul></div><div class="ba_videsh"><h2><a title="बॉलीवुड" href="http://bollywood.bhaskar.com/?Menu-Bol" rel="nofollow" class="hover-nav" id="hover-nav-39">बॉलीवुड</a></h2><ul class="ba_menu"><li><a href="http://bollywood.bhaskar.com/bollywood-gupshup/?Menu-Gup" rel="nofollow" title="गॉसिप" class="hover-nav" id="hover-nav-40">गॉसिप</a></li><li><a href="http://bollywood.bhaskar.com/news/?Menu-Bnew" title="न्यूज़" rel="nofollow" class="hover-nav" id="hover-nav-41">न्यूज़</a></li><li><a href="http://bollywood.bhaskar.com/reviews/?Menu-Rev" rel="nofollow" title="रिव्यु" class="hover-nav" id="hover-nav-42">रिव्यु</a></li></ul><h2><a title="जोक्स" href="http://www.bhaskar.com/jokes/?Menu-Jok" class="hover-nav" id="hover-nav-43">जोक्स</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/jokes/daily-jokes/?Menu-Dai" title="डेली जोक्स" class="hover-nav" id="hover-nav-44">डेली जोक्स</a> </li><li><a href="http://www.bhaskar.com/jokes/funny-pictures/?Menu-Fun" title="फनी पिक्चर्स" class="hover-nav" id="hover-nav-45">फनी पिक्चर्स</a></li></ul></div><div class="ba_lifestyle"><h2><a title="लाइफस्टाइल" href="http://www.bhaskar.com/lifestyle/?Menu-Lif" class="hover-nav" id="hover-nav-46">लाइफस्टाइल</a></h2><ul class="ba_menu"><li><a href="http://www.bhaskar.com/lifestyle/relationships/?Menu-Rel" title="रिलेशनशिप्स" class="hover-nav" id="hover-nav-47">रिलेशनशिप्स</a> </li><li><a href="http://www.bhaskar.com/lifestyle/beauty-health-tips-in-hindi/?Menu-Hea" title="हेल्थ एंड ब्यूटी" class="hover-nav" id="hover-nav-48">हेल्थ एंड ब्यूटी</a> </li><li><a href="http://www.bhaskar.com/lifestyle/style/?Menu-Sty" title="स्टाइल" class="hover-nav" id="hover-nav-49">स्टाइल</a> </li><li><a href="http://www.bhaskar.com/lifestyle/hot-stuff/?Menu-Hot" title="हॉट स्टफ" class="hover-nav" id="hover-nav-50">हॉट स्टफ</a> </li><li><a href="http://www.bhaskar.com/lifestyle/food/?Menu-Foo" title="खाना खज़ाना" class="hover-nav" id="hover-nav-51">खाना खज़ाना</a> </li><li><a href="http://www.bhaskar.com/lifestyle/awkash/?Menu-Awk" title="फुर्सत के लम्हे" class="hover-nav" id="hover-nav-52">फुर्सत के लम्हे</a> </li></ul></div><div class="ba_monyfin"><h2><a target="_blank" title="मनी" rel="nofollow" href="http://money.bhaskar.com/?Menu-MON" class="hover-nav" id="hover-nav-53">मनी</a></h2><ul class="ba_menu"><li><a href="http://money.bhaskar.com/economy/?Menu-Eco" rel="nofollow" title="इकोनॉमी" target="_blank" class="hover-nav" id="hover-nav-54">इकोनॉमी</a></li><li><a href="http://money.bhaskar.com/market/?Menu-Mar" rel="nofollow" title="मार्किट" target="_blank" class="hover-nav" id="hover-nav-55">मार्किट</a></li><li><a href="http://money.bhaskar.com/industry/?Menu-Ind" rel="nofollow" title="इंडस्ट्री" target="_blank" class="hover-nav" id="hover-nav-56">इंडस्ट्री</a></li><li><a href="http://money.bhaskar.com/experts/?Menu-Exp" rel="nofollow" title="एक्सपर्ट्स" target="_blank" class="hover-nav" id="hover-nav-57">एक्सपर्ट्स</a></li></ul><h2><a href="http://money.bhaskar.com/personal-finance/?Menu-Per" rel="nofollow" title="पर्सनल फाइनेंस" target="_blank" class="hover-nav" id="hover-nav-58">पर्सनल फाइनेंस</a></h2><ul class="ba_menu"><li><a href="http://money.bhaskar.com/personal-finance/calculator/?Menu-Cal" rel="nofollow" target="_blank" title="कॅल्क्युलेटर" class="hover-nav" id="hover-nav-59">कॅल्क्युलेटर</a></li></ul></div><div class="ba_menueng"><ul class="ba_menu"><li><a href="http://www.bhaskar.com/db-100/?ref=menu" target="_blank" title="DB YEAR ENDER 2016" class="hover-nav" id="year-ender">DB YEAR ENDER'16</a></li><li><a href="/flicker/" target="_blank" title="Trending Now" class="hover-nav" id="hover-nav-60">Trending Now</a></li><li><a href="http://gallery.bhaskar.com?Menu-Gal" rel="nofollow" title="Photo Gallery" class="hover-nav" id="hover-nav-61">Photo Gallery</a></li><li><a href="http://dbquiz.bhaskar.com/?Menu-Dbq" rel="nofollow" title="DB Quiz" target="_blank" class="hover-nav" id="hover-nav-62">DB Quiz</a></li><li><a href="http://gadgets.bhaskar.com/?Menu-Gad" rel="nofollow" title="DB Gadgets" target="_blank" class="hover-nav" id="hover-nav-62">DB Gadgets</a></li><li><a href="http://www.bhaskar.com/recipes/?Menu-Rec" title="Recipes" class="hover-nav" id="hover-nav-63">Recipes</a></li><li><a href="http://epaper.bhaskar.com/?Menu-Epa" rel="nofollow" target="_blank" title="E-paper" class="hover-nav" id="hover-nav-64">E-paper</a></li></ul></div></div></li></ul></div><div class="ba_logo"><a href="http://www.bhaskar.com/" title="dainikbhaskar.com"></a></div><div class="ba_topright"><ul><li id="fblike-frame"><iframe_defer frameborder="0" scrolling="no" allowtransparency="true" class="ftoplike" src="https://www.facebook.com/plugins/like.php?href=http://www.facebook.com/pages/Dainik-Bhaskar/294260637288&amp;send=false&amp;layout=button_count&amp;width=149&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65"></iframe_defer></li></ul><div class="search_box"><form action="http://www.bhaskar.com/search/" onSubmit="return submitSearchFooterform(this);" class="searchForm"><input type="text" name="q" placeholder="Search Here" id="stextbox" onFocus="if(this.value==''){this.value='',this.style.color='#000';}" onBlur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onKeyUp="buttonUp()"><button type="submit" name="sa" class="sSubmit"></button></form><script>function submitSearchFooterform(obj){var seText=document.getElementById("stextbox").value;if(seText==""){alert("Please enter text");return false;}else{return true;}}</script></div></div><div class="clear"></div></div><div class="clear"></div><div class="ba_nav"><ul><li class="ba_home"><a href="http://www.bhaskar.com/" title="Home"></a></li><li class="ba_mainl"><a href="http://www.bhaskar.com/state/" title="राज्य" id="main-nav-1">राज्य</a></li><li class="active"><a href='/rajasthan/' title='राजस्थान' class='sub-nav' id='sub-nav-3'>राजस्थान</a></li><li><a href='/union-territory/new-delhi/' title='दिल्ली' class='sub-nav' id='sub-nav-1'>दिल्ली</a></li><li><a href='/mp/' title='मध्य प्रदेश' class='sub-nav' id='sub-nav-2'>मध्य प्रदेश</a></li><li><a href='/chhatisgarh/' title='छत्तीसगढ' class='sub-nav' id='sub-nav-4'>छत्तीसगढ़</a></li><li><a href='/himachal/' title='हिमाचल' class='sub-nav' id='sub-nav-5'>हिमाचल</a></li><li><a href='/punjab/' title='पंजाब' class='sub-nav' id='sub-nav-6'>पंजाब</a></li><li><a href='/harayana/' title='हरियाणा' class='sub-nav' id='sub-nav-7'>हरियाणा</a></li></ul><div class="ba_moremenu"><span>More</span><ul><li><a href='/union-territory/chandigarh/' title='चंडीगढ़' class='sub-nav' id='sub-nav-8'>चंडीगढ़</a></li><li><a href='/uttar-pradesh/' title='उत्तर प्रदेश' class='sub-nav' id='sub-nav-9'>उत्तर प्रदेश</a></li><li><a href='/bihar/' title='बिहार' class='sub-nav' id='sub-nav-10'>बिहार</a></li><li><a href='/jharkhand/' title='झारखंड' class='sub-nav' id='sub-nav-11'>झारखंड</a></li><li><a href='/maharashtra/' title='महाराष्ट्र' class='sub-nav' id='sub-nav-12'>महाराष्ट्र</a></li><li><a href='/gujarat/' title='गुजरात' class='sub-nav' id='sub-nav-13'>गुजरात</a></li><li><a href='/jammu-kashmir/' title='जम्मू-कश्मीर' class='sub-nav' id='sub-nav-14'>जम्मू-कश्मीर</a></li></ul></div><div class="clear"></div></div></div></div><div class="clear"></div><div id="ba_content"><div id="Billboard_header" style="text-align:center; margin:0 auto; width:995px; position:relative; z-index:9; margin-top:9px;"><div id='DFP_BILLBOARD' style='width:970px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_BILLBOARD');});</script></div></div><div class="clear"></div><div class="ba_breadcrumb"><a href="http://www.bhaskar.com/" title=" Home"> Home</a> <span class='br-arrow'>&raquo;</span><a href="http://www.bhaskar.com/rajasthan/" title="Rajasthan">Rajasthan</a> <span class='br-arrow'>&raquo;</span>Sikar Zila <span class='br-arrow'>&raquo;</span><a href="http://www.bhaskar.com/rajasthan/sikar_zila/neem_ka_thana/" title="Neem Ka Thana">Neem Ka Thana</a> <span class="br-arrow">&raquo;</span> ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना</div><div class="lhs_rhs"><div class="ba_lhs"><h1>ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना</h1><div class="clear"></div><p class="ba_date">Bhaskar News Network | Dec 23, 2016, 06:35 AM IST</p><div class="clear"></div><div id='DFP_728_90_ATF' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF');});</script></div><div class="clear10"></div><div class="ba_topsocial_share"><ul><li><a class="emailtop" href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('118556384','1','1','4'); " title="Email"></a></li><li><a class="bplustop" href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html');
trackWidgetforWisdom('118556384','1','1','5');" title="Google Plus"></a></li><li><a class="twittertop" href="Javascript:void(0);" onclick="Javascript:customSharePopup('http://twitter.com/share?text=%E0%A4%9C%E0%A5%8D%E0%A4%B5%E0%A5%88%E0%A4%B2%E0%A4%B0+%E0%A4%B8%E0%A5%87+15.4+%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A4%A1%E0%A4%BC+%E0%A4%B0%E0%A5%81.+%E0%A4%95%E0%A5%80+%E0%A4%85%E0%A4%98%E0%A5%8B%E0%A4%B7%E0%A4%BF%E0%A4%A4+%E0%A4%86%E0%A4%AF+%E0%A4%AC%E0%A4%B0%E0%A4%BE%E0%A4%AE%E0%A4%A6%2C+20+%E0%A4%B2%E0%A4%BE%E0%A4%96+%E0%A4%A8%E0%A4%95%E0%A4%A6+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%87%2C+16.30+%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A4%A1%E0%A4%BC+%E0%A4%95%E0%A4%BE+%E0%A4%AD%E0%A4%B0%E0%A4%A8%E0%A4%BE+%E0%A4%AA%E0%A5%9C%E0%A5%87%E0%A4%97%E0%A4%BE+%E0%A4%9C%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A4%BE%E0%A4%A8%E0%A4%BE - www.bhaskar.com&url=http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html'); 
trackWidgetforWisdom('118556384','1','1','6'); " title="Twitter"></a></li><li><a class="fbtop" href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('118556384','1','1','7');" title="Facebook"></a></li></ul></div><div class="clear"></div><div class="ba_articlebox"><div class="fixed_shocial"><ul><li class="fix_facebook"><a href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('118556384','1','1','7');" title="Facebook"></a></li><li class="fix_twitter"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('http://twitter.com/share?text=%E0%A4%9C%E0%A5%8D%E0%A4%B5%E0%A5%88%E0%A4%B2%E0%A4%B0+%E0%A4%B8%E0%A5%87+15.4+%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A4%A1%E0%A4%BC+%E0%A4%B0%E0%A5%81.+%E0%A4%95%E0%A5%80+%E0%A4%85%E0%A4%98%E0%A5%8B%E0%A4%B7%E0%A4%BF%E0%A4%A4+%E0%A4%86%E0%A4%AF+%E0%A4%AC%E0%A4%B0%E0%A4%BE%E0%A4%AE%E0%A4%A6%2C+20+%E0%A4%B2%E0%A4%BE%E0%A4%96+%E0%A4%A8%E0%A4%95%E0%A4%A6+%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A5%87%2C+16.30+%E0%A4%95%E0%A4%B0%E0%A5%8B%E0%A4%A1%E0%A4%BC+%E0%A4%95%E0%A4%BE+%E0%A4%AD%E0%A4%B0%E0%A4%A8%E0%A4%BE+%E0%A4%AA%E0%A5%9C%E0%A5%87%E0%A4%97%E0%A4%BE+%E0%A4%9C%E0%A5%81%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A4%BE%E0%A4%A8%E0%A4%BE - www.bhaskar.com&url=http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html'); 
trackWidgetforWisdom('118556384','1','1','6'); " title="Twitter"></a></li><li class="fix_google"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html');
trackWidgetforWisdom('118556384','1','1','5');" title="Google Plus"></a></li><li class="fix_emali"><a href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('118556384','1','1','4'); " title="Email"></a></li></ul></div><div class="ba_imgbox"><div class="ba_imgoverlay " title="ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना"><img data-pagespeed-lazy-src="http://i9.dainikbhaskar.com/thumbnail/636x303/web2images/www.bhaskar.com/2016/12/23/jpr103103753-large.jpg" alt="ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना" title="ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div></div><div class="ba_text_ad_top"><div id='DFP_Text_Ad'><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script>googletag.cmd.push(function(){googletag.display('DFP_Text_Ad');});</script></div><div id="vd-ad-under-second-para"><script>googletag.cmd.push(function(){googletag.display('vd-ad-under-second-para');});</script></div><div id="in-line-rubicon-row"><script>googletag.cmd.push(function(){googletag.display('in-line-rubicon-row');});</script></div><script>var $ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";(function(){var _Impulser=document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);})();</script></div><div class="clear"></div><div id="articlePollWidget" class="displayTxt"></div><div class="ba_cntebt_text introFirst" id="fontSize-2">शहरके बड़े ज्वैलर रामकुमार सोनी के शोरूम घर पर इनकम टैक्स जयपुर की कार्रवाई तीसरे दिन गुरुवार को देर रात पूरी हुई। छापे में कई चौंकाने वाले खुलासे हुए हैं। इसमें 15.4 करोड़ रुपए की अघोषित आय मिली है। खास यह है कि 20 लाख रुपए नकद बरामद हुए हैं। इसमें भी हैरान करने वाली बात यह है कि 20 लाख में से 19.16 लाख रुपए नए नोट में है, वो भी दो-दो हजार रुपए के। 84 हजार रुपए की राशि 500-500 के पुराने नोट में है। ज्वैलर के पास से आठ सोने की ईंट भी बरामद हुई है। शेखावाटी में अब तक की यह सबसे बड़ी कार्रवाई है। इससे पहले तीन साल पहले नीमकाथाना में चार करोड़ रुपए की अघोषित आय बरामद हुई थी। केंद्र सरकार के नए नियम के अनुसार, बरामद 20 लाख रुपए नकद अघोषित 15.4 करोड़ आय पर 16 करोड़ 30 लाख रुपए का जुर्माना देना होगा। <br/><br>नोटबंदी के बीच जब आम आदमी रुपयों के लिए घंटों लाइन में लग रहा था तो सिर्फ एक ज्वैलर के पास इतनी बड़ी रकम नए नोटों के रूप में मिलना बेहद ही हैरान करने वाला है। इनकम टैक्स की जांच में पता चला है कि नोटबंदी के बाद से ही ज्वैलर बड़े स्तर पर सोना बेच रहा था। शेषपेज | 12 <br/><br> <br/><br>पैसाकमाने के लिए एमबी एंड संस ज्वैलर्स ने दो गुने दामों पर सोना बेचा। क्योंकि-लोग पुराने नोटों के बदले बड़ी संख्या में सोना खरीद रहे थे। दैनिक भास्कर ने सबसे पहले आपको बताया था कि तीन दिन में ही ज्वैलर ने 11 करोड़ रुपए से ज्यादा की राशि जमा कराई। इसके बाद इनकम टैक्स ने कार्रवाई शुरू की। अब इनकम टैक्स ने जांच में खुलासा किया है कि तीन दिन में ही 12.11 करोड़ रुपए में बैंक खातों में जमा कराए गए। ज्वैलर हर दिन दो से तीन करोड़ रुपए बैंक खाते में जमा करा रहा था। हालांकि इसने बैंक खाते से करीब 10 हजार रुपए ही निकाले। <br/><br>सीसीटीवीफुटेज जब्त, खरीदारों की होगी जांच : इनकमटैक्स ने नोटबंदी के बाद से अब तक के सीसीटीवी फुटेज जब्त कर लिए हैं। इनकी जांच की जा रही है। नोटबंदी के बाद रातभर सोना खरीदने वाले लाेगों की भी जांच की जाएगी। <br/><br>जयपुरके कारोबारी के साथ हवाला कारोबार : जयपुरके कारोबारियों के साथ सीकर का ज्वैलर हवाला कारोबार कर रहा था। नोटबंदी के बाद यह बड़े स्तर पर किया गया। जयपुर के कारोबारी से 14 लाख रुपए के नए-पुराने नोट बरामद हुए। वहीं, 48 लाख रुपए की अघोषित आय मिली। <br/><br>सीकर के ज्वैलर रामकुमार सोनी पर इनकम टैक्स इन्वेस्टिगेशन शाखा की टीम की कार्रवाई भारी पड़ गई है। क्योंकि-उसने खुद ने आय घोषित नहीं की है। सरकार ने इसे पकड़ा है। सरकार ने कहा था कि ऐसे लोगों पर ज्यादा जुर्माना लगाया जाएगा। दैनिक भास्कर ने सीए से बातचीत कर इस पर जुर्माने का गणित समझने की कोशिश की। ज्वैलरसे 15.4 करोड़ रुपए की अघोषित आय बरामद हुई है। जबकि20 लाख रुपए नकद बरामद हुए है। सीए सुनील मोर ने बताया कि इन राशि पर 115बीबीई सेक्शन में 60 फीसदी टैक्स बनता है। जबकिइस पर 15 फीसदी जुर्माना सरकार और तीन फीसदी जुर्माना एजुकेशन सेस के तौर पर लिया जाएगा। वहीं,सेक्शन 271एएबी में 30 फीसदी जुर्माना लगाया जाएगा। इसहिसाब से ज्वैलर को 107 फीसदी जुर्माना देना होगा। इन दोनों राशि पर 16 करोड़ 30 लाख 40 हजार रुपए का जुर्माना देना होगा। <br/><br>2000 रुपएके नए नोटों के रूप में 19.16 लाख रुपए बरामद हुए। <br/><br>8साेनेकी ईंटें भी छापे के दौरान इनकम टैक्स अधिकारियों ने बरामद दी। <br/><br>12.11करोड़रुपए नोटबंदी के तीन दिनों के दौरान बैंक में जमा करा दिए ज्वैलर ने <br/><br>107फीसदीजुर्माना चुकाना होगा ज्वैलर को इस अघोषित आय पर <br/><br>6. कुचामनमें 3 करोड़ से मल्टी स्टोरी मॉल भी बनाया <br/><br>शुरुआतीजांच में सामने आया कि ज्वैलर जमीनों में भी काली कमाई लगा रहा था। जांच में पता चला कि सांईराम बिल्डर्स डवलपर्स के नाम से फर्जी कंपनी खड़ी करके कुचामन में तीन मंजिला मल्टी स्टोरी मॉल बनाया गया। इसमें करीब तीन करोड़ रुपए इनवेस्ट किए गए। <br/><br>4. फर्जीरसीद बुक छाप काटे कई बिल <br/><br>इसपैसे को सफेद करने के लिए फर्जी रसीद बुक भी छपवाई गई। फर्जी रसीद में सोना बेचने के बिल काटे। काली कमाई सफेद करने के लिए बिलों में छेड़छाड़ की गई। <br/><br>5.दिल्लीमें बना रखा है करोड़ों का बंगला <br/><br>ज्वैलरने दिल्ली में भी करोड़ों रुपए का बंगला बनाया है। इनकम टैक्स ने यहां पर भी कार्रवाई कर कई दस्तावेज जुटाए हैं। इन दस्तावेजों की जांच की जा रही है। <br/><br>3. अपनेखाते में ज्वैलर ने 3.17 करोड़ जमा कराए <br/><br>ज्वैलरसोना बेचकर मिले 12.11 करोड़ रुपए बैंक में जमा करा दिए। पैसे बेटे के खाते में भी जमा कराए। बेटे के नाम पर आरके बुलियन नाम से फर्जी कंपनी बना रखी है। इसमें 8.94 करोड़ जमा कराए। रामकुमार सोनी ने अपने खाते में 3.17 करोड़ रुपए जमा कराए। <br/><br>1. नोटबंदीके शुरुआती दिनों में 28 हजार का सोना 40 हजार में बेचा <br/><br>जांचमें सामने आया कि सोना 40-40 हजार रुपए में बेचा गया। जबकि इन्होंने सोना 28 हजार रुपए में खरीदा। नोटबंदी की रात ही सोना बेचने का काम शुरू हो चुका था। 11 नवंबर तक इसे बड़े स्तर पर किया गया। इसके बाद इसे सावधानी से किया जाने लगा। <br/><br>2.पुरानेनोट से खरीदा सोना <br/><br>इनकमटैक्स का कहना है कि ज्वैलर ने पुराने नोट से सोना खरीदा और लोगों को पुराने नए नोट में सोना भी बेचा। <br/><br>ज्वैलर्स की दुकान पर कार्रवाई करती टीम। <br/><br></div><div class="clear"></div><div class="ba_text_ad_bottom"></div><div class="clear"></div><div class="seo_text"><a id="bhaskar" href="http://www.bhaskar.com/">Hindi News</a> से जुड़े अन्य अपडेट हासिल करने के लिए हमें <a id="facebook" href="https://www.facebook.com/dainikbhaskar" target="_blank">फेसबुक</a> और <a id="twitter" href="https://twitter.com/dainikbhaskar" target="_blank"> ट्विटर</a> पर फॉलो करे! हर पल अपडेट रहने के लिए डाउनलोड करें <a id="app" href="http://app.bhaskar.com/" target="_blank" class="gPlay">Hindi News App</a></div><div class="clear"></div><div class="dainik650" style="width:638px; margin:5px auto; overflow:hidden; max-height:50px;"><script>googletag.cmd.push(function(){googletag.display('page_eod');});</script></div><div class="introFirst"><b>Web Title:</b> ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना <br/><span style="color:#a1a1a1">(<a href="http://www.bhaskar.com/">News in Hindi</a> from Dainik Bhaskar)</span></div><div class="clear"></div><div class="cb10"></div><div class="padate_rahiye"> <span>पढ़ते रहिए 5.5 करोड़ + रीडर्स की पसंदीदा और विश्व की नंबर 1 हिंदी न्यूज़ वेबसाइट <span class="markblue">dainikbhaskar.com</span>, जानो ख़बरों से ज़्यादा।</span></div><div id="textAdAppendDivBelowCont"></div><script>if(document.getElementsByClassName("ba_imgbox").length==0){document.getElementById('textAdAppendDivBelowCont').innerHTML=document.getElementById('DFP_Text_Ad').innerHTML;document.getElementById('DFP_Text_Ad').remove();document.getElementById("textAdAppendDivBelowCont").style.marginTop="10px";}</script><div class="clear"></div><div id="bmsv-article-container"></div><script>var url='/ajaxlive-streaming-widget/article/';var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(this.readyState==4&&this.status==200){var data=this.responseText;document.getElementById("bmsv-article-container").innerHTML=data;}};xhttp.open("GET",url,true);xhttp.send();</script><div class="clear"></div><div class="ba_morenews"><div class="rela_dbloader" id="uMayIntLoader"></div><h2>Stories You May be Interested in</h2><div id="more-from" class="cmntLstBox"><ul class="cmntLstSdbr sidL" id="uMayInterestedLeft"></ul><div class="sidR"><div class="cmntAd350x250"><script>google_ad_client="ca-pub-6939370777058488";google_ad_slot="9107527811";google_ad_width=300;google_ad_height=250;google_page_url="http://daily.bhaskar.com";</script><script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><ul class="cmntLstSdbr" id="uMayInterestedRight"></ul></div></div><div class="clear"></div></div><div class="clear"></div><div id='taboola-belowarticlethumbnails-mix'></div><div class="clear"></div><div id="vcontainer"><span class="ba_dbloader"></span></div><div class="clear"></div><script>var stid='118556384';var iheight=parseInt(20);var isOpera=(!!window.opr&&!!opr.addons)||!!window.opera||navigator.userAgent.indexOf(' OPR/')>=0;var isFirefox=typeof InstallTrigger!=='undefined';var isSafari=Object.prototype.toString.call(window.HTMLElement).indexOf('Constructor')>0;var isIE=/*@cc_on!@*/false||!!document.documentMode;var isEdge=!isIE&&!!window.StyleMedia;var isChrome=!!window.chrome&&!!window.chrome.webstore;var isBlink=(isChrome||isOpera)&&!!window.CSS;if(isFirefox||isIE){iheight=parseInt(30);}else if(isChrome){iheight=parseInt(20);}var myEventMethod=window.addEventListener?"addEventListener":"attachEvent";var myEventListener=window[myEventMethod];var myEventMessage=myEventMethod=="attachEvent"?"onmessage":"message";myEventListener(myEventMessage,function(e){var evListPostData=decodeURIComponent(e.data).split("==*==");if(evListPostData[0]=='dbqHeightFinder'){var dbqIframeHeight=parseInt(parseInt(evListPostData[1])+iheight);document.getElementById('idIframe_'+stid).height=dbqIframeHeight+"px";}else if(evListPostData[0]=='dbqGAPush'){if(evListPostData[1]!=''){dataLayer.push({'event':'Ev_Custom','ev_category':'DBQuiz','ev_action':evListPostData[1],'ev_label':'Impression_'+evListPostData[2],});}}},false);var dbqGAImpFire=false;window.onscroll=function(){if(document.getElementById('idIframe_'+stid)!=null){var iframedbqsrc=document.getElementById('idIframe_'+stid).src;var y_scroll_pos=window.pageYOffset;var scroll_pos_test=document.getElementById('idIframe_'+stid).offsetTop;if(y_scroll_pos>scroll_pos_test&&!(dbqGAImpFire)){dataLayer.push({'event':'Ev_Custom','ev_category':'DBQuiz','ev_action':iframedbqsrc,'ev_label':'Impression_1',});dbqGAImpFire=true;}}};</script><div class="clear"></div><div id="year_ender_conatiner"><span class="ba_dbloader"></span></div><script src="http://i10.dainikbhaskar.com/bollywood_article/js/jquery-1.7.1.min.js"></script><script>$(document).ready(function(){var customYearEnderURL='http://www.bhaskar.com/dainikbhaskar2010/article-v8/ajax_year_ender_widget.php?v4';$("#year_ender_conatiner").load(customYearEnderURL,function(responseTxt,statusTxt,xhr){if(statusTxt=="success"){}if(statusTxt=="error"){vcontainerflag=true;}});});</script><div class="clear"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=330708576942875";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div id="facebook_comment_widget_118556384" style="display:none;"><h4 class="cmntHdg">Comment Now</h4><div class="commentBar"><div id="fb-root"></div><div class="fb-comments" data-href="http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html" data-numposts="2" data-order-by="reverse_time"></div></div><section class="cmntWrp"><h4 class="cmntHdg">Most Commented</h4><div class="cmntLstBox"><ul class="cmntLstSdbr sidL" id="mostCommentLeft"></ul><div class="sidR"><div class="cmntAd350x250"><div style="width:300px; height:auto; float: left;"><script>google_ad_client="ca-pub-6939370777058488";google_ad_slot="9919070771";google_ad_width=300;google_ad_height=250;google_page_url="http://daily.bhaskar.com";</script><script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><ul class="cmntLstSdbr" id="mostCommentRight"></ul></div></div></section></div><div class="ba_morenews morecatnews"><h2>More From Neem ka thana</h2><ul id="more-from-cat"></ul><div class="clear"></div></div><div class="clear"></div><div id="more-from-container"><strong class="loading-more"></strong></div><div class="clear"></div></div></div><script>var domainName="www.bhaskar.com";if(domainName=="www.bhaskar.com"||domainName=="religion.bhaskar.com"){var flag_v="0";var articleDate="Dec 23, 2016, 06:35 AM IST";var flagVedio='';if(flag_v>0){flagVedio='Yes';}else{flagVedio='No';}dataLayer.push({'event':'GAArticleScrollInfo','articleDate':articleDate,'totalSlides':"1",'currentSlide':"1",'videoPresent':flagVedio});}</script><div class="ba_rhs"><div class="theiaStickySidebar"><span id="trandigFlicker"><div class="ba_flicker "><h2 class="trigger">Trending Now</h2><ul><li><a class="fl_title" href=""><span></span><span class="half"></span></a><a class="fl_image" href=""></a></li></ul><div class="bx-controls-direction"><a class="bx-prev" href="">Prev</a><a class="bx-next" href="">Next</a></div></div></span><div class="clear10"></div><div class="ad_300x250"><div id='DFP_300_250_ATF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF');});</script></div></div><div class="clear5"></div><div class="ad_300x45"><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_SMART_MUSAFIR');});</script></div></div><div class="ad_300x250_mid"><div id='DFP_300_250_MID' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_MID');});</script></div></div><div class="clear10"></div><span id="mostvideo_slider" style="display:none;"><div class="ba_vflicker "><h2 class="trigger">Trending Videos</h2><ul class="ba_vflkslider"><li><a class="fl_title" href=""><span></span><span class="half"></span></a><a class="fl_image" href=""></a></li></ul></div></span><div class="clear10"></div><div class="ba_recommended"><h2>Recommended</h2><section class="rhsSections"><div class="topNewsOp3"><ul id="recLIHTML0"></ul></div></section><div class="cb10"></div><div class="topNewsOp3 abtesting" id="taboola-right-rail-thumbnails"><div style="clear:both;"> <div id='DFP_300_250_BTF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF');});</script></div></div><div class="cb"></div><ul id="recLIHTML"></ul><div style="clear:both; float:left; width:100%;"></div><div class="cb5"></div><div id='DFP_300_250_BTF_2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF_2');});</script></div><div class="cb5"></div><ul id="recLIHTML2"></ul></div></div></div></div></div></div><div class="sliderGoogleHeader"><div id='DFP_160_600' style='width:160px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><script>var adsRenderStatus=false;var hostUrl=window.location.host;function adsPositionFixer(){if(document.getElementById('DFP_300_250_ATF').clientHeight>100&&adsRenderStatus==false){var adHeight=document.getElementById('DFP_300_250_ATF').clientHeight;var bilHeight=document.getElementById('DFP_BILLBOARD').clientHeight;if(adHeight>225&&adHeight<350){var Tposition=bilHeight+832;$('.sliderGoogleHeader').each(function(){this.style.setProperty('top',Tposition+'px','important');});}else if(adHeight>550&&adHeight<650){var Tposition=bilHeight+1180;$('.sliderGoogleHeader').each(function(){this.style.setProperty('top',Tposition+'px','important');});}adsRenderStatus=true;clearInterval(adsPositionFixerInterval);console.log('Ads position updated '+adsRenderStatus);}else{}}</script><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var milliseconds=new Date().getTime();country=country.replace(" ","-");$.ajax({url:'/getAdAjaxInner/'+id+'/'+country+'.html',type:"get",dataType:"html",success:function(strData){$("#"+id).html(strData);}});}</script><script type="application/ld+json">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</script><script type="application/ld+json">
	{
	  "@context": "http://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "http://www.bhaskar.com/",
						"name": " Home"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "http://www.bhaskar.com/rajasthan/",
						"name": "Rajasthan"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "http://www.bhaskar.com/rajasthan/sikar_zila/neem_ka_thana/",
						"name": "Neem Ka Thana"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "http://www.bhaskar.com/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html",
						"name": "ज्वैलर से 15.4 करोड़ रु. की अघोषित आय बरामद, 20 लाख नकद मिले, 16.30 करोड़ का भरना पड़ेगा जुर्माना"
					   }
				  }
				]
				
	}</script><div class="clear"></div><script>if(typeof onScroll==="undefined"){onScroll=1;}var add_tag="";var idToScroll="";var current_channel_slno="521";var current_host="www.bhaskar.com";var current_query_string="/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html";console.log('You are on channel '+current_channel_slno+'  And host '+current_host+' And URI : '+current_query_string);if(current_host.search(/bollywood/i)=='0'&&current_query_string=='/'){add_tag='d_bollywood';}else if(current_host.search(/bollywood/i)=='0'&&current_query_string!='/'){add_tag='d_bollywood';idToScroll='#story-2';}else if(current_host.search(/religion/i)=='0'&&current_query_string=='/'){add_tag='d_religion';}else if(current_host.search(/religion/i)=='0'&&current_query_string!='/'){add_tag='d_religion';idToScroll='#story-2';}else if(current_host.search(/money/i)=='0'&&current_query_string=='/'){add_tag='d_money';}else if(current_host.search(/money/i)=='0'&&current_query_string!='/'){add_tag='d_money';idToScroll='#story-2';}else if(current_query_string==''){add_tag='d_home';console.log('1');}else if(current_query_string!='/'){add_tag='d_home';idToScroll="#story-2";console.log('2');}console.log('Add tag on Bhaskar '+add_tag+' Izooto Script and your idToScroll = '+idToScroll);if(current_query_string!='/'&&onScroll!='0'&&current_query_string!=''){window.onload=function(){setTimeout(customTimeOut,1000)};}else{console.log('izooto after  30 sec on '+add_tag+'  Page');window.onload=function(){setTimeout(customTimeOut,1000)};}function customTimeOut(){console.log(current_host.search(/divyamarathi/i)+'ganga');if(current_host.search(/divyamarathi/i)>=0){$.getScript('//cdn.izooto.com/scripts/5ba0a6bd758393bfb1bf79843ff9ede73ccaa768.js',function(data,textStatus,jqxhr){});}else{$.getScript('//cdn.izooto.com/scripts/0c8efb9aa0fc8834d5d9cd72f1e64427a1048c87.js',function(data,textStatus,jqxhr){});}if(add_tag!='d_money'){var UID=readCookieRealTime('bhaskarUUID');var iztoken=readCookieRealTime('iztoken');}else{var UID=getCookie_res('bhaskarUUID');var iztoken=getCookie_res('iztoken');}window._izq=window._izq||[];window._izq.push(["init"]);window._izq.push(["add_property",{name:"subscriber_id",value:UID}]);window._izq.push(['add_tag',add_tag]);window._izq.push(["register_callback",function(obj){console.log(obj);$.ajax({url:"http://realtime.bhaskar.com/notification_block.php?subscriber_id="+UID+"&iztoken="+iztoken+"&object="+JSON.stringify(obj),success:function(result){console.log(result);}});}]);console.log(add_tag);}function isElementVisible(elementToBeChecked){var TopView=$(window).scrollTop()+500;var BotView=TopView+$(window).height();try{var TopElement=$(elementToBeChecked).offset().top;}catch(err){}var BotElement=TopElement+$(elementToBeChecked).height();return TopView>TopElement;}</script><script>var ultimaChannelId='521';</script><script src="http://www.bhaskar.com/assets/article-v8/js/v31/videos_pop.js" pagespeed_no_defer="" defer></script><div class="popup-player-bg"><section class="popup-light-box"><article class="watch-video"><section class="player-container"><iframe width="600px" height="400px" align="middle" scrolling="no" src="" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" id="da-iframe1"></iframe></section><h1 class="watch-title" id="watch-title"></h1><article class="playertime-view"><span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count">102,458 <span>Views</span></span></article><article class="watch-social"><ul class="player-social-icon"><li class="watch-fb"><a href="#" title=""></a></li><li class="watch-g-plus"><a href="#" title=""></a></li><li class="watch-tw"><a href="#" title=""></a></li><li class="watch-email"><a href="#" title=""></a></li></ul></article></article><article class="player-list"><h2 class="player-heading">Most Popular Videos</h2><div id="content-1" class="playerlisting"><article class="player-list-detail"><ul class="playervideolist"></ul></article></div></article></section></div><footer class="container"><section class="f-top"><article class="footer-model"><h3>News</h3><ul class="footerlist"><li><a href="http://www.bhaskar.com/state/" title="State News">State News</a></li><li><a href="http://www.bhaskar.com/indian-national-news-in-hindi/" title="National News">National News</a></li><li><a href="http://www.bhaskar.com/world-news-in-hindi/" title="International News">International News</a></li><li><a href="http://bollywood.bhaskar.com/" rel="nofollow" title="Bollywood News">Bollywood News</a></li><li><a href="http://www.bhaskar.com/sports/cricket-news-in-hindi/" title="Cricket News">Cricket News</a></li><li><a href="http://religion.bhaskar.com/" rel="nofollow" title="Jeevan Mantra">Jeevan Mantra</a></li><li><a href="http://www.bhaskar.com/abhivyakti/" title="Editorial">Editorial</a></li><li><a target="_blank" title="DB Gadgets" rel="nofollow" href="http://gadgets.bhaskar.com/">DB Gadgets</a></li><li><a target="_blank" href="http://daily.bhaskar.com" rel="nofollow" title="Daily News">Daily News</a></li><li><a target="_blank" href="http://www.divyabhaskar.com/" rel="nofollow" title="Gujarati News">Gujarati News</a></li><li><a target="_blank" href="http://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News">Marathi News</a></li><li><a href="http://www.bhaskar.com/" title="Hindi News">Hindi News</a></li></ul></article><article class="footer-model"><h3>State News</h3><ul class="footerlist"><li><a href="http://www.bhaskar.com/rajasthan/" title="Rajasthan News">Rajasthan News</a></li><li><a href="http://www.bhaskar.com/harayana/" title="Haryana News">Haryana News</a></li><li><a href="http://www.bhaskar.com/mp/" title="Madhya Pradesh News">Madhya Pradesh News</a></li><li> <a href="http://www.bhaskar.com/punjab/" title="Punjab News">Punjab News</a></li><li> <a href="http://www.bhaskar.com/chhatisgarh/" title="Chattisgarh News">Chattisgarh News</a></li><li><a href="http://www.bhaskar.com/himachal/" title="Himanchal News">Himanchal News</a></li><li> <a href="http://www.bhaskar.com/uttar-pradesh/" title="Uttar Pradesh News">Uttar Pradesh News</a></li><li><a href="http://www.bhaskar.com/bihar/" title="Bihar News">Bihar News</a></li><li><a href="http://www.bhaskar.com/jharkhand/" title="Jharkhand News">Jharkhand News</a></li><li><a href="http://www.bhaskar.com/maharashtra/" title="Maharastra News">Maharastra News</a></li><li><a href="http://www.bhaskar.com/gujarat/" title="Gujarat News">Gujarat News</a></li><li><a href="http://www.bhaskar.com/union-territory/new-delhi/" title="Delhi News">Delhi News</a></li></ul></article><article class="footer-model"><h3>Infotainment</h3><ul class="footerlist"><li><a href="http://www.bhaskar.com/jokes/" title="Hindi Jokes">Hindi Jokes</a></li><li><a href="http://www.bhaskar.com/lifestyle/" title="Lifestyle News">Lifestyle News</a></li><li><a href="http://bollywood.bhaskar.com/reviews/movie-reviews/" rel="nofollow" title="Movie Reviews">Movie Reviews</a></li><li><a href="http://bollywood.bhaskar.com/hollywood/" rel="nofollow" title="Hollywood News">Hollywood News</a></li><li><a href="http://bollywood.bhaskar.com/television/" rel="nofollow" title="Television">Television</a></li><li><a href="http://www.bhaskar.com/magazine/" title="Magazine">Magazine</a></li><li><a href="http://gallery.bhaskar.com/" rel="nofollow" title="Photo Gallery">Photo Gallery</a></li><li><a href="http://bollywood.bhaskar.com/mirch-masala/" rel="nofollow" title="Mirch Masala">Mirch Masala</a></li><li><a href="http://www.bhaskar.com/khabre-zara-hat-ke/" title="Khabarein Zara Hatke">Khabarein Zara Hatke</a></li><li><a href="http://www.bhaskar.com/science-technology/" title="Science &amp; Technology">Science &amp; Technology</a></li><li><a href="http://www.bhaskar.com/education/" title="Education">Education</a></li><li><a href="http://www.bhaskar.com/special-event/" title="Special Coverage">Special Coverage</a></li></ul></article><article class="footer-model"><h3>Follow us</h3><ul class="f-social-icon"><li class="f-fb"><a href="https://www.facebook.com/dainikbhaskar" rel="nofollow" title="Facebook" target="_blank" class="FB"></a> </li><li class="f-tw"><a href="https://twitter.com/dainikbhaskar" rel="nofollow" title="Twitter" target="_blank" class="Twitter"></a> </li><li class="f-gplus"><a href="https://plus.google.com/+dainikbhaskar/posts" rel="nofollow" title="Google Plus" target="_blank" class="gPlus"></a> </li><li class="f-youtube"><a href="https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg" rel="nofollow" title="Youtube" target="_blank" class="youTube"></a></li><li class="f-massenger"><a href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" title="Email" class="email">Email</a> </li></ul><div class="clear"></div><h3>App Download</h3><ul class="f-ap-download"><li class="f-app-ms"><a href="http://www.bhaskar.com/mobile-apps/" title="Mobile Apps" class="mobileApps"></a></li><li class="f-app-apple"> <a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" rel="nofollow" title="Iphone" target="_blank" class="iPhone"></a></li><li class="f-app-android"> <a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="nofollow" title="Android" target="_blank" class="android"></a> </li><div class="clear"></div></ul><div class="clear"></div><article class="group-division"><article class="group"><h3>Group</h3><a href="http://www.dainikbhaskargroup.com" title="Dainikbhaskargroup"></a></article><article class="division"><h3>Our Divisions</h3><ul class="division-left"><li class="dainik-bhaskar"><a href="http://www.bhaskar.com/" title="DainikBhaskar" target="_blank"></a></li><li class="divya-bhaskar"><a href="http://www.divyabhaskar.co.in/" rel="nofollow" title="Divyabhaskar" target="_blank"></a></li><li class="divya-marathi"><a href="http://divyamarathi.bhaskar.com/" rel="nofollow" title="Divyamarathi" target="_blank"></a></li><li class="money-bhaskar"><a href="http://www.moneybhaskar.com" rel="nofollow" title="Money Bhaskar" target="_blank"></a></li></ul><ul class="division-right"><li class="daily-bhaskar"><a href="http://www.dailybhaskar.com/" rel="nofollow" title="Dailybhaskar" target="_blank"></a></li><li class="fm-bhaskar"><a href="http://www.myfmindia.com/" rel="nofollow" title="Myfmindia" target="_blank"></a></li></ul></article></article><div class="clear"></div></article></section><div class="clear10"></div><ul class="footer-menu"><li><a href="http://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank">About Us</a>|</li><li><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a>|</li><li><a href="http://www.bhaskar.com/contact-us/" rel="nofollow" title="Contact Us">Contact Us</a>|</li><li><a href="http://www.bhaskar.com/advertise-with-us/" rel="nofollow" title="Advertise with Us">Advertise with Us</a>|</li><li><a href="http://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" rel="nofollow" title="Terms of Use">Terms of Use</a>|</li><li><a href="http://www.bhaskar.com/feedback/" rel="nofollow" title="Feedback">Feedback</a>|</li><li><a href="http://www.bhaskar.com/sitemap/" rel="nofollow" title="Sitemap">Sitemap</a>|</li><li><a href="http://www.bhaskar.com/cookie-policy/" rel="nofollow" title="Cookie Policy">Cookie Policy</a></li></ul> <article class="f-copyright">Copyright © 2016-17 DB Corp ltd., All Rights Reserved. <span class="abc-digital" title="DIGITAL CERTIFIED"></span></article></footer><script>window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script src="https://tags.crwdcntrl.net/c/4302/cc.js?ns=_cc4302" id="LOTCC_4302"></script><script>_cc4302.bcp();_cc4302.add("int","Content Personalisation : Rajasthan");_cc4302.add("int","Content Personalisation : Sikar Zila");_cc4302.add("int","Content Personalisation : Neem ka thana");</script></div><div class="gotop"><span>Top</span></div><script>var str='/news/RAJ-OTH-MAT-latest-neem-ka-thana-news-063503-1643915-NOR.html';var res=str.substr(0,11);var abc_code_var='';if(res=='/news/EDUC-'){abc_code_var='education'}</script><script>abc_code_var='state';function abc_code_state(){(function(){var d=new Image(1,1);d.onerror=d.onload=function(){d.onerror=d.onload=null;};d.src=["http://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374651&pc=plc26117956&r=",(new Date()).getTime()].join('');})();}abc_code_state()</script><script>function abc_code(){var x=abc_code_var;switch(x){case'state':abc_code_state();break;case'lifestyle':abc_code_lifestyle();break;case'national':abc_code_national();break;case'international':abc_code_international();break;case'sports':abc_code_sports();break;default:abc_code_default();}}</script></body></html>