<!DOCTYPE html>
<html lang="hi">
<head>
<script data-pagespeed-no-defer="" defer>var isAdBlock=false;var directLoadPlayer=true;</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="al:ios:url" content="dbcorp://newslisting?storyid=122716170&catid=1720"/>
<!--new code-->
<title>gang obscenity from woman for revenge in Bilaspur | चाचा को जेल भिजवाया इसलिए पति को बंधक बना उसी के सामने महिला से किया सामूहिक दुष्कर्म</title>
<meta name="description" content="कोटा पुलिस थाना क्षेत्र के बेलगहना की घटना, वारदात के बाद दोनों आरोपी फरार पीड़ित महिला भी आरोपियों की ही रिश्तेदार, पुलिस कर रही दोनों की तलाश ।"/>
<meta name="keywords" content="gang obscenity, woman, revenge, Bilaspur, chhattisgarh"/>
<meta property="article:published_time" content="2018-09-10T12:16:00+05:30">
<meta property="article:modified_time" content="2018-09-10T12:18:04+05:30">
<meta property="fb:pages" content="294260637288"/>
<meta property="article:tag" content="gang obscenity, woman, revenge, Bilaspur, chhattisgarh"/>
<link rel="amphtml" href="https://m.bhaskar.com/amp/news/gang-obscenity-from-woman-for-revenge-in-bilaspur-07271.html"/>
<meta property="og:title" content="चाचा को जेल भिजवाया इसलिए पति को बंधक बना उसी के सामने महिला से किया सामूहिक दुष्कर्म"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.bhaskar.com/chhatisgarh/bilaspur/news/gang-obscenity-from-woman-for-revenge-in-bilaspur-07271.html"/>
<meta property="og:image" content="https://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2018/09/10/rape1_0.jpg"/>
<meta property="og:image:width" content="730"/>
<meta property="og:image:height" content="548"/> 
<meta property="og:description" content="कोटा पुलिस थाना क्षेत्र के बेलगहना की घटना, वारदात के बाद दोनों आरोपी फरार पीड़ित महिला भी आरोपियों की ही रिश्तेदार, पुलिस कर रही दोनों की तलाश ।"/>
<meta property="og:site_name" content="Dainik Bhaskar">
<meta property="fb:app_id" content="330708576942875">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikbhaskar">
<meta name="twitter:title" content="चाचा को जेल भिजवाया इसलिए पति को बंधक बना उसी के सामने महिला से किया सामूहिक दुष्कर्म">
<meta name="twitter:description" content="कोटा पुलिस थाना क्षेत्र के बेलगहना की घटना, वारदात के बाद दोनों आरोपी फरार पीड़ित महिला भी आरोपियों की ही रिश्तेदार, पुलिस कर रही दोनों की तलाश ।">
<meta name="twitter:image" content="https://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2018/09/10/rape1_0.jpg">
<meta name="twitter:creator" content="@dainikbhaskar"/>
<link rel="icon" type="image/x-icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico"/>
<link rel="canonical" href="https://www.bhaskar.com/chhatisgarh/bilaspur/news/gang-obscenity-from-woman-for-revenge-in-bilaspur-07271.html"/>
<link href="https://plus.google.com/+dainikbhaskar/posts" rel="publisher"/>

<script type="application/ld+json">
	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": "https://www.bhaskar.com/chhatisgarh/bilaspur/news/gang-obscenity-from-woman-for-revenge-in-bilaspur-07271.html",
	  "headline": "चाचा को जेल भिजवाया इसलिए पति को बंधक बना उसी के सामने महिला से किया सामूहिक दुष्कर्म",
	  "datePublished": "2018-09-10T12:16:00+05:30",
	  "dateModified": "2018-09-10T12:18:04+05:30",
	  "description": "",
	  "keywords": "gang obscenity, woman, revenge, Bilaspur, chhattisgarh",
	  "articleSection": "News",
	  "author": {
	    "@type":"Person",
	   "name":"Dainik Bhaskar Desk"
      },
	  "publisher": {
		 "@type": "Organization",
		 "name":"दैनिक भास्कर",
		 "url":"https://www.bhaskar.com/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png?v1",
			  "width": 600,
			 "height": 60
			 
			}
	  },
	  "image": [
		  {
			  "@type":"ImageObject", 
				"url": "https://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2018/09/10/rape1_0.jpg",  
			   "width": 730,
			 "height": 548
		  }
	  ]		
	}
	</script>
          

<script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
								  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/",
						"name": " Home"
					   }
				  } ,				  				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/chhatisgarh/",
						"name": "Chhatisgarh"
					   }
				  } ,				  				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/chhatisgarh/bilaspur/",
						"name": "Bilaspur"
					   }
				  } 				  			  
				  			  
				]
				
	}
	
	
</script>

<script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-new/js/jquery.min1.8.2.js" type="text/psajs" orig_index="0"></script>
<style>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</style><style>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</style><style>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</style>
<script src="https://i10.dainikbhaskar.com/divya_article/js/lazyload.min.js?d=521" type="text/psajs" orig_index="1"></script> 
<script type="text/psajs" orig_index="2">var $abbrev_name="";</script>
<script type="text/psajs" orig_index="3">var isLasSlideFlag='1';</script>
<style> 
 #pop_up_container {
    position: fixed;
    left: 0;
    top: 0;
    width: 100%;
    height: 100%;
    display: table;
    font-family: Arial,Helvetica,sans-serif;
    text-align: center;
    background: rgba(0,0,0,.7);
    -webkit-animation: fadeIn 1s;
    animation: fadeIn 1s;
    z-index: 999999;
}
	/* Add animation (fade in the popup) */
@-webkit-keyframes fadeIn {  from {
opacity: 0;
}
to { opacity: 1; }
}
 @keyframes fadeIn {  from {
opacity: 0;
}
to { opacity: 1; }
}
.clear { display:block; clear:both; height:0px; margin:0px; padding:0px; }
	.toggleslide { display:block; position:relative; margin:0px; width:105px; background:#f4f4f4; border:solid 1px #ddd; height:24px; border-radius:20px; float:right; }
	.yesbtn { position:relative; z-index:2; cursor:pointer; display:block; margin:0px; padding:0px 0px 0px 10px; float:left;  color:#333; font:normal 13px/24px Arial, Helvetica, sans-serif; }
	.nobtn { cursor:pointer; display:block; margin:0px; padding:0px 10px 0px 0px; float:right; color:#333; font:normal 13px/24px Arial, Helvetica, sans-serif; position:relative; z-index:2; }
	
.yesnobtn { display:block; position:relative; z-index:1; background:#fff; position:absolute; height:28px; width:35px; border-radius:20px; left:37px; top:-2px; box-shadow:0px 0px 5px #908d8d; -webkit-transition: all 0.2s ease-out; -moz-transition: all 0.2s ease-out; transition: all 0.2s ease-out; }
.toggleslide.yesactive .yesnobtn { left:0px; background:#77b61c; }
.toggleslide.yesactive .yesbtn { color:#fff; padding-left:5px; }
.toggleslide.noactive .yesnobtn { right:0px; left:inherit;}
.toggleslide.noactive .nobtn {   color:#fff; padding-right:8px; }
.toggleslide.noactive .yesnobtn { background:#F00; }
.web_logo { background: url(https://i10.dainikbhaskar.com/images/db_logo.png) no-repeat 0 0; width: 309px; height: 28px; display: inline-block }
.wrapperbox { display:block; background:#fff; padding:10px; max-width:800px; width:100%; position:fixed; left:50%; top:50%; z-index:999; border-radius:5px;  transform:translatey(-50%); margin-left:-400px;  }
.notbox { display:block; margin:0px 0px 20px 0px; padding:0px; }
.notbox h4 { display:block; margin:0px 0px 15px 0px; padding:0px; float:left; font:bold 22px/28px Arial, Helvetica, sans-serif; color:#000; }
.textboxw { display:block; margin:5px 0px; padding:5px 10px; overflow:hidden; border:solid 1px #ddd; clear:both; background:#f6f6f6; }
.textboxw ul { display:block; margin:0px; padding:0px; list-style:none; overflow:hidden; }
.textboxw ul li { display:block; margin:0px; padding:10px 10px 10px 50px; position:relative; font:normal 14px/18px Arial, Helvetica, sans-serif; color:#666; text-align:left; }
.textboxw ul li span { position:absolute; left:0px; top:10px; color:#000;  }
.selectaalbox { display:block; margin:0px; padding:0px; text-align:center;  }
.selectaalbox input { height:20px; width:20px; margin:0px 5px 0px 0px; padding:0px; float:left; }
.selectaalbox label { margin:0px 0px 0px 0px; padding:0px; display:inline-block; }
.selectaalbox span { float:left; font:normal 14px/18px Arial, Helvetica, sans-serif; color:#333; }
.submbtn { display:block; margin:0px; padding:10px 0px; text-align:center; }
.submbtn a { display:inline-block; margin:0px; padding:7px 30px; background:#fff; color:#1d71b9; border:solid 2px #1d71b9; font:bold 18px/20px Arial, Helvetica, sans-serif; text-decoration:none; border-radius:2px; }
.rerr { display:none; border:solid 1px #F00; padding:5px; margin:5px; text-align:center; color:#F00; font:normal 14px/18px Arial, Helvetica, sans-serif; }
.web_logo_divya{width:250px; height:26px; display: inline-block}
.web_logo_divya,.mobile_logo_divya{background:url(https://i9.dainikbhaskar.com/images/GDPR/GDPR_divya_logo.png) no-repeat;  }
.web_logo_divya{width:250px; height:30px; display: inline-block}
.wrapperbox p  { font:normal 14px/18px Arial, Helvetica, sans-serif; color:#666; text-align:left; }
.web_logo_divya {width:250px; height:30px; display: inline-block}
.wrapperbox h2 { text-align:center; }
.wrapperbox p a { color:#1d71b9; text-decoration:none; }
.wrapperbox p a:hover { color:#1d71b9; text-decoration:underline; }
.gdprscroll { overflow:hidden; height:100%; width:100%; }

@media only screen and (max-width: 767px) {
   .wrapperbox { display:block; background:#fff; padding:20px; max-width:80%; width:80%; position:fixed; left:5%; top:50%; z-index:999; border-radius:		5px;  transform:translatey(-50%); margin-left:0px; max-height:460px; overflow-y:scroll; }
   .mobile_logo_divya { background-position:0 -63px;width:155px; height:30px; display: inline-block }
   .mobile_logo_divya { background-position:0 -63px;width:155px; height:30px; display: inline-block }
   
}

</style>
  
 <script type="text/psajs" orig_index="4">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</script>
    <script type="text/psajs" orig_index="5">$(document).ready(function(){$(document).on('click','.yesbtn',function(){document.getElementById("checkall").checked=false;$(this).parent('.toggleslide').removeClass('noactive');$(this).parent('.toggleslide').addClass('yesactive');var cuID=$(this).parent('.toggleslide').attr('id');setTrackingVal(cuID);});$(document).on('click','.nobtn',function(){document.getElementById("checkall").checked=false;$(this).parent('.toggleslide').removeClass('yesactive');$(this).parent('.toggleslide').addClass('noactive');var cuID=$(this).parent('.toggleslide').attr('id');setTrackingVal(cuID);});$(document).on('change','#checkall',function(){$('.toggleslide').removeClass('noactive');hideAllMsg();if(this.checked){$('.toggleslide').addClass('yesactive');document.getElementById("declineTracking").value="NO";document.getElementById("declineAds").value="YES";}else{$('.toggleslide').removeClass('yesactive');document.getElementById("declineTracking").value="";document.getElementById("declineAds").value="";}});});function setTrackingVal(setTval){var declineVal="";if(setTval=="declineT"){document.getElementById("msgTds").innerHTML="";hideElementById("msgTds");if($("#"+setTval).hasClass("noactive")){declineVal="YES";}else{declineVal="NO";}document.getElementById("declineTracking").value=declineVal;}if(setTval=="declineA"){document.getElementById("msgTds").innerHTML="";hideElementById("msgTds");if($("#"+setTval).hasClass("noactive")){declineVal="NO";}else{declineVal="YES";}document.getElementById("declineAds").value=declineVal;}}function hideAllMsg(){document.getElementById("msgTds").innerHTML="";hideElementById("msgTds");}</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/psajs" orig_index="6"></script>
<script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/font-new-bhaskar/js/fontselection_bhaskar_new2017.js?v17" type="text/psajs" orig_index="7"></script>
 <script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/money_responsive/swipe.js" type="text/psajs" orig_index="8"></script>
 <script src="https://i10.dainikbhaskar.com/divya_article/js/jquery.bxslider.min_new.js" type="text/psajs" orig_index="9"></script>
<script src="https://i10.dainikbhaskar.com/ipl/2018/js/theia-sticky-sidebar.js" type="text/psajs" orig_index="10"></script>
<input type="hidden" name="resultInd" id="resultInd" value="gang-obscenity-from-woman-for-revenge-in-bilaspur-07271">
<input type="hidden" name="resultArt" id="resultArt" value="gang-obscenity-from-woman-for-revenge-in-bilaspur-07271">
<script async type="text/psajs" orig_index="11">function getCookieMin(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}return"";}function setCookieMin(cname,cvalue,minutes){var d=new Date();d.setTime(d.getTime()+(minutes*60*1000));var expires="expires="+d.toUTCString();document.cookie=cname+"="+cvalue+";"+expires+";path=/";}if(typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES'){var scoreParam='';var cur_url=window.location.href;var ref_url=document.referrer;if(cur_url.indexOf('ref=aff_')!==-1){scoreParam='Affiliate';}else if(cur_url.indexOf('ref=abc')!==-1||cur_url.indexOf('ref=aff')!==-1||cur_url.indexOf('ref=bgp')!==-1||cur_url.indexOf('ref=cmp')!==-1||cur_url.indexOf('ref=fbina')!==-1||cur_url.indexOf('ref=fbo')!==-1||cur_url.indexOf('ref=fpaamn')!==-1||cur_url.indexOf('ref=fpaid')!==-1||cur_url.indexOf('ref=fpamn')!==-1||cur_url.indexOf('ref=gpd')!==-1||cur_url.indexOf('ref=gpromo')!==-1||cur_url.indexOf('ref=GR')!==-1||cur_url.indexOf('ref=icub')!==-1||cur_url.indexOf('ref=ipt')!==-1||cur_url.indexOf('ref=money')!==-1||cur_url.indexOf('ref=NJB')!==-1||cur_url.indexOf('ref=NJNM')!==-1||cur_url.indexOf('ref=NJP')!==-1||cur_url.indexOf('ref=NJS')!==-1||cur_url.indexOf('ref=nmp')!==-1||cur_url.indexOf('ref=opd')!==-1||cur_url.indexOf('ref=ptil')!==-1||cur_url.indexOf('ref=Vpaid')!==-1||cur_url.indexOf('ref=xyz')!==-1||ref_url.indexOf('facebook')!==-1){scoreParam='Social-Non_IA';}else if(ref_url.indexOf('news.google')!==-1){scoreParam='SEO_GNews';}else if(ref_url.indexOf('google')!==-1){scoreParam='SEO';}else if(ref_url!=''&&ref_url.indexOf('bhaskar.com')==-1){scoreParam='Referral';}if(scoreParam==''){scoreParam=getCookieMin('scoreParam');if(scoreParam==''){scoreParam='Brand';}}else{setCookieMin('scoreParam',scoreParam,30)}var _comscore=_comscore||[];_comscore.push({c1:'2',c2:'7682029',options:{url_append:'comscorekw='+scoreParam}});(function(){var s=document.createElement('script'),el=document.getElementsByTagName('script')[0];s.async=true;s.src=(document.location.protocol=='https:'?'https://sb':'http://b')+'.scorecardresearch.com/beacon.js';el.parentNode.insertBefore(s,el);})();}</script>  
    <noscript> 
     <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7682029&amp;cv=2.0&amp;cj=1"/>
    </noscript>
<script type="text/psajs" orig_index="12">if(typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES'){var dataLayer=[];var device="Desktop";if(/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){device="mobile";}dataLayer.push({'dv_type':device});dataLayer.push({'CS_Source':scoreParam});var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}if($abbrev_name&&$abbrev_name!="-"){var abbrev_name=$abbrev_name+"-";var final_url_ga=uriArr.join('/')+'/'+abbrev_name+lastUrl;}else{final_url_ga=path;}dataLayer.push({'ga_url':final_url_ga,});var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];}</script>
<script type="text/psajs" orig_index="13">var homeUrl=window.location.href;var homeUrlArr=homeUrl.split('?');homeUrl=homeUrlArr[0];var sectionName=homeUrl;var sectionArr=sectionName.split('/');sectionName=sectionArr[3];var sectionURLDomain=sectionArr[2];var sectionURL=sectionArr[4];var custom_url=window.location.pathname+window.location.search;var isMobile=/iPhone|iPad|iPod|Android/i.test(navigator.userAgent);</script>

<meta http-equiv="Last-Modified" content="Monday, 10 September, 2018 12:18:04+05:30">
<meta name="Last-Modified" content="Monday, 10 September, 2018 12:18:04+05:30">
<meta name="Last-Modified-Date" content="Monday, 10 September, 2018">
<meta name="Last-Modified-Time" content="12:18:04+05:30">
<meta itemprop="dateModified" content="2018-09-10T12:18:04+05:30"> 
<script id="script1" src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onerror="imaload();" data-pagespeed-no-defer="" defer></script>
<script data-pagespeed-no-defer="" defer>function imaload(){isAdBlock=true;}</script>


<script type="text/psajs" orig_index="14">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</script>
       
<script type="text/psajs" orig_index="15">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script>
<script type="text/psajs" orig_index="16">if(isGdprCnt!='YES'){var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;var domscript=document.createElement('script');domscript.src='https://dainikbhaskar-ams.gscontxt.net?url='+encodeURIComponent(gsurl)+'';domscript.setAttribute('async','true');document.getElementsByTagName('head')[0].appendChild(domscript);}</script>
<!--lotamme Start-->
<script type="text/psajs" orig_index="17">if(isGdprCnt!='YES'){var ccaudscript=document.createElement('script');ccaudscript.src='https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds';document.getElementsByTagName('head')[0].appendChild(ccaudscript);}</script>
<!--lotamme End-->									

<input type="hidden" name="secUrlPtrn" id="secUrlPtrn" value="">
<input type="hidden" name="secUrlPtrnCmt" id="secUrlPtrnCmt" value="">
<input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="122716170">
<input type="hidden" name="template_type" id="template_type" value="">
<input type="hidden" name="templateLiveBlog" id="templateLiveBlog" value="">
<input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="">
<input type="hidden" name="v_d_article" id="v_d_article" value="">
<input type="hidden" name="JokesFlag" id="JokesFlag" value="">
<input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="">

<script src="https://central.bhaskar.com/js_ads/ads/header-bidding/bhaskar/live/news-prebid.js" type="text/psajs" orig_index="18"></script>
<script src="https://central.bhaskar.com/js_ads/ads/respnosive/bhaskar/ads_GOOGLE_www.bhaskar.com.news_article_header.js" type="text/psajs" orig_index="19"></script>

<script type="text/psajs" orig_index="20">if(typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES'){function EmbedScript(){var _Impulser=window.parent.document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==window.parent.document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=window.parent.document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);};function inIframe(){try{return window.self!==window.top;}catch(e){return true;}}if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}}</script>


<link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//widgets.outbrain.com"><link rel="dns-prefetch" href="//ultima.bhaskar.com"><link rel="dns-prefetch" href="//i3.dainikbhaskar.com"></head>
<body class="resultArticle">

<!--video popup ---->
  <div id="videoPoppup" class="desktopView">
    <div class="popup-player-bg">
    <section class="popup-light-box">
    	<div class="player-popop-closed"></div>
        <article class="watch-video">
            <section class="player-container" style="width:700px;height:394px;position: relative;overflow:hidden">
                <div id="playerPopDiv"></div>
            </section>
        	<h2 class="watch-title" id="watch-title"></h2>
            <article class="playertime-view">
                <span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count"><span> Views</span></span>
            </article>
            <article class="watch-social">
                <ul class="player-social-icon">
                    <li class="watch-fb"><a href="Javascript:void(0);" title="Facebook"></a></li>
                    <li class="watch-g-plus"><a href="Javascript:void(0);" title="Google Plus"></a></li>
                    <li class="watch-tw"><a href="Javascript:void(0);" title="Twitter"></a></li>
                    <li class="watch-email"><a href="javascript:void(0)"></a></li>
                </ul>
            </article>
        </article>
        <article class="player-list" style="height: 539px;">
        	<h2 class="player-heading">Recommended Videos</h2>
            <div id="content-1" class="playerlisting">
                <article class="player-list-detail">
                    <ul class="playervideolist">
                    </ul>
                </article>
            </div>
        </article>
    </section>
</div>
    </div>




<div id='DFP_INTERSTITIAL_OOP' style=" text-align:center">
  <script type="text/psajs" orig_index="21">googletag.cmd.push(function(){googletag.display('DFP_INTERSTITIAL_OOP');});</script>
</div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/psajs" orig_index="22">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script>

   
  <style>
#izooto_tooltip{top:39px;right:-20px;width:150px}#ba_header .ba_menu li a{font:14px/24px Bhaskar_Web_Head_Test_exp,Arial}#ba_header .ba_topright{width:323px}.search_box form{margin:0;padding:0}#ba_header .ba_nav > ul > li.champ-banner{float:right;padding:0;margin:0}#ba_header .ba_nav > ul > li.champ-banner a{background:url(http://i10.dainikbhaskar.com/champion_trophy/Final-WEB-MenuSports2.jpg) no-repeat 0 0;width:238px;height:34px;float:right;padding:0;margin:0;border:none}#fblike-frame{height:25px;width:95px;margin-top:3px!important;position:absolute;left:55px;top:1px}
</style>
<script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/money_responsive/city_json_data.js?v4" type="text/psajs" orig_index="23"></script>
<script type="text/psajs" orig_index="24">if(typeof comboboxData!=undefined&&typeof comboboxData=='object'){var citylist="";$.each(comboboxData,function(j,w){citylist+="<a href='"+w.value+"' data-value='"+w.id+"' label='"+w.label+"' style='display: none;'>"+w.label+" ("+w.state_label+")</a>";});$("#cityvallists").html(citylist);var $cityval=$("#cityval");var $cityvallists_span=$("#cityvallists a");var $cityvallists=$("#cityvallists");$cityvallists_span.hide();$cityval.keyup(function(){$cityvallists.show();$cityvallists_span.hide();if($(this).val()==""){$cityvallists.hide();return false;}$cityvallists_span.filter(function(){var filters=$(this).attr('label');var patt=new RegExp($cityval.val(),"i");var res=patt.test(filters);if(res==true){$(this).show();}});});};</script>
<div id="ba_header_outer">
  <div id="ba_header">
    <div class="ba_topbarhead">
      <div class="ba_topleft">
        <ul>
          <li class="ba_menu"><a title="Menu" href="javascript:void(0);">Section</a>
            <div class="ba_submenu">
              <div class="ba_citymenu">
                <div class="ba_citysearch">
                  <form>
                    <input id="cityval" type="search" placeholder="आपका शहर"/>
                  </form>
                </div>
                <div id="cityvallists"></div>
                <ul class="ba_menu citysub">
                  <li><a class="refCode" data-refcode="?ref=Menu-Jai" href="/rajasthan/jaipur/" title="जयपुर">जयपुर</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Luc" href="/uttar_pradesh/lucknow/" title="लखनऊ">लखनऊ</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Uda" href="/rajasthan/udaipur/" title="उदयपुर">उदयपुर</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Pat" href="/bihar/patna/" title="पटना">पटना</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Bho" href="/mp/bhopal/" title="भोपाल">भोपाल</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Ran" href="/jharkhand/ranchi/" title="रांची">रांची</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Ind" href="/mp/indore/" title="इंदौर">इंदौर</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Rai" href="/chhatisgarh/raipur/" title="रायपुर">रायपुर</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Del" href="/union-territory/new-delhi/" title="दिल्ली">दिल्ली</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Pun" href="/maharashtra/pune/" title="पुणे">पुणे</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Cha" href="/union-territory/chandigarh/" title="चंडीगढ़">चंडीगढ़</a></li>
                  <li><a class="refCode" data-refcode="?ref=Menu-Ahm" href="/gujarat/ahmedabad/" title="अहमदाबाद">अहमदाबाद</a></li>
                </ul>
              </div>
              <div class="ba_rajyamenu">
                <h2><a class="refCode" data-refcode="?ref=Menu-Sta" title="राज्य" href="/state/">राज्य</a></h2>
                <ul class="ba_menu">
                  <li><a data-refcode="?ref=Menu-Raj" href="/rajasthan/" title="राजस्थान" class="hover-nav refCode" id="hover-nav-14">राजस्थान</a></li>
                  <li><a data-refcode="?ref=Menu-Mp" href="/mp/" title="मध्य प्रदेश" class="hover-nav refCode" id="hover-nav-15">मध्य प्रदेश</a></li>
                  <li><a data-refcode="?ref=Menu-Utt" href="/uttar-pradesh/" title="उत्तर प्रदेश" class="hover-nav refCode" id="hover-nav-16">उत्तर प्रदेश</a></li>
                  <li><a data-refcode="?ref=Menu-Har" href="/harayana/" title="हरियाणा" class="hover-nav refCode" id="hover-nav-17">हरियाणा</a></li>
                  <li><a data-refcode="?ref=Menu-Bih" href="/bihar/" title="बिहार" class="hover-nav refCode" id="hover-nav-18">बिहार</a></li>
                  <li><a data-refcode="?ref=Menu-Pun" href="/punjab/" title="पंजाब" class="hover-nav refCode" id="hover-nav-19">पंजाब</a></li>
                  <li><a data-refcode="" href="/chhatisgarh/?ref=Menu-Chh" title="छत्तीसगढ़" class="hover-nav refCode" id="hover-nav-20">छत्तीसगढ़</a></li>
                  <li><a data-refcode="?ref=Menu-Mah" href="/maharashtra/" title="महाराष्ट्र" class="hover-nav refCode" id="hover-nav-21">महाराष्ट्र</a></li>
                  <li><a data-refcode="?ref=Menu-Jha" href="/jharkhand/" title="झारखंड" class="hover-nav refCode" id="hover-nav-22">झारखंड</a></li>
                  <li><a data-refcode="?ref=Menu-Him" href="/himachal/" title="हिमाचल" class="hover-nav refCode" id="hover-nav-23">हिमाचल</a></li>
                  <li><a data-refcode="?ref=Menu-Guj" href="/gujarat/" title="गुजरात" class="hover-nav refCode" id="hover-nav-24">गुजरात</a></li>
                </ul>
              </div>
              <div class="ba_videsh w100">
                <div class="w50">
                  <h2><a data-refcode="?ref=Menu-Int" title="विदेश" href="/world-news-in-hindi/" class="hover-nav refCode" id="hover-nav-26">विदेश</a></h2>
                  <ul class="ba_menu">
                    <li> <a data-refcode="?ref=Menu-Pak" href="/world-news-in-hindi/pakistan/" title="पाकिस्तान" class="hover-nav refCode" id="hover-nav-27">पाकिस्तान</a></li>
                    <li><a data-refcode="?ref=Menu-Chi" href="/world-news-in-hindi/china/" title="चीन" class="hover-nav refCode" id="hover-nav-28">चीन</a></li>
                    <li><a data-refcode="?ref=Menu-Ame" href="/world-news-in-hindi/america/" title="अमेरिका" class="hover-nav refCode" id="hover-nav-29">अमेरिका</a></li>
                  </ul>
                </div>
                <div class="w50">
                  <h2><a data-refcode="?ref=Menu-Spo" title="स्पोर्ट्स" href="/sports/" class="hover-nav refCode" id="hover-nav-30">स्पोर्ट्स</a></h2>
                  <ul class="ba_menu">
                    <li><a data-refcode="?ref=Menu-Cri" href="/sports/cricket-news-in-hindi/" title="क्रिकेट" class="hover-nav refCode" id="hover-nav-31">क्रिकेट</a> </li>
                    <li><a data-refcode="?ref=Menu-Oth" href="/sports/other-sports/" title="अन्य स्पोर्ट्स" class="hover-nav refCode" id="hover-nav-32">अन्य स्पोर्ट्स</a> </li>
                  </ul>
                </div>
              </div>
              <div class="ba_videsh">
                <h2><a data-refcode="?ref=Menu-Rel" title="Religion News" href="https://www.bhaskar.com/religion/" class="hover-nav refCode" id="hover-nav-33">जीवन मंत्र</a></h2>
                <ul class="ba_menu">
                  <li><a data-refcode="?ref=Menu-sel" href="https://religion.bhaskar.com/jyotish/rashifal/" title=" राशिफल " class="hover-nav refCode"> राशिफल </a> </li>
                  <li><a data-refcode="?ref=Menu-sel" href="https://www.bhaskar.com/religion/dainik-rashifal/" title=" दैनिक राशिफल " class="hover-nav refCode">दैनिक राशिफल </a> </li>
                  <li><a data-refcode="?ref=Menu-sel" href="https://www.bhaskar.com/religion/hasth-rekha/" title=" हस्तरेखा" class="hover-nav refCode"> हस्तरेखा </a> </li>
                  <li><a data-refcode="?ref=Menu-sel" href="https://www.bhaskar.com/religion/vastu/" title="वास्तु टिप्स " class="hover-nav refCode">वास्तु टिप्स </a> </li>
                  <li><a data-refcode="?ref=Menu-sel" href="https://www.bhaskar.com/religion/panchang/" title=" पंचांग " class="hover-nav refCode"> पंचांग </a> </li>
                  <li><a data-refcode="?ref=Menu-sel" href="https://www.bhaskar.com/religion/upaay/" title=" घरेलू नुस्खे  " class="hover-nav refCode"> घरेलू नुस्खे </a> </li>
                </ul>
              </div>
              <div class="ba_videsh">
                <h2><a data-refcode="?ref=Menu-Bol" title="Bollywood News" href="https://bollywood.bhaskar.com/" class="hover-nav refCode" id="hover-nav-39">बॉलीवुड</a></h2>
                <ul class="ba_menu">
                  <li><a data-refcode="?ref=Menu-Gup" href="https://bollywood.bhaskar.com/bollywood-gupshup/" title="गॉसिप" class="hover-nav refCode" id="hover-nav-40">गॉसिप</a></li>
                  <li><a data-refcode="?ref=Menu-Bnew" href="https://bollywood.bhaskar.com/news/" title="न्यूज़" class="hover-nav refCode" id="hover-nav-41">न्यूज़</a></li>
                  <li><a data-refcode="?ref=Menu-Rev" href="https://bollywood.bhaskar.com/reviews/" title="रिव्यु" class="hover-nav refCode" id="hover-nav-42">रिव्यु</a></li>
                </ul>
              </div>
              <div class="ba_lifestyle">
                <h2><a data-refcode="?ref=Menu-Lif" title="लाइफस्टाइल" href="/lifestyle/" class="hover-nav refCode" id="hover-nav-46">लाइफस्टाइल</a></h2>
                <ul class="ba_menu">
                  <li><a data-refcode="?ref=Menu-Rel" href="/lifestyle/relationships/" title="रिलेशनशिप्स" class="hover-nav refCode" id="hover-nav-47">रिलेशनशिप्स</a> </li>
                  <li><a data-refcode="?ref=Menu-Hea" href="/lifestyle/beauty-health-tips-in-hindi/" title="हेल्थ एंड ब्यूटी" class="hover-nav refCode" id="hover-nav-48">हेल्थ एंड ब्यूटी</a> </li>
                  <li><a href="/lifestyle/travel/1" title="ट्रेवल" class="hover-nav refCode" id="hover-nav-49">ट्रेवल</a> </li>
                  <li><a href="/lifestyle/tech/1" title="टेक" class="hover-nav refCode" id="hover-nav-50">टेक</a> </li>
                  <li><a href="/lifestyle/auto/1" title="ऑटो" class="hover-nav refCode" id="hover-nav-52">ऑटो</a> </li>
                  <li><a data-refcode="?ref=Menu-Foo" href="/lifestyle/food/" title="खाना खज़ाना" class="hover-nav refCode" id="hover-nav-51">खाना खज़ाना</a> </li>
                </ul>
              </div>
              <div class="ba_monyfin">
                <h2><a data-refcode="?ref=Menu-MON" target="_blank" title="Business News" href="https://money.bhaskar.com/" class="hover-nav refCode" id="hover-nav-53">मनी</a></h2>
                <ul class="ba_menu">
                  <li><a data-refcode="?ref=Menu-Eco" href="https://money.bhaskar.com/economy/" title="इकोनॉमी" target="_blank" class="hover-nav refCode" id="hover-nav-54">इकोनॉमी</a></li>
                  <li><a data-refcode="?ref=Menu-Mar" href="https://money.bhaskar.com/market/" title="मार्किट" target="_blank" class="hover-nav refCode" id="hover-nav-55">मार्किट</a></li>
                  <li><a data-refcode="?ref=Menu-Ind" href="https://money.bhaskar.com/industry/" title="इंडस्ट्री" target="_blank" class="hover-nav refCode" id="hover-nav-56">इंडस्ट्री</a></li>
                  <li><a data-refcode="?ref=Menu-Exp" href="https://money.bhaskar.com/experts/" title="एक्सपर्ट्स" target="_blank" class="hover-nav refCode" id="hover-nav-57">एक्सपर्ट्स</a></li>
                </ul>
                <h2><a data-refcode="?ref=Menu-Per" href="https://money.bhaskar.com/personal-finance/" title="पर्सनल फाइनेंस" target="_blank" class="hover-nav refCode" id="hover-nav-58">पर्सनल फाइनेंस</a></h2>
              </div>
              <div class="ba_menueng">
                <ul class="ba_menu">
                  <li><a href="/flicker/" target="_blank" title="Trending Now" class="hover-nav refCode" id="hover-nav-60">Trending Now</a></li>
                  <li><a href="http://gallery.bhaskar.com?Menu-Gal" title="Photo Gallery" class="hover-nav refCode" id="hover-nav-61">Photo Gallery</a></li>
                  <li><a href="https://www.bhaskar.com/self-help-and-career/" class="hover-nav refCode" id="hover-nav-62" title="एजुकेशन" style="font:14px/25px Bhaskar_Web_Head_Test_exp,Arial!important;">एजुकेशन</a></li>
                  <li><a data-refcode="?ref=Menu-Dbq" href="https://dbquiz.bhaskar.com/" title="DB Quiz" target="_blank" class="hover-nav refCode" id="hover-nav-62">DB Quiz</a></li>
                  <li><a data-refcode="?ref=Menu-Gad" href="http://gadgets.bhaskar.com/" title="DB Gadgets" target="_blank" class="hover-nav refCode" id="hover-nav-62">DB Gadgets</a></li>
                  <li><a data-refcode="?ref=Menu-Rec" href="/recipes/" title="Recipes" class="hover-nav refCode" id="hover-nav-63">Recipes</a></li>
                  <li><a data-refcode="?ref=Menu-Epa" href="http://epaper.bhaskar.com/" target="_blank" title="Hindi Newspaper" class="hover-nav refCode" id="hover-nav-64">ePaper</a></li>
                  <li><a class="refCode" href="http://daily.bhaskar.com/" rel="nofollow" target="_blank" title="Daily Bhaskar">Daily Bhaskar</a></li>
                </ul>
              </div>
              <div class="clear"></div>
                            <div class="sum_menu_tranding">
                <h2>Trending Tags</h2>
                <ul>
                  <li><a href="https://www.bhaskar.com/breaking-news/bharat-bandh-today-by-congress-over-rising-fuel-prices-live-news-and-updates-5954784.html">Bharat Bandh</a></li><li><a href="https://www.bhaskar.com/breaking-news/imtiaz-ali-laila-majnu-movie-review-5953300.html">Laila Majnu</a></li><li><a href="https://www.bhaskar.com/breaking-news/paltan-movie-review-jp-dutta-movie-devoted-to-indian-army-and-patriotism-5953177.html">Paltan</a></li><li><a href="https://www.bhaskar.com/breaking-news/sarkari-naukri-upsssc-recruitment-2018-special-arrangements-to-stop-cheating-5953267.html">UPSSSC</a></li><li><a href="https://www.bhaskar.com/breaking-news/august-2018-superhit-movies-gold-stree-satyamev-jayate-collection-5953211.html">Movies</a></li><li><a href="https://www.bhaskar.com/breaking-news/kbc-10-special-episode-social-activist-prakash-and-mandakini-amte-today-guest-5953143.html">KBC 10</a></li><li><a href="https://www.bhaskar.com/breaking-news/all-about-rafale-deal-in-hindi-5948138.html">Rafale Deal in Hindi</a></li><li><a href="https://www.bhaskar.com/breaking-news-in-hindi/">Breaking News</a></li><li><a href="https://www.bhaskar.com/india-result/sarkari-result.html">Sarkari Result</a></li>                </ul>
              </div>
                          </div>
          </li>
        </ul>
      </div>
      <div class="ba_logo"> <a class="refCode" href="/" title="Hindi News"></a> </div>
      <div class="ba_topright">
        <ul>
                    <li id="fblike-frame">
            <script type="text/psajs" orig_index="25">//<![CDATA[
(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();
//]]></script><pagespeed_iframe frameborder="0" scrolling="no" allowtransparency="true" class="ftoplike" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/Dainik-Bhaskar/294260637288&amp;send=false&amp;layout=button_count&amp;width=149&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" orig_index="26">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe>
          </li>
                            </ul>
                <div class="search_box">
          <form action="https://www.bhaskar.com/search/" onSubmit="return submitSearchFooterform(this);" class="searchForm">
            <input type="text" name="q" placeholder="Search Here" id="stextbox" onFocus="if(this.value==''){this.value='',this.style.color='#000';}" onBlur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onKeyUp="buttonUp()"/>
            <button type="submit" name="sa" class="sSubmit"></button>
          </form>
          <script type="text/psajs" orig_index="27">function submitSearchFooterform(obj){var seText=document.getElementById("stextbox").value;if(seText==""){alert("Please enter text");return false;}else{var val=seText.toLowerCase();var finalVal=val.replace(" ","-");window.location="https://www.bhaskar.com/topics/"+finalVal+"/";return false;}}</script>
        </div>
              </div>
      <div class="clear"></div>
    </div>
    <div class="clear"></div>
  </div>
  <div class="mHeight"> </div>
  <div class="IPL_menu">
    <ul>
      <li><a href="https://www.bhaskar.com/" title="Hindi News">Home</a></li>
      <li><a href=" https://www.bhaskar.com/indian-national-news-in-hindi/" title="India News">India News</a></li>
      <li><a href="https://www.bhaskar.com/world-news-in-hindi/" title="World News">World News </a></li>
      <li><a href="https://www.bhaskar.com/mp/" title="MP News">MP News</a></li>
      <li><a href="https://www.bhaskar.com/uttar-pradesh/" title="UP News">UP News</a></li>
      <li><a href="https://www.bhaskar.com/bihar/" title="Bihar News">Bihar News</a></li>
      <li><a href="https://www.bhaskar.com/rajasthan/" title="Rajasthan News">Rajasthan News</a></li>
      <li><a href="https://www.bhaskar.com/chhatisgarh/" title="CG News" class="active">CG News</a></li>
    </ul>
  </div>
</div>
   <div class="wrapper">
      
   <div id='DFP_BILLBOARD' style="text-align:center;">
  <script type="text/psajs" orig_index="28">googletag.cmd.push(function(){googletag.display('DFP_BILLBOARD');});</script>
</div>

<div id='WAP_300_250_ATF' style=" text-align:center">
  <script type="text/psajs" orig_index="29">googletag.cmd.push(function(){googletag.display('WAP_300_250_ATF');});</script>
</div>

  <div class="ipl_wrapper">
	<div class="w986">
    <div class="Leftside">
		      
            <style>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</style>
<section class="lhs">
<div class="theiaStickySidebar">
<div class="exam_resultarticle">
<div class="breadcrum hide_on_mob">
				                  <a href="https://www.bhaskar.com/" title="  Home">  Home</a>
                 <span class="br-arrow"> | </span>	
                                 <a href="https://www.bhaskar.com/chhatisgarh/" title=" Chhatisgarh"> Chhatisgarh</a>
                 <span class="br-arrow"> | </span>	
                                 <a href="https://www.bhaskar.com/chhatisgarh/bilaspur/" title=" Bilaspur"> Bilaspur</a>
                 <span class="br-arrow"> | </span>	
                gang obscenity from woman for revenge in Bilaspur                </div>
                
<h1>चाचा को जेल भिजवाया इसलिए पति को बंधक बना उसी के सामने महिला से किया सामूहिक दुष्कर्म</h1>
<h2></h2>
 <p class="ba_date">Dainik Bhaskar| Last Modified - Sep 10, 2018, 12:18 PM IST</p>
<div id='DFP_728_90_BTF' class="ad_content">
  <script type="text/psajs" orig_index="30">googletag.cmd.push(function(){googletag.display('DFP_728_90_BTF');});</script>
</div>
<div class="national_article" id="getSocialID">
<ul class="socialShare">
            <li class="facebook"><a class="facebook" href="javascript: void(customFShare('https://www.bhaskar.com/chhatisgarh/bilaspur/news/gang-obscenity-from-woman-for-revenge-in-bilaspur-07271.html'));" title="Facebook">facebook</a></li>
                       <li class="twitter "><a onclick="return customTShare('http://twitter.com/share?text=gang obscenity from woman for revenge in Bilaspur-www.bhaskar.com&amp;url=https://www.bhaskar.com/chhatisgarh/bilaspur/news/gang-obscenity-from-woman-for-revenge-in-bilaspur-07271.html');" class="twitter" href="javascript:void(0);" title="Twitter">Twitter</a></li>
                        <li class="whatsapp "><a class="google" href="https://plus.google.com/share?url=https://www.bhaskar.com/chhatisgarh/bilaspur/news/gang-obscenity-from-woman-for-revenge-in-bilaspur-07271.html" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Google Plus">Google Plus</a></li>
         </ul>
            <div class="lastslide_new" style="display:none;">
                <div class="article-thumb-lhs"><a class="goToslideN" data-num="1" href="javascript:void(0);" title="Replay" onclick="article_slide.prev()">Replay</a></div>
                <div class="article-thumb-rhs-View">
                    <ul>
                        <li class="prev" onclick="article_slide.prev()"><a class="goToslideN" data-num="0" href="javascript:void(0);" title="Previous Slide" alt="Previous Slide"><span> </span>Prev</a></li><li class="article-thumbView-sep">|</li>
                        <li class="next" onclick="article_slide.prev()"><a class="goToslideN" data-num="1" href="javascript:void(0);" title="View Again" alt="View Again">View Again<span> </span></a></li>
                    </ul>
                </div>
            </div>
        

  <div class="article_datawrap swipe" id="national_article">  
<div class="swipe-wrap">
<div class="b_articleslide">
<div class="exam_articleimage">
<img class="lazy" src="https://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2018/09/10/rape1_0.jpg " alt="gang obscenity from woman for revenge in Bilaspur" title="चाचा को जेल भिजवाया इसलिए पति को बंधक बना उसी के सामने महिला से किया सामूहिक दुष्कर्म">
<div class="article_caption">चाचा को जेल भिजवाया इसलिए पति को बंधक बना उसी के सामने महिला से किया सामूहिक दुष्कर्म</div></div> 

<div class="exam_articledetail">
<p><b>बिलासपुर.&nbsp;</b>एक साल पहले हुई रिवॉल्वर लूट के मामले में जेल भेजे गए रिश्तेदार का बदला लेने के लिए उसके भतीजों ने अपनी&nbsp;ही&nbsp;रिश्तेदार सेे सामूहिक दुष्कर्म किया। आरोपियों ने महिला के पति को बंधक बना लिया और उसके सामने ही ज्यादती की। वारदात के बाद दोनों आरोपी भाग निकले।&nbsp;</p><style>
.mainboxcontent ol{counter-reset: my;}
.mainboxcontent ol li:first-child{border:none;}
.mainboxcontent ol li{border-top:1px solid #d2d1d1; padding:25px 0 25px 0; position:relative;font:normal 18px/28px Bhaskar_WEB_Intro_Test,Arial,Helvetica,sans-serif; color:#333;list-style: none;counter-increment: li;}
.mainboxcontent ol li li{border:none; padding:8px 0 0 20px}
.mainboxcontent ol li ul li:before{width:8px; height:8px}
.mainboxcontent ol li ul{margin:0 0 0 10px}
.mainboxcontent ol li h3{color:#e56d00; text-align:center;font:22px/30px Bhaskar_Web_Head_Test_exp, Arial, Helvetica, sans-serif;}
.mainboxcontent ol > li > p:before{font-size:18px; line-height:30px; color:#e56d00; font-family:Arial, Helvetica, sans-serif; font-weight:bold; margin-right:10px; float:left;counter-increment: my; content: counter(my)"." ;  }
.mainboxcontent p:empty {
    display: none;
}

.mainboxcontent ol p {
    padding: 0 0 0 0px;
}

.mainboxcontent ol li li {
    border: none;
    padding: 8px 0 0 20px;
}

.mainboxcontent ul li:before {
    content: "";
    height: 10px;
    width: 10px;
    border-radius: 50%;
    position: absolute;
    left: 0px;
    top: 20px;
    background: #e56d00;
}

  .article_listing li{float:left;list-style: none;counter-increment: li;width:47%; padding:10px 0 0 65px; position:relative;  }
.mainboxcontent .article_listing li:before{content:""; width:345px; height:1px; position:absolute; right:0; bottom:10px; background:#e7e7e7; top:inherit;}
.scrollablecont{float:left; width:100%;height:210px; overflow-x:hidden;overflow-y:scroll; margin:10px 0 0; margin-bottom:20px;}
.scrollablecont p:empty{display:none}
.scrollablecont::-webkit-scrollbar {  width: 5px;} 
.scrollablecont::-webkit-scrollbar-thumb {  background-color: darkgrey; outline: 1px solid slategrey;}
  .article_listing li:nth-child(2n){float:right}

  .article_listing li h3{clear:both; font-size:22px; position:relative; padding:0 0 10px}

  .article_listing li h3:before{width:45px; height:45px; line-height:45px; text-align:center; background:#e56d00; color:#fff; display:inline-block; border-radius:50px; font-family:Arial, Helvetica, sans-serif; margin-right:20px; content: counter(li)""; position:absolute; left:-65px; font-weight:bold; font-size:27px; top:0}
  .article_listing li figure{width:100%; float:left;}
  .article_listing li figure span{background:#ededed; color:#757577; padding:10px; float:left; width:100%; font-size:14px; line-height:20px}
  .article_listing li p{color:#4e4e4e; font-size:16px; line-height:24px; padding:15px 0 0; clear:both}
  .article_listing li p a{color:#4e4e4e}
  .article_listing li p a:hover{color:#e56d00;}
  .article_listing li .read_more{display:block; text-align:right;  padding:10px 0}
  .article_listing li .read_more a{color:#e56d00;font-family:Bhaskar_WEB_Intro_Test, arial}
  .article_listing li .read_more a:hover{text-decoration:underline}
  .article_listing li img { width:100%; }
  
  @media only screen and (max-width: 700px) {
	.article_listing li {
		width: 100%;
		padding: 0;
		margin-bottom: 20px;
		height: auto;
		overflow: hidden;
	}
	.article_listing li h3 {
    font-size: 22px;
    line-height: 30px;
    margin: 10px 10px 10px 50px;
	}
	
	.article_listing li h3:before {
    width: 30px;
    height: 30px;
    line-height: 30px;
    background: #ec1b21;
    left: -50px;
    top: 0px;
    font-size: 20px;
}
}

  
 
  
</style>

<div class="mainboxcontent">




<h4 class="title">देर रात घर में घुसे दोनों आरोपी, महिला का दबाया मुंह</h4>	<ol class="budget">
			<li>
			<h3>पति घर आया तो बनाया बंधक</h3>			<p><p>जानकारी के मुताबिक,&nbsp; कोटा पुलिस थाना की बेलगहना चौकी के तहत आने वाले एक गांव में 22 वर्षीय महिला से उसके ही रिश्तेदार ओमप्रकाश और जहान सिंह ने शनिवार रात घर में घुसकर दुष्कर्म किया। महिला का पति जब बाहर से आया तो उसे भी पकड़ लिया। महिला शोर न मचा सके इसलिए उसका मुंह भी दबा दिया। पुलिस आरोपियों की तलाश में जुटी है।&nbsp;</p></p>
		</li>
			
	
		<li>
			<h3>जेल भिजवाने का बदला </h3>			<p><p>बेलगहना पुलिस चौकी इंचार्ज हेमंत सिंह ने बताया कि आरोपी व पीड़िता सभी आपस में रिश्तेदार हैं। 1 वर्ष पहले इन्हीं के रिश्तेदार उत्तम पाव को पुलिस की रिवाल्वर लूटने के आरोप में सजा हुई है और आरोपी अभी जेल में है। चौकी इंचार्ज हेमंत ने बताया कि आरोपी जाते-जाते यह बात महिला के पति से कह भी गए कि तुमने हमारे चाचा को जेल भिजवाया है इसलिए हमने उसका बदला तेरी पत्नी से दुष्कर्म करके लिया है।</p></p>
		</li>
			
	
	</ol>
</div>
<script type="text/psajs" orig_index="31">$(document).on('click','.readMore',function(){var cObj=$(this);$('#short_tags_desc_'+cObj.data('id')).hide();$('#full_tags_desc_'+cObj.data('id')).show();cObj.hide();});</script> </div>
  
 
        </div>
        
                  		<div class="b_articleslide lastSlidenew lastSlidenew1" id="lastslidecontainer" style="display:none"></div>
        
		 
 <!-- Divclose -->  
       </div>  
      </div>
                <div onclick="article_slide.prev()" class="bx-prev">prev</div>
      <div onclick="article_slide.next()" class="bx-next">next</div>       <!-- Divclose -->   

            


      
      </div>
  
   <script type="text/psajs" orig_index="32">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</script>
          
<!--<script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/money_responsive/article_bhaskar_gdpr.js?1536562404"></script>-->


<!-----live updates------------------------------------->

<!-----live updates------------------------------------->



<div id='inread-ad-slide'></div>

<!--<div class="firstwallreview">
	<h2><a href="jvascript:vode(0);" onclick="playvideo();"><img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/nova/img/first-wll-web.png" alt="first wall" /></a></h2>
</div>-->


<script type="text/psajs" orig_index="33">var appFeedURLdbvideos=appFeedDomain+'webfeed/dbvideo-list/521/w/videos-lhs/videos-lhs/100/0/12/?kk';function createDbvideos(responseData){responseData=responseData.data;console.warn(responseData);var start=Math.floor(Math.random()*(7));var end=start+10;var j=0;$.each(responseData,function(key,rowObj){if(j<10){var player=rowObj.player;var ttitle=player.title.replace("'","");if(j==0||j==1||j==2){var li=$('<li  data-href="'+player.url+'"> <a class="bav_title" href="javascript:void(0)"  title="'+ttitle+'">'+ttitle+'</a> <a class="bav_thumb" href="javascript:void(0)"> <span class="ba_vicon"></span><img  src="'+player.img.replace('660x370','260x195')+'" alt="'+ttitle+'" height="160" alt="'+ttitle+'"> </a> </li>');}else{var li=$('<li   data-href="'+player.url+'"> <a class="bav_title" href="javascript:void(0)"  title="'+ttitle+'">'+ttitle+'</a> <a class="bav_thumb" href="javascript:void(0)"> <span class="ba_vicon"></span><img class="lazy" data-original="'+player.img.replace('660x370','260x195')+'" alt="'+ttitle+'" height="160" alt="'+ttitle+'"> </a> </li>');}li.click(playVideo.bind(null,rowObj,j+1,2,true))
$('#flicker-dbtvNew').append(li);j++;setTimeout(function(){$('.bottomVideo').bxSlider({minSlides:3,touchEnabled:true,maxSlides:3,slideWidth:730,moveSlides:1,slideMargin:10,pager:false,controls:true,infiniteLoop:false,onSlideAfter:function($slideElement,oldIndex,newIndex){$('.lazy').lazyload();}});},100)}});}$(document).ready(function(){callAjax(appFeedURLdbvideos,createDbvideos);});</script>
<div class="cb"></div>
<div id="vcontainer">
  <div class="fullwidth">
    <div class="db_videobox">
      <div class="db_videohead"> <a href="https://dbvideos.bhaskar.com/" target="_blank">
        <h2></h2>
        </a>
       <ul>

<!--<li><a title="Bhaskar Liv" href="https://bhaskarlive.bhaskar.com/" target="_blank" id="bhaskarliv">Bhaskar Live</a></li>-->
<li><a title="Trending" href="https://dbvideos.bhaskar.com/trending/" target="_blank" id="trending">Trending</a></li>
<li><a title="Interesting/Weird" href="https://dbvideos.bhaskar.com/interesting_weird/" target="_blank" id="interesting_weird">Interesting/Weird</a></li>
<li><a title="Bollywood" href="https://dbvideos.bhaskar.com/bollywood/" target="_blank" id="bollywood">Bollywood</a></li>
</ul>
        <div class="clear"></div>
      </div>
      <div class="db_related_video">
        <div id="ultimadbtv">
          <ul id="flicker-dbtvNew" class="bottomVideo">
          </ul>
          <div class="clear"></div>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3" data-ob-template="bhaskar"></div>
<script async src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" orig_index="34"></script>
<div id='DFP_IN_RECOMMEND'>
  <script type="text/psajs" orig_index="35">googletag.cmd.push(function(){googletag.display('DFP_IN_RECOMMEND');});</script>
</div>

</div> 





  <div class="seo_text">दैनिक भास्कर पर <span class="blue-appclass"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="हिंदी न्यूज़">Hindi News</a>
  </span> पढ़िए और रखिये अपने आप को अप-टू-डेट |  अब पाइए <span class="blue-appclass">
  <a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="News in Hindi">News in Hindi</a>,<a href="https://www.bhaskar.com/breaking-news-in-hindi/" title="Breaking News"> Breaking News</a></span> सबसे पहले दैनिक भास्कर पर |</div>
      
		
                                 
	<div class="clear"></div>

</div>    
</section>
<script type="text/psajs" orig_index="36">function closeVideo(){$('#novavideoplay').hide();$('body').removeClass('hidescroll');}function playvideo(){$('#novavideoplay').show();$('body').addClass('hidescroll');}function customFShare(fsurl){var furl=new String(fsurl);window.open("https://www.facebook.com/sharer/sharer.php?u="+furl,"facebook_share_dialog","width=626,height=336");}function customTShare(tsurl){var turl=new String(tsurl);window.open(turl,"_blank","width=626,height=570,menubar=no,toolbar=no");}</script>
    <script defer type="text/psajs" orig_index="37">var recVideoHtml='';function lastslid(){var recVideoslasSlide=appFeedDomain+'webfeed/dbvideo-byarticle/521/w/videos-slide/videos-slide/122716170/10/';callAjax(recVideoslasSlide,lastslidVideo);}function changeUIlastSlide(videoObject){getMostViewedByVid(videoObject.player.videoId,"videos-slide",videoObject.player.section);$('#watchtitleLast').html(videoObject.player.title);$('#playertimeLastnew').html(videoObject.other.dateFormated);$('#watchLastnew').html(videoObject.player.views+'<span> Views</span>');}function createPlayer(id,data){var player=undefined;try{player=new playerSDK(id,data);}catch(e){console.warn(e);}return player;}function test(nu){alert(nu)}function lastslidVideo(responseData){var responseData=responseData.data;var counter=1;tracking="video-slide";mainVideo=responseData[Object.keys(responseData)[0]];if($flag_v==1){mainVideo=responseData[Object.keys(responseData)[1]];}mainVideo.recCallback=changeUIlastSlide;var trendinVideos='';recVideoHtml='<div class="lastvideslid"><div class="newsboxes"><div class="articleslide-player-bg_new"><section class="as-player-bg_new">';recVideoHtml+='<article class="watch-video_new"><h2 class="player-heading">Recommended Videos</h2><h1 class="watch-title" id="watchtitleLast">'+mainVideo.player.title+'</h1><article class="playertimeviewnew"> <span class="playertimenew" id="playertimeLastnew">'+mainVideo.other.dateFormated+'</span> <span class="watch-view-count-new" id="watchLastnew">'+mainVideo.player.views+'<span> Views</span></span> </article> <section class="playercontainernew"><div id="mainPlayer"></div> </section>   </article>';recVideoHtml+='<article class="playerlistnew">  <div id="contentlastnew" class="playerlistingnew"> <article class="playerlistdetail"> <ul class="playervideolistSlidenew" id="lastSlideDatanew">';recVideoHtml+='</ul> </article>';recVideoHtml+='</div></article></section></div></div></div>';recVideoHtml=$(recVideoHtml);$.each(responseData,function(key,val){var image_path=val.player.img.replace("/660x370/","/199x173/");var li=$('<li><span class="video-thumb"><img title="'+val.player.title+'" src="'+image_path.replace("http://","https://")+'" alt="'+val.player.title+'" class="mCS_img_loaded"></span> <span class="video-thumb-description"><p title="'+val.player.title+'">'+val.player.title+'</p></span></li>');li.click(playVideoLastSlide.bind(null,val,counter,5,false));recVideoHtml.find('#lastSlideDatanew').append(li);counter++;});getLastRes(recVideoHtml);}function getLastRes(recVideoHtml){if(isLasSlideFlag==1&&artileslides==(lastSlideIndex+1)){if(typeof mainPlayer=="undefined"){$("#lastslidecontainer").append(recVideoHtml);$(".lastslide_new").show();$(".national_article .bx-pager").hide();mainVideo.player.autoplay=true;mainPlayer=createPlayer("mainPlayer",mainVideo);}else{mainPlayer.pause();}}else{if(typeof mainPlayer!="undefined"){mainPlayer.pause();}}}$(document).on('click','.goToslideN',function(){$('.lastslide_new').hide();var num=parseInt($(this).attr('data-num'));slidercum.goToSlide(parseInt(num-1));if(containsAd995x45==true){$('html,body').animate({scrollTop:130},700);}else{$('html,body').animate({scrollTop:80},700);}});var stopVideo=function(){if($('.tem_iframe').length>0){$('.tem_iframe').each(function(index,element){if(!$(element).isOnScreen2()){if(isMobile.iOS()&&window.location.href.indexOf('ref=app')>0){let vs=$(element).attr('src');$(element).attr('data-src',vs);let vdImg=$(element).attr('data-img');$(element).attr('src','').hide();$(vdImg).show();}else{var iframeWin=$(element)[0].contentWindow
iframeWin.postMessage('1',"https://ultima.bhaskar.com");iframeWin.postMessage('5',"https://ultima.bhaskar.com");}};});}}</script>
 
            <section class="rhs"><script src="https://ultima.bhaskar.com/loadPlayer.js?d=521" type="text/psajs" orig_index="38"></script>
<link rel="stylesheet" href="https://ultima.bhaskar.com/outplayer/player.css?v02"/>

<div class="theiaStickySidebar">

<div id='DFP_300_250_ATF' style="text-align:center;">
		  <script type="text/psajs" orig_index="39">googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF');});</script>
        </div>

  <div class="bxSlider">
<h3><a href="https://www.bhaskar.com/flicker/" title="Trending Now">Trending Now</a></h3>
<div class="bxslider" id="result_tranding">
<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/mp/bhopal/news/congress-bharat-bandh-5954833.html" title="भारत बंद: प्रदेश सरकार के मंत्री ने कहा- कांग्रेस के गुंडे करा रहे बंद उज्जैन में पेट्रोल पंप में तोड़फोड़">
<img src="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/10/100920181129_0_1_153.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/mp/bhopal/news/congress-bharat-bandh-5954833.html" title="भारत बंद: प्रदेश सरकार के मंत्री ने कहा- कांग्रेस के गुंडे करा रहे बंद उज्जैन में पेट्रोल पंप में तोड़फोड़">भारत बंद: प्रदेश सरकार के मंत्री ने कहा- कांग्रेस के गुंडे करा रहे बंद उज्जैन में पेट्रोल पंप में तोड़फोड़</a></p>
</div>
<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/rajasthan/jodhpur/news/marwari-culture-symbolizes-harmony-and-unity-5954796.html" title="एससी-एसटी और सवर्ण में नहीं कोई भेद; मारवाड़ की परंपराओं में सब एक हर वर्ण-धर्म के जातरू आते हैं, सेवा-सत्कार में सर्वसमाज के लोग जुटते हैं">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/10/jodh2_1536546291.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/rajasthan/jodhpur/news/marwari-culture-symbolizes-harmony-and-unity-5954796.html" title="एससी-एसटी और सवर्ण में नहीं कोई भेद; मारवाड़ की परंपराओं में सब एक हर वर्ण-धर्म के जातरू आते हैं, सेवा-सत्कार में सर्वसमाज के लोग जुटते हैं">एससी-एसटी और सवर्ण में नहीं कोई भेद; मारवाड़ की परंपराओं में सब एक हर वर्ण-धर्म के जातरू आते हैं, सेवा-सत्कार में सर्वसमाज के लोग जुटते हैं</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/maharashtra/mumbai/news/congress-bharat-bandh-news-and-update-5954840.html" title="मुंबई में बंद के दौरान तोड़ी गई गाड़ियां, अशोक चव्हाण, संजय निरुपम हिरासत में लिए गए">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/10/mumbai_1536560863.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/maharashtra/mumbai/news/congress-bharat-bandh-news-and-update-5954840.html" title="मुंबई में बंद के दौरान तोड़ी गई गाड़ियां, अशोक चव्हाण, संजय निरुपम हिरासत में लिए गए">मुंबई में बंद के दौरान तोड़ी गई गाड़ियां, अशोक चव्हाण, संजय निरुपम हिरासत में लिए गए</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/mp/indore/news/congress-bharat-bandh-news-and-update-indore-5954862.html" title="कांग्रेस का भारत बंद : उज्जैन में झड़प के बीच एक युवक घायल,  मनासा में धारा 144 का उल्लंघन करने पर 15 से ज्यादा कांग्रेसी हिरासत में">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/10/11_1536560988.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/mp/indore/news/congress-bharat-bandh-news-and-update-indore-5954862.html" title="कांग्रेस का भारत बंद : उज्जैन में झड़प के बीच एक युवक घायल,  मनासा में धारा 144 का उल्लंघन करने पर 15 से ज्यादा कांग्रेसी हिरासत में">कांग्रेस का भारत बंद : उज्जैन में झड़प के बीच एक युवक घायल,  मनासा में धारा 144 का उल्लंघन करने पर 15 से ज्यादा कांग्रेसी हिरासत में</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://bollywood.bhaskar.com/news/aaruf-siddiqi-is-underground-after-giving-threaten-to-kill-preeti-jhangiyani-son-5954632.html" title="प्रीति झंगयानी के 7 साल के बेटे को दी थी मारने की धमकी, पुलिस में शिकायत के बाद लापता है आरिफ">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/09/pj1_1536493239.jpg"></a></div>
<p class="slideTxt"><a href="https://bollywood.bhaskar.com/news/aaruf-siddiqi-is-underground-after-giving-threaten-to-kill-preeti-jhangiyani-son-5954632.html" title="प्रीति झंगयानी के 7 साल के बेटे को दी थी मारने की धमकी, पुलिस में शिकायत के बाद लापता है आरिफ">प्रीति झंगयानी के 7 साल के बेटे को दी थी मारने की धमकी, पुलिस में शिकायत के बाद लापता है आरिफ</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/bollywood/news/aamir-khan-helped-his-sound-technician-shajith-koyeri-07258.html" title="दंगल के साउंड इंजीनियर को हुआ ब्रेन स्ट्रोक तो मदद के लिए आगे आए आमिर खान">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/10/amir-khan-_cover_1536.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/bollywood/news/aamir-khan-helped-his-sound-technician-shajith-koyeri-07258.html" title="दंगल के साउंड इंजीनियर को हुआ ब्रेन स्ट्रोक तो मदद के लिए आगे आए आमिर खान">दंगल के साउंड इंजीनियर को हुआ ब्रेन स्ट्रोक तो मदद के लिए आगे आए आमिर खान</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/news/xiaomi-redmi-6-first-flash-sale-on-flipkart-and-mi-official-site-07267.html" title="Xiaomi Redmi 6 की फ्लैश सेल आज से, 7499 की कीमत वाले इस फोन पर मिल रहा है 500 रुपए का इंस्टेंट डिस्काउंट">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/10/redmi6_0.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/news/xiaomi-redmi-6-first-flash-sale-on-flipkart-and-mi-official-site-07267.html" title="Xiaomi Redmi 6 की फ्लैश सेल आज से, 7499 की कीमत वाले इस फोन पर मिल रहा है 500 रुपए का इंस्टेंट डिस्काउंट">Xiaomi Redmi 6 की फ्लैश सेल आज से, 7499 की कीमत वाले इस फोन पर मिल रहा है 500 रुपए का इंस्टेंट डिस्काउंट</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/punjab/jalandhar/news/nun-who-blamed-jalandhar-bishop-franco-mulakkal-to-be-molested-herself-found-dead-5954645.html" title="केरल की एक और नन का मसला भी है सुर्खियों में, जालंधर के पादरी पर दर्ज है यौन शोषण का केस">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/09/franko01_1536494254.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/punjab/jalandhar/news/nun-who-blamed-jalandhar-bishop-franco-mulakkal-to-be-molested-herself-found-dead-5954645.html" title="केरल की एक और नन का मसला भी है सुर्खियों में, जालंधर के पादरी पर दर्ज है यौन शोषण का केस">केरल की एक और नन का मसला भी है सुर्खियों में, जालंधर के पादरी पर दर्ज है यौन शोषण का केस</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/bollywood/news/salman-khan-gets-rs-14-crore-per-episode-for-bigg-boss-12-07117.html" title="सलमान को बिग बॉस के हर एपिसोड के लिए मिल रही 14 करोड़ रुपए की फीस">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/09/big-boss-12-salman-gif.gif"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/bollywood/news/salman-khan-gets-rs-14-crore-per-episode-for-bigg-boss-12-07117.html" title="सलमान को बिग बॉस के हर एपिसोड के लिए मिल रही 14 करोड़ रुपए की फीस">सलमान को बिग बॉस के हर एपिसोड के लिए मिल रही 14 करोड़ रुपए की फीस</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/bollywood/news/rapper-mac-miller-died-at-26-due-to-drugs-overdose-07131.html" title="26 साल के अमेरिकी रैपर मैक मिलर का निधन, ड्रग्स ओवरडोज के कारण आया कार्डिएक अरेस्ट">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/09/macmiller.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/bollywood/news/rapper-mac-miller-died-at-26-due-to-drugs-overdose-07131.html" title="26 साल के अमेरिकी रैपर मैक मिलर का निधन, ड्रग्स ओवरडोज के कारण आया कार्डिएक अरेस्ट">26 साल के अमेरिकी रैपर मैक मिलर का निधन, ड्रग्स ओवरडोज के कारण आया कार्डिएक अरेस्ट</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/union-territory/new-delhi/news/former-girlfriend-killed-an-auto-driver-on-noida-expressway-07211.html" title="दिल्ली: दूसरी लड़की से शादी रचाई तो पूर्व प्रेमिका ने प्यार से प्रेमी की आंखों पर दुपट्‌टा बांधा और चाकू से गला काट डाला">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/10/esapai.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/union-territory/new-delhi/news/former-girlfriend-killed-an-auto-driver-on-noida-expressway-07211.html" title="दिल्ली: दूसरी लड़की से शादी रचाई तो पूर्व प्रेमिका ने प्यार से प्रेमी की आंखों पर दुपट्‌टा बांधा और चाकू से गला काट डाला">दिल्ली: दूसरी लड़की से शादी रचाई तो पूर्व प्रेमिका ने प्यार से प्रेमी की आंखों पर दुपट्‌टा बांधा और चाकू से गला काट डाला</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/rajasthan/jaipur/news/road-accident-in-bhiwadi-area-on-jaipur-delhi-national-highway-5954772.html" title="जयपुर: भिवाड़ी में हादसे से 6 लोगों की मौत से मातम; हंसते हुए घर से निकले थे, 4 घंटे बाद मिली मौत की खबर">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/10/jai2_1536540161.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/rajasthan/jaipur/news/road-accident-in-bhiwadi-area-on-jaipur-delhi-national-highway-5954772.html" title="जयपुर: भिवाड़ी में हादसे से 6 लोगों की मौत से मातम; हंसते हुए घर से निकले थे, 4 घंटे बाद मिली मौत की खबर">जयपुर: भिवाड़ी में हादसे से 6 लोगों की मौत से मातम; हंसते हुए घर से निकले थे, 4 घंटे बाद मिली मौत की खबर</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/news/tips-to-scheduled-massage-or-email-using-do-it-later-app-07162.html" title="सिर्फ एक ऐप की मदद से शेड्यूल कर सकते हैं मैसेजेज और मेल्स, 8 स्टेप्स में जाने तरीका">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/09/do_it_later.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/news/tips-to-scheduled-massage-or-email-using-do-it-later-app-07162.html" title="सिर्फ एक ऐप की मदद से शेड्यूल कर सकते हैं मैसेजेज और मेल्स, 8 स्टेप्स में जाने तरीका">सिर्फ एक ऐप की मदद से शेड्यूल कर सकते हैं मैसेजेज और मेल्स, 8 स्टेप्स में जाने तरीका</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/bollywood/news/emraan-hashmi-reveals-his-look-alike-06953.html" title="हमशक्ल की फोटो शेयर करके बोले इमरान हाशमी, 'कौन है ये चीटर जिसने मेरा लुक कॉपी किया'">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/07/1_61.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/bollywood/news/emraan-hashmi-reveals-his-look-alike-06953.html" title="हमशक्ल की फोटो शेयर करके बोले इमरान हाशमी, 'कौन है ये चीटर जिसने मेरा लुक कॉपी किया'">हमशक्ल की फोटो शेयर करके बोले इमरान हाशमी, 'कौन है ये चीटर जिसने मेरा लुक कॉपी किया'</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/rajasthan/ajmer/news/online-group-d-railway-recruitment-exam-from-17th-07161.html" title="रेलवे ग्रुप डी भर्ती : आरआरबी की वेबसाइट से शहर, तिथि व शिफ्ट की मिलने लगी जानकारी">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/09/online_exam.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/rajasthan/ajmer/news/online-group-d-railway-recruitment-exam-from-17th-07161.html" title="रेलवे ग्रुप डी भर्ती : आरआरबी की वेबसाइट से शहर, तिथि व शिफ्ट की मिलने लगी जानकारी">रेलवे ग्रुप डी भर्ती : आरआरबी की वेबसाइट से शहर, तिथि व शिफ्ट की मिलने लगी जानकारी</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/news/tips-to-listen-massages-or-text-in-hindi-over-smartphone-5954644.html" title="नहीं पढ़ना पड़ेगा व्हाट्सऐप या फेसबुक के मैसेजेस, ये ऐप पढ़कर इंडियन लहजे में सुनाएगा">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/09/t2s_1536494074.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/news/tips-to-listen-massages-or-text-in-hindi-over-smartphone-5954644.html" title="नहीं पढ़ना पड़ेगा व्हाट्सऐप या फेसबुक के मैसेजेस, ये ऐप पढ़कर इंडियन लहजे में सुनाएगा">नहीं पढ़ना पड़ेगा व्हाट्सऐप या फेसबुक के मैसेजेस, ये ऐप पढ़कर इंडियन लहजे में सुनाएगा</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/news/kartarpur-sahib-gurudwara-was-build-by-guru-nanak-dev-ji-pakistan-will-open-corridor-5953949.html" title="इस जगह ली थी गुरु नानकदेवजी ने अंतिम सांस, रावी के खूबसूरत तट पर पाकिस्तान में स्थित है गुरुद्वारा श्री करतारपुर साहिब">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/08/guru_1_1536398831.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/news/kartarpur-sahib-gurudwara-was-build-by-guru-nanak-dev-ji-pakistan-will-open-corridor-5953949.html" title="इस जगह ली थी गुरु नानकदेवजी ने अंतिम सांस, रावी के खूबसूरत तट पर पाकिस्तान में स्थित है गुरुद्वारा श्री करतारपुर साहिब">इस जगह ली थी गुरु नानकदेवजी ने अंतिम सांस, रावी के खूबसूरत तट पर पाकिस्तान में स्थित है गुरुद्वारा श्री करतारपुर साहिब</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/harayana/kurukshetra/news/boxer-manoj-going-to-marriage-with-neha-5954393.html" title="हरियाणा: बॉक्सर मनोज की हमसफर होंगी मथाना की नेहा">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/09/boxer_1536451685.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/harayana/kurukshetra/news/boxer-manoj-going-to-marriage-with-neha-5954393.html" title="हरियाणा: बॉक्सर मनोज की हमसफर होंगी मथाना की नेहा">हरियाणा: बॉक्सर मनोज की हमसफर होंगी मथाना की नेहा</a></p>
</div>

<div class="slideShow">
<div class="slideBox"><a href="https://www.bhaskar.com/mp/indore/news/justice-arun-mishra-speaking-in-indore-5954320.html" title="इंदौर: जस्टिस अरुण मिश्रा बोले- हम मनमाफिक निर्णय नहीं दें तो देश में काला दिवस घोषित कर दिया जाता है">
<img class="lazy" data-original="https://i3.dainikbhaskar.com/thumbnails/300x180/web2images/www.bhaskar.com/2018/09/08/judge_1536443243.jpg"></a></div>
<p class="slideTxt"><a href="https://www.bhaskar.com/mp/indore/news/justice-arun-mishra-speaking-in-indore-5954320.html" title="इंदौर: जस्टिस अरुण मिश्रा बोले- हम मनमाफिक निर्णय नहीं दें तो देश में काला दिवस घोषित कर दिया जाता है">इंदौर: जस्टिस अरुण मिश्रा बोले- हम मनमाफिक निर्णय नहीं दें तो देश में काला दिवस घोषित कर दिया जाता है</a></p>
</div>

</div>
</div>

<script type="text/psajs" orig_index="40">$(function(){$('#result_tranding').bxSlider({moveSlides:1,pager:true,pagerType:'short',pagerShortSeparator:' of ',infiniteLoop:false,onSlideAfter:function($slideElement,oldIndex,newIndex){var img=$('.bxSlider .slideShow:eq('+newIndex+')').find('img.lazy').attr('data-original');$('.bxSlider .slideShow:eq('+newIndex+')').find('img.lazy').attr('src',img);},onSlideBefore:function($slideElement,oldIndex,newIndex){var img=$('.bxSlider .slideShow:eq('+newIndex+')').find('img.lazy').attr('data-original');$('.bxSlider .slideShow:eq('+newIndex+')').find('img.lazy').attr('src',img);}});});</script>  <div class="clear"></div>
  
  <div id="mobile_hot_KJ_P_native" style=" text-align:center">
		<script type="text/psajs" orig_index="41">googletag.cmd.push(function(){googletag.display('mobile_hot_KJ_P_native');});</script>
  </div>
  <div class="bigads">
    <div id='DFP_300_250_BTF' style="text-align:center">
      <script type="text/psajs" orig_index="42">googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF');});</script>
    </div>
  </div>
    
<div class="dba_recommended">
        <h2>Recommended</h2>
        <section class="rhsSections">
            <div class="topNewsOp3">
            	<div id="recommendation">
                    <ul id="recommendation_0">
                    	<!--<li class="rec-load"><img src="https://i9.dainikbhaskar.com/divyabhaskar2010/optimized-image/pre-loader.gif"/> </li>-->
                    </ul>                           
                    <div class="taboola">
                    	<div id="taboola-native-mid-article-thumbnails"></div>
                        <div id="taboola-native-right-rail-thumbnails"></div>
                    </div>
                    <ul id="recommendation_1">                            	
                    </ul>
                    <ul id="recommendation_2">
                    </ul>
                </div>    
            </div>
        </section>
    </div>
  
    <div class="clear"></div>
    
  
</div>
</section> 

  <script type="text/psajs" orig_index="43">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</script>
  
<script type="text/psajs" orig_index="44">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</script>

 
		 	
    </div>
    </div>
</div>

	
<div class="clear"></div>
<div id='WAP_300_250_BTF' style=" text-align:center">
  <script type="text/psajs" orig_index="45">googletag.cmd.push(function(){googletag.display('WAP_300_250_BTF');});</script>
</div>

<div class="clear"></div>
</div>

<div class="cb_20"> </div>

<footer class="container">

<section class="f-top">
<article class="footer-model">
<h3>News</h3>
<ul class="footerlist">
<li><a href="https://www.bhaskar.com/state/" title="State News">State News</a></li>
<li><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="National News">National News</a></li>
<li><a href="https://www.bhaskar.com/world-news-in-hindi/" title="International News">International News</a></li>
<li><a href="https://bollywood.bhaskar.com/" title="Bollywood News">Bollywood News</a></li>
<li><a href="https://www.bhaskar.com/sports/cricket-news-in-hindi/" title="Cricket News">Cricket News</a></li>
<li><a href="https://religion.bhaskar.com/" title="Religion News">Jeevan Mantra</a></li>
<li><a href="https://www.bhaskar.com/abhivyakti/" title="Editorial">Editorial</a></li>
<li><a target="_blank" title="DB Gadgets" href="http://gadgets.bhaskar.com/">DB Gadgets</a></li>
<li><a target="_blank" href="https://daily.bhaskar.com" rel="nofollow" title="Daily News">Daily News</a></li>
<li><a target="_blank" href="https://www.divyabhaskar.co.in/" rel="nofollow" title="Gujarati News">Gujarati News</a></li>
<li><a target="_blank" href="https://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News">Marathi News</a></li>
<li><a href="https://www.bhaskar.com/" title="Hindi News">Hindi News</a></li>
</ul>

</article>    
<article class="footer-model">
<h3>State News</h3>
<ul class="footerlist">
<li><a href="https://www.bhaskar.com/rajasthan/" title="Rajasthan News">Rajasthan News</a></li>
<li><a href="https://www.bhaskar.com/harayana/" title="Haryana News">Haryana News</a></li>
<li><a href="https://www.bhaskar.com/mp/" title="MP News">MP News</a></li>
<li> <a href="https://www.bhaskar.com/punjab/" title="Punjab News">Punjab News</a></li>
<li> <a href="https://www.bhaskar.com/chhatisgarh/" title="Chattisgarh News">Chattisgarh News</a></li>
<li><a href="https://www.bhaskar.com/himachal/" title="Himachal Pradesh New">Himachal Pradesh New</a></li>
<li> <a href="https://www.bhaskar.com/uttar-pradesh/" title="UP News">UP News</a></li>
<li><a href="https://www.bhaskar.com/bihar/" title="Bihar News">Bihar News</a></li>
<li><a href="https://www.bhaskar.com/jharkhand/" title="Jharkhand News">Jharkhand News</a></li>
<li><a href="https://www.bhaskar.com/maharashtra/" title="Maharashtra News">Maharashtra News</a></li>
<li><a href="https://www.bhaskar.com/gujarat/" title="Gujarat News">Gujarat News</a></li>
<li><a href="https://www.bhaskar.com/union-territory/new-delhi/" title="Delhi News">Delhi News</a></li>
</ul>
</article> 
<article class="footer-model">
<h3>Infotainment</h3>
<ul class="footerlist">
<li><a href="https://www.bhaskar.com/jokes/" title="Hindi Jokes">Hindi Jokes</a></li>
<li><a href="https://www.bhaskar.com/lifestyle/" title="Lifestyle News">Lifestyle News</a></li>
<li><a href="https://bollywood.bhaskar.com/reviews/movie-reviews/" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="https://bollywood.bhaskar.com/hollywood/" title="Hollywood News">Hollywood News</a></li>
<li><a href="https://bollywood.bhaskar.com/television/" title="Television">Television</a></li>
<!--<li><a href="https://www.bhaskar.com/magazine/" title="Magazine">Magazine</a></li>--> 
<li><a href="https://gallery.bhaskar.com/" title="Photo Gallery">Photo Gallery</a></li>
<!--<li><a href="https://bollywood.bhaskar.com/mirch-masala/"  title="Mirch Masala">Mirch Masala</a></li>-->
<li><a href="https://www.bhaskar.com/khabre-zara-hat-ke/" title="Khabarein Zara Hatke">Khabarein Zara Hatke</a></li>
<li><a href="https://www.bhaskar.com/today-top-news/" title="Today Top News">Today Top News</a></li>
<li><a href="https://religion.bhaskar.com/hindu-gods/" title="Hindu Gods">Hindu Gods</a></li>
<li><a href="https://www.bhaskar.com/special-event/" title="Special Coverage">Special Coverage</a></li>        
</ul>

</article>
<article class="footer-model">
<h3>Follow us</h3>
<ul class="f-social-icon">
<li class="f-fb"><a href="https://www.facebook.com/dainikbhaskar" rel="nofollow" title="Dainik Bhaskar Facebook" target="_blank" class="FB"></a> </li>
<li class="f-tw"><a href="https://twitter.com/dainikbhaskar" rel="nofollow" title="Dainik Bhaskar Twitter" target="_blank" class="Twitter"></a> </li>
<li class="f-gplus"><a href="https://plus.google.com/+dainikbhaskar/posts" rel="nofollow" title="Dainik Bhaskar Google Plus" target="_blank" class="gPlus"></a> </li>
<li class="f-youtube"><a href="https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg" rel="nofollow" title="Dainik Bhaskar Youtube" target="_blank" class="youTube"></a></li>
<li class="f-massenger">
<a href="javascript:void(0);" onclick="redirectUrl1('https://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" title="Email" class="email">Email</a> </li>
</ul>
<div class="clear"></div>
<h3>App Download</h3>
<ul class="f-ap-download">
<li class="f-app-ms"><a href="https://www.bhaskar.com/mobile-apps/" title="Hindi News Apps" class="mobileApps"></a></li>
<li class="f-app-android"> <a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="nofollow" title="Hindi News Android App" target="_blank" class="android"></a> </li>
<li class="f-app-apple"> <a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" rel="nofollow" title="Hindi News iPhone App" target="_blank" class="iPhone"></a></li>
<div class="clear"></div>
</ul>
<div class="clear"></div>
<article class="group-division">
<article class="group">
<h3>Group</h3>
<a href="http://www.dainikbhaskargroup.com" title="Dainikbhaskargroup"></a>
</article>
<article class="division">
<h3>Our Divisions</h3>
<ul class="division-left">
<li class="dainik-bhaskar"><a href="https://www.bhaskar.com/" title="Hindi News - Dainik Bhaskar" target="_blank"></a></li>
<li class="divya-bhaskar"><a href="https://www.divyabhaskar.co.in/" title="Gujarati News - Divya Bhaskar" target="_blank"></a></li>
<li class="divya-marathi"><a href="https://divyamarathi.bhaskar.com/" title="Marathi News - Divya Marathi" target="_blank"></a></li>
<li class="money-bhaskar"><a href="https://money.bhaskar.com/" title="Business News in Hindi - Money Bhaskar" target="_blank"></a></li>
<li class="dbvideos"><a href="https://dbvideos.bhaskar.com/" title="DB Videos" target="_blank"></a></li>

</ul>


<ul class="division-right">
<li class="daily-bhaskar"><a href="http://www.dailybhaskar.com/" title="Daily Bhaskar" target="_blank"></a></li>
<li class="fm-bhaskar"><a href="http://www.myfmindia.com/" rel="nofollow" title="Myfmindia" target="_blank"></a></li>
</ul>
</article>
</article>
<div class="clear"></div>
</article>
    


</section>

<div class="clear10"></div>
<ul class="footer-menu">
<li><a href="http://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank">About Us</a>|</li>
<li><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a>|</li>
<li><a href="https://www.bhaskar.com/contact-us/" title="Contact Us">Contact Us</a>|</li>
<li><a href="https://www.bhaskar.com/advertise-with-us/" title="Advertise with Us">Advertise with Us</a>|</li>
<li><a href="https://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" title="Terms of Use">Terms of Use</a>|</li> 
<li><a href="https://www.bhaskar.com/feedback/" title="Feedback">Feedback</a>|</li>
<li><a href="https://www.bhaskar.com/sitemap/" title="Sitemap">Sitemap</a>|</li>
<li><a href="https://www.bhaskar.com/rss/" title="RSS">RSS</a>|</li>
<li><a href="https://www.bhaskar.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a>|</li>
<li><a href="https://www.bhaskar.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
</ul> <article class="f-copyright">Copyright DB Corp ltd., All Rights Reserved.<span class="abc-digital" title="DIGITAL CERTIFIED"></span></article> 
</footer>

 <script type="text/psajs" orig_index="46">function redirectUrl1(url){var site_url=location.href;var site_title=document.title;var value='Your friend has shared this link from Dainik Bhaskar';var site_title=value;window.open(url+'&title='+site_title+'&url='+site_url,'Email','width=600,height=450,scrollbars=no,toolbar=no');}</script>
     <style>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</style>  
<script src="https://i10.dainikbhaskar.com/tracking/bhaskar-uniqueid.js" type="text/psajs" orig_index="47"></script>
<script type="text/psajs" orig_index="48">var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}var root='https://';var final_url=root+window.location.hostname+uriArr.join('/')+'/'+lastUrl;var abbrev_name=$abbrev_name;var $storyid="122716170";var $cat_id="1720";var $editor_name="mohnish.srivastava";var $user_id="4970";var $created_on="2018-09-10T12:16:00+05:30";var $image="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/09/10/rape1_0.jpg";var $datetime="2018-09-10T12:18:04+05:30";var $field2="1";var $mobile4567="";var $ga_section="Night Hyper";var $ga_section1="";var $super_cat_id="0";var $super_cat_name="";var $cityname_t="bilaspur";var $location="";var $people="";var $organization="";var $flag_v="0";var $parent_id="1741";var pagetotal="1";var title="चाचा को जेल भिजवाया इसलिए पति को बंधक बना उसी के सामने महिला से किया सामूहिक दुष्कर्म";var event="";var a_event="";var other="";var pehchan_classification_id="15";if($device=='mobile'){var DomainType='M';}else{var DomainType='W';}if(pagetotal==1){$templateType='normal';}else{$templateType='photo';}</script>

<script type="text/psajs" orig_index="49">if(typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES'){var $abc_js_code="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997822&cr=crv2537495&pc=plc42774679&r=";var head=document.getElementsByTagName('body')[0];var script=document.createElement('script');var timestamp=new Date().getTime();script.type='text/javascript';script.src=$abc_js_code+timestamp;head.appendChild(script);}</script> 

<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997822&cr=crv2478128&pc=plc42080398&r=1536562405"/></noscript>
<script type="text/psajs" orig_index="50">function readCookieRealTime(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}return null;}function createCookieRealTime(name,value,days){if(isGdprCnt=='YES'){return false;}if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";var full=window.location.host
var parts=full.split('.');var sub=parts[0];var domain=parts[1];var type=parts[2];if(type=='co'){type=type+'.'+parts[3];}var newDomain='.'+domain+'.'+type;document.cookie=name+"="+value+expires+"; path=/;domain="+newDomain;}var generateUid=function(separator){var BUID=new BhaskarUniqueID().get(function(s){return s;});if(BUID)return BUID;var delim=separator||"-";function S4(){return(((1+Math.random())*0x10000)|0).toString(16).substring(1);}return(S4()+S4()+delim+S4()+delim+S4()+delim+S4()+delim+S4()+S4()+S4());};function createSessionCookie(name,value,mins){if(isGdprCnt=='YES'){return false;}var date=new Date();date.setTime(date.getTime()+(mins*60*1000));var expires="; expires="+date.toGMTString();var full=window.location.host
var parts=full.split('.');var domain=parts[1];var type=parts[2];if(type=='co'){type=type+'.'+parts[3];}var newDomain='.'+domain+'.'+type;document.cookie=name+"="+value+expires+"; path=/;domain="+newDomain;}var wisdomUID=readCookieRealTime('bhaskarUUID');if(!wisdomUID){wisdomUID=generateUid();createCookieRealTime('bhaskarUUID',wisdomUID,365);}function createlandingPageUrl(){var landingPage=readCookieRealTime('landingPage');if(!landingPage){landingPage=window.location.href;createSessionCookie('landingPage',landingPage,30);}else{createSessionCookie('landingPage',landingPage,30);}return landingPage;}var uniqueSESSID=function(separator){var delim=separator||"-";var current_date=(new Date()).valueOf().toString();function S4(){return(((1+Math.random())*0x10000)|0).toString(16).substring(1);}return(S4()+S4()+delim+S4()+delim+S4()+delim+current_date+delim+S4()+S4()+S4());};var sessId=readCookieRealTime('si');if(!sessId){sessId=uniqueSESSID();createSessionCookie('si',sessId,30);}else{createSessionCookie('si',sessId,30);}var testingFlag='100:2';var bhaskarUID=readCookieRealTime('bhaskarUID');if(!bhaskarUID){bhaskarUID=generateUid();createCookieRealTime('bhaskarUID',bhaskarUID,365);testingFlag='100:1';}var bhaskarEmail=readCookieRealTime('bhaskarEmail');bhaskarEmail=(bhaskarEmail)?bhaskarEmail:"";var data={"storyid":$storyid,"title":title,"catid":$cat_id,"template_type":$templateType,"user_cookie_id":wisdomUID,"landingPage":createlandingPageUrl(),"classificationid":pehchan_classification_id,"author":$editor_name,"uid":$user_id,"channel_slno":'521',"pgno":'1',"pgtotal":pagetotal,"storydate":$created_on,"image":$image,"datetime":$datetime,"field2":$field2,"dimension":"600x519","domaintype":"W","mobile4567":$mobile4567,"pcat_id":$parent_id,"email":bhaskarEmail,"people":$people,"location":$location,"organization":$organization,"event":event,"other":other,"a_event":a_event,"flag_v":$flag_v,"ga_section":$ga_section,"ga_section1":$ga_section1,"super_cat_id":$super_cat_id,"super_cat_name":$super_cat_name,"description":$("meta[name='description']").attr('content'),"http_referer":document.referrer,"p_sessionID":bhaskarUID,"url":final_url,"abbrv":abbrev_name,"domaintype":DomainType,"ss":sessId}
if(isGdprCnt!='YES'){$.ajax({url:'https://realtime.bhaskar.com/article_data.php',data:data,crossDomain:true,type:"GET",contentType:"application/json; charset=utf-8;",dataType:'jsonp',jsonp:'callback',jsonpCallback:'jsonp',cache:false,success:function(dataObj){}});}</script>  
<!--<script>$(function(){$('#marquee-vertical').marquee({direction:'vertical',timing:120,delayBeforeStart:0});});</script>-->

 <script type="text/psajs" orig_index="51">try{if(typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES'){var lotamescript=document.createElement('script');lotamescript.src='https://tags.crwdcntrl.net/c/4302/cc.js?ns=_cc4302';lotamescript.setAttribute('id','LOTCC_4302');document.body.appendChild(lotamescript);lotamescript.onload=function(){_cc4302.bcp();};}}catch(e){}</script>

<script type="text/javascript" src="/pagespeed_static/js_defer.tRzI7EHUpg.js"></script></body>
</html>
