﻿<!DOCTYPE html>
<html lang="hi">
<head>
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta id="Viewport" name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="noodp, noydir"/>
<title>Panipat News - haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town | मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी - Panipat News,पानीपत न्यूज़,पानीपत समाचार </title>

<meta name="description" content="मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी | मॉडल टाउन में रविवार सुबह करीब 10:30 बजे बाइक सवार दो बदमाश पक्षियों को दाना डालने के लिए घर से बाहर निकली 70 वर्षीय... | haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town"/>

<meta name="keywords" content="Haryana,Panipat,Panipat, Haryana News, Panipat News, हरियाणा समाचार, पानीपत समाचार,Panipat News,पानीपत न्यूज़,पानीपत समाचार "/>

<meta name="news_keywords" content="Haryana,Panipat,Panipat, Haryana News, Panipat News, हरियाणा समाचार, पानीपत समाचार,Panipat News,पानीपत न्यूज़,पानीपत समाचार "/>

<meta itemprop="name" content="मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी | मॉडल टाउन में रविवार सुबह करीब 10:30 बजे बाइक सवार दो बदमाश पक्षियों को दाना डालने के लिए घर से बाहर निकली 70 वर्षीय... | haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town">
<meta itemprop="description" content="मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी | मॉडल टाउन में रविवार सुबह करीब 10:30 बजे बाइक सवार दो बदमाश पक्षियों को दाना डालने के लिए घर से बाहर निकली 70 वर्षीय... | haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town">

<meta itemprop="image" content="https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/Dainik-Bhaskar-Logo.jpg">
<link rel="amphtml" href="https://www.bhaskar.com/amp/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html"/>
<meta name="author" content="Bhaskar Automation">
<meta property="article:published_time" content="2019-02-25T03:25:31+05:30"/>
<meta property="article:modified_time" content="2019-02-25T03:25:31+05:30"/>
<meta property="article:section" content="HARYANA">
<meta property="article:category" content="Panipat">
<meta property="article:tag" content="Haryana,Panipat,Panipat, Haryana News, Panipat News, हरियाणा समाचार, पानीपत समाचार"/>
<meta property="og:type" content="article"/>
<meta name="twitter:creator" content="@dainikbhaskar"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikbhaskar">
<meta name="twitter:title" content="मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी">
<meta name="twitter:description" content="मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी | मॉडल टाउन में रविवार सुबह करीब 10:30 बजे बाइक सवार दो बदमाश पक्षियों को दाना डालने के लिए घर से बाहर निकली 70 वर्षीय... | haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town">

<meta name="twitter:image" content="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/ads/DB-Logo.jpg">

<meta property="og:title" content="मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी"/>
<meta property="og:url" content="https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html"/>
<meta property="og:image" content="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/ads/DB-Logo.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="628"/>
<meta property="og:description" content="मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी | मॉडल टाउन में रविवार सुबह करीब 10:30 बजे बाइक सवार दो बदमाश पक्षियों को दाना डालने के लिए घर से बाहर निकली 70 वर्षीय... | haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town"/>
<meta property="og:site_name" content="Dainik Bhaskar"/>

<meta property="fb:app_id" content="330708576942875">
<meta property="fb:pages" content="294260637288,197812740349394,316001302117731"/>
<meta name="atdlayout" content="article">
<link rel="canonical" href="https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html">
<meta name="theme-color" content="#e7a025">
<link rel="shortcut icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" type="image/x-icon">
<script>window._izq=window._izq||[];window._izq.push(["init"]);</script>
<script src="https://cdn.izooto.com/scripts/9fe6a41c7e613af1e9b23831c8076e9ae492b7c7.js"></script>
<script>if('serviceWorker'in navigator){window.addEventListener('load',function(){navigator.serviceWorker.register('/service-worker.js?vv11').then(function(registration){console.log('ServiceWorker registration successful with scope: ',registration.scope);},function(err){console.log('ServiceWorker registration failed: ',err);});});}</script>
<link rel="manifest" href="/manifest.json?v=012"><script type="application/ld+json">
      {
      "@context":"https://schema.org",
      "@type":"Organization",
      "name":"Dainik Bhaskar",
      "url":"https://www.bhaskar.com",
      "logo":
            {
            "@type":"ImageObject",
            "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png",
            "width": 600,
            "height": 60
            },
      "address":{"@type":"PostalAddress","streetAddress":"10 Film City Complex Sector 16 A","addressLocality":"Noida","addressRegion":"India","postalCode":"201301","telephone":"+911203007222"},"sameAs":["https://www.facebook.com/dainikbhaskar","https://twitter.com/dainikbhaskar","https://plus.google.com/+dainikbhaskar","https://in.linkedin.com/company/dainik-bhaskar","https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg"]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.bhaskar.com/","potentialAction":{"@type":"SearchAction","target":"https://www.bhaskar.com/search?q={search_term}","query-input":"required name=search_term"}} </script><script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
								  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/",
						"name": "Hindi News"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/haryana/",
						"name": "Haryana"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/haryana/panipat/",
						"name": "Panipat"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html",
						"name": "Panipat News - haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town"
					   }
				  }				  			  
				  			  
				]
				
	}
</script><style>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</style>

</style>

    <script pagespeed_no_defer="" defer>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</script>
<script type="application/javascript" pagespeed_no_defer="" defer>function getCookieMin(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}return"";}function setCookieMin(cname,cvalue,minutes){var d=new Date();d.setTime(d.getTime()+(minutes*60*1000));var expires="expires="+d.toUTCString();document.cookie=cname+"="+cvalue+";"+expires+";path=/";}var scoreParam='';function getCustomScore(){var cur_url=window.location.href;var ref_url=document.referrer;if(cur_url.indexOf('ref=aff_')!==-1){scoreParam='Affiliate';}else if(cur_url.indexOf('ref=abc')!==-1||cur_url.indexOf('ref=aff')!==-1||cur_url.indexOf('ref=bgp')!==-1||cur_url.indexOf('ref=cmp')!==-1||cur_url.indexOf('ref=fbina')!==-1||cur_url.indexOf('ref=fbo')!==-1||cur_url.indexOf('ref=fpaamn')!==-1||cur_url.indexOf('ref=fpaid')!==-1||cur_url.indexOf('ref=fpamn')!==-1||cur_url.indexOf('ref=gpd')!==-1||cur_url.indexOf('ref=gpromo')!==-1||cur_url.indexOf('ref=GR')!==-1||cur_url.indexOf('ref=icub')!==-1||cur_url.indexOf('ref=ipt')!==-1||cur_url.indexOf('ref=money')!==-1||cur_url.indexOf('ref=NJB')!==-1||cur_url.indexOf('ref=NJNM')!==-1||cur_url.indexOf('ref=NJP')!==-1||cur_url.indexOf('ref=NJS')!==-1||cur_url.indexOf('ref=nmp')!==-1||cur_url.indexOf('ref=opd')!==-1||cur_url.indexOf('ref=ptil')!==-1||cur_url.indexOf('ref=Vpaid')!==-1||cur_url.indexOf('ref=xyz')!==-1||ref_url.indexOf('facebook')!==-1){scoreParam='Social-Non_IA';}else if(ref_url.indexOf('news.google')!==-1){scoreParam='SEO_GNews';}else if(ref_url.indexOf('google')!==-1){scoreParam='SEO';}else if(ref_url!=''&&ref_url.indexOf('bhaskar.com')==-1){scoreParam='Referral';}if(scoreParam==''){scoreParam=getCookieMin('scoreParam');if(scoreParam==''){scoreParam='Brand';}}else{setCookieMin('scoreParam',scoreParam,30)}return scoreParam;}if(isGdprCnt!='YES'){var _comscore=_comscore||[];_comscore.push({c1:'2',c2:'7682029',options:{url_append:'comscorekw='+getCustomScore()}});(function(){var s=document.createElement('script'),el=document.getElementsByTagName('script')[0];s.async=true;s.src=(document.location.protocol=='https:'?'https://sb':'http://b')+'.scorecardresearch.com/beacon.js';el.parentNode.insertBefore(s,el);})();}</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7682029&amp;cv=2.0&amp;cj=1"/>
		</noscript>
		<!-- End comScore Tag -->
<script pagespeed_no_defer="" defer>var device='desktop';var $abbrev_name="HAR-PAN-HMU-MAT";var $contentGrouping='Bhaskar.com : Article page : Haryana : Panipat : 123985807';var dataLayer=[];var editFlag='1';dataLayer.push({'dv_type':device,'CS_Source':getCustomScore()});if($contentGrouping!=''){dataLayer.push({'SiteGrouping':$contentGrouping});}dataLayer.push({'Story_Id':'123985807','Story_NLP_KW':'','Story_Meta_KW':'haryana,panipat,panipat, haryana news, panipat news, हरियाणा समाचार, पानीपत समाचार','Story_Publish_Date_Time':'25/02/2019 03:25:31','Editor_Info':'254-Bhaskar Automation'});function readCookieRealTimeDL(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}return null;}function createCookieRealTimeDL(name,value,days){if(isGdprCnt=='YES'){return false;}if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";var full=window.location.host
var parts=full.split('.');var sub=parts[0];var domain=parts[1];var type=parts[2];if(type=='co'){type=type+'.'+parts[3];}var newDomain='.'+domain+'.'+type;document.cookie=name+"="+value+expires+"; path=/;domain="+newDomain;}var uniqueSESSIDDL=function(separator){var delim=separator||"-";var current_date=(new Date()).valueOf().toString();function S4(){return(((1+Math.random())*0x10000)|0).toString(16).substring(1);}return(S4()+S4()+delim+S4()+delim+S4()+delim+current_date+delim+S4()+S4()+S4());};var sessId=readCookieRealTimeDL('si');var ref=document.referrer;if(!sessId){sessId=uniqueSESSIDDL();createCookieRealTimeDL('si',sessId,30);}else{createCookieRealTimeDL('si',sessId,30);}dataLayer.push({'wisdom_uid':sessId});var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;if(editFlag=='5'&&ref.indexOf('facebook')>-1){lastUrl=lastUrl+'?ref=fbo';}}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}if($abbrev_name&&$abbrev_name!="-"&&$abbrev_name!=''&&typeof($abbrev_name)!=='undefined'){var abbrev_name=$abbrev_name+"-";var final_url_ga=uriArr.join('/')+'/'+abbrev_name+lastUrl;}else{final_url_ga=path;}dataLayer.push({'ga_url':final_url_ga,});</script>
<script type="text/psajs">if(typeof(isGdprCnt)!='undefined'&&isGdprCnt=='YES'){dataLayer.push({'EU_User':'True'});}</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/psajs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script>
<!-- End Google Tag Manager by tatvic--><!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','820867761293872');fbq('track','PageView');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=820867761293872&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->  <link rel="preconnect" href="https://log.outbrainimg.com"><link rel="preconnect" href="https://jsonip.com"><link rel="preconnect" href="https://usa.cloud.netacuity.com"><link rel="preconnect" href="https://adgebra.co.in"><link rel="preconnect" href="https://rtax.criteo.com"><link rel="preconnect" href="https://tcheck.outbrainimg.com"><link rel="preconnect" href="https://widgets.outbrain.com"><link rel="preconnect" href="https://rtbcdn.andbeyond.media"><link rel="preconnect" href="https://vibe.forkcdn.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://impulse.forkcdn.com"><link rel="preconnect" href="https://wtf2.forkcdn.com"><link rel="preconnect" href="https://ad.crwdcntrl.net"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://api-cengine.forkcdn.com"><link rel="preconnect" href="https://www.bhaskar.com"><link rel="preconnect" href="https://central.bhaskar.com"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://cldmum.bhaskar.com"><link rel="preconnect" href="https://adservice.google.co.in"><link rel="preconnect" href="https://odb.outbrain.com"><link rel="preconnect" href="https://appfeedlight.bhaskar.com"><link rel="preconnect" href="https://ic.ph.affinity.com"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://spl.zeotap.com"><link rel="preconnect" href="https://realtime.bhaskar.com"><link rel="preconnect" href="https://d1w31ux4vxa8xq.cloudfront.net"><link rel="preconnect" href="https://platform.twitter.com"><link rel="preconnect" href="https://scontent.fdel1-3.fna.fbcdn.net"><link rel="preconnect" href="https://secure-gl.imrworldwide.com"><link rel="preconnect" href="https://dainikbhaskar-ams.gscontxt.net"><link rel="preconnect" href="https://sb.scorecardresearch.com">
   <!-- Custom CSS -->
  <script>var election_2018_parameter="0";const edit_flag='1';</script>
  

  
  <link href="https://www.bhaskar.com/public/article/css/custom.css?ovp32" rel="stylesheet">
<link href="https://www.bhaskar.com/public/common/css/header.css?op15" rel="stylesheet">
<script src="https://www.bhaskar.com/public/common/js/jquery.min1.8.2.js.pagespeed.jm.Gy0gWi7liO.js"></script> 
<script src="https://www.bhaskar.com/public/common/js/jquery.bxslider.min.js.pagespeed.jm.3g6SWcVE4k.js" defer></script> 
<script src="https://www.bhaskar.com/public/article/js/text_to_speech.js,qv=1.1.5.pagespeed.jm.XYmEDG06oD.js" defer></script>
<script src="https://www.bhaskar.com/public/article/js/custom.js,qv=29.824.pagespeed.jm.ucMNnLuCvV.js" defer></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" onerror="imaload();" pagespeed_no_defer='' defer></script>
<script pagespeed_no_defer='' defer>var isAdBlock=false;var directLoadPlayer=true;function imaload(){isAdBlock=true;}function loadPlayerCss(){if(typeof directLoadPlayer!="undefined"){head.appendChild(link);}}</script> 
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      


<script pagespeed_no_defer>var videoData;var $storyid="123985807";var $catName="night hyper";var $flag_v="0";var $totalSlide="1";var $devicIssue="desktop";var $ultimaFile=($devicIssue=='mobile')?"https://ultima.bhaskar.com/loadPlayer_m.js?t=45&d=bhaskar_article&tt":"https://ultima.bhaskar.com/loadPlayer.js?t=45&d=bhaskar_article&dash=true&tt";$pageArt="article";$deviceArt="desktop";</script>
<script src="https://rtbcdn.andbeyond.media/prod-global-332184.js" async></script>
<script src="https://rtbcdn.andbeyond.media/prodprebidheader-332254.js" async></script><script defer>$.fn.isInViewport=function(){var elementTop=$(this).offset().top;var elementBottom=elementTop+$(this).outerHeight();var viewportTop=$(window).scrollTop();var viewportBottom=viewportTop+$(window).height();return elementBottom>viewportTop&&elementTop<viewportBottom;};$.fn.isOnScreen=function(t,o){(null==t||"undefined"==typeof t)&&(t=1),(null==o||"undefined"==typeof o)&&(o=1);var e=$(window),i={top:e.scrollTop(),left:e.scrollLeft()};i.right=i.left+e.width(),i.bottom=i.top+e.height();var r=this.outerHeight(),f=this.outerWidth();if(!f||!r)return!1;var h=this.offset();h.right=h.left+f,h.bottom=h.top+r;var n=!(i.right<h.left||i.left>h.right||i.bottom<h.top||i.top>h.bottom);if(!n)return!1;var l={top:Math.min(1,(h.bottom-i.top)/r),bottom:Math.min(1,(i.bottom-h.top)/r),left:Math.min(1,(h.right-i.left)/f),right:Math.min(1,(i.right-h.left)/f)};return l.left*l.right>=t&&l.top*l.bottom>=o};function isIE(){var myNav=navigator.userAgent.toLowerCase();return(myNav.indexOf('msie')!=-1)?parseInt(myNav.split('msie')[1]):false;}function callAjax(url,callbackFunctions){if(isIE()&&isIE()<10){if(window.XDomainRequest){var xdr=new XDomainRequest();xdr.open("GET",url,true);xdr.onprogress=function(){};xdr.ontimeout=function(){};xdr.onerror=function(){};xdr.onload=function(){var responseData=xdr.responseText;responseData=$.parseJSON(responseData);callbackFunctions(responseData);}
setTimeout(function(){xdr.send();},0);}}else{$.ajax({url:url,dataType:"json",type:'GET',success:function(responseData){callbackFunctions(responseData);},error:function(){setTimeout(function(){callAjax(url,callbackFunctions);},5000);}});}}function callPostAjax(url,params,callbackFunctions){var callT=(params.type)?params.type:'GET';var postData=(params.postData)?params.postData:{};if(isIE()&&isIE()<10){if(window.XDomainRequest){var xdr=new XDomainRequest();xdr.open(callT,url,true);xdr.onprogress=function(){};xdr.ontimeout=function(){};xdr.onerror=function(){};xdr.onload=function(){var responseData=xdr.responseText;responseData=$.parseJSON(responseData);callbackFunctions(responseData);}
setTimeout(function(){xdr.send(postData);},0);}}else{$.ajax({url:url,dataType:"json",type:callT,data:postData,success:function(responseData){callbackFunctions(responseData);},error:function(){}});}}function callSticky(elm1,elm2){if(device=='desktop'){$(elm1+" , "+elm2).theiaStickySidebar({additionalMarginTop:0});}}function checkNumeric(obj){if(/\D/g.test(obj.value)){document.getElementById(obj.id).value=obj.value.replace(/\D/g,'');return false;}}function validateEmail(email){var re=/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;return re.test(email);}function wordValidate(obj,wrds,cntnr){if($.trim(obj.value)){var words=$.trim(obj.value).match(/\S+/g).length;if(words>wrds){var trimmed=$.trim($(obj).val()).split(/\s+/,wrds).join(" ");$(obj).val(trimmed+" ");}else{$(cntnr).text(wrds-words);}}else{$(cntnr).text(wrds);}}function getParameterByName(name,url){if(!url){url=window.location.href;}name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows());}};var stopVideo=function(){if($('.tem_iframe').length>0){$('.tem_iframe').each(function(index,element){if(!$(element).isOnScreen2()){if(isMobile.iOS()){let vs=$(element).attr('src');$(element).attr('data-src',vs);let vdImg=$(element).attr('data-img');$(element).attr('src','').hide();$(vdImg).show();}else{var iframeWin=$(element)[0].contentWindow
iframeWin.postMessage('1',"https://ultima.bhaskar.com");iframeWin.postMessage('5',"https://ultima.bhaskar.com");}};});}}
function getCookie(cname){var name=cname+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1);if(c.indexOf(name)==0)return c.substring(name.length,c.length);}return"";}$(document).on('click','.whatsappsub',function(){dataLayer.push({'event':'Ev_Custom','ev_category':'WhatsApp_Broadcast','ev_action':'Banner_Click','ev_label':window.location.href,});});</script>  <style>.cat_theme #db_articlebox .related_story li p a span,.cat_theme #db_articlebox .db_storybox h1 span,.cat_theme .db_artbredcram ul li a,#db_articlebox .db_storybox ol li h3,#db_articlebox .db_storybox ol > li > p:before,#db_articlebox .db_storybox ol p a,#db_articlebox .db_storycontent p a,.related_story li a:hover,#db_articlebox .db_storycontent ul li a,.scrollablecont h5 span,#db_articlebox .db_storybox blockquote:before, .recomendation_bg ul.reco_data li a.bav_title span,.recomendation_bg ul.reco_data li:hover a.bav_title{color:#e2252b}.db_mainmenu ul li a:hover, .db_mainmenu ul li.active a,.cat_theme ul.sub_listmenu li a:hover,.cat_theme ul.sub_listmenu li.active a{color:#e2252b; border-color:#e2252b}#db_articlebox .db_storycontent ol li ul li:before,.db_mainmenu ul li.db_mneushow a:hover span,.db_artslwrapp .bx-prev:hover, .db_artslwrapp .bx-next:hover,.article_header .fixed_header,#db_articlebox .db_storycontent ul li:before,#db_articlebox .db_storybox.inpoints .article_listing li h3:before,.scrollablecont::-webkit-scrollbar-thumb, .cat_theme .article-thumb-lhs, .cat_theme .article-thumb-rhs-View,.play_container .play,.play_container #resume,.play_container .pausevoice, .artmoredata a{background-color:#e2252b}#db_articlebox .db_storybox .title,.related_story h3, .recomendation_bg h3{border-color:#e2252b}</style><script>window.log=function(){log.history=log.history||[];log.history.push(arguments);if(this.console){var ENV_PATH=window.location.href.toLowerCase();if(ENV_PATH.indexOf("beta")>-1||ENV_PATH.indexOf("localhost")>-1||ENV_PATH.indexOf("www0")>-1||ENV_PATH.indexOf("www1")>-1||ENV_PATH.indexOf("debug")>-1){console.log("ads log===",Array.prototype.slice.call(arguments));}}};var URL_PATH=window.location.pathname.toLowerCase();var URL_PATH_SEARCH=URL_PATH+window.location.search.toLowerCase();var hash='';var URL_PATH_LAST_SLASH_TRIM='';var adsObject={adsPageType:{key:'PAGE',value:''},adsCategoryType:{key:'CATEGORY',value:''},adsPageUniqId:{key:'unique_id',value:''},adsPartnerName:{key:'PARTNER',value:''},adsRefName:{key:'REF',value:''},adsCityState:{key:'CITY_STATE',value:''}};URL_PATH_LAST_SLASH_TRIM=URL_PATH.replace(/\/$/,'');for(i=0;i<URL_PATH_LAST_SLASH_TRIM.length;i++){char=URL_PATH_LAST_SLASH_TRIM.charCodeAt(i);hash=((hash<<5)-hash)+char;hash=hash&hash;if(hash<0){hash=Math.abs(hash);}hash=hash.toString();}adsObject.adsPageUniqId.value='P_'+hash;if(URL_PATH=='/'){adsObject.adsPageType.value='HOME';}else if(URL_PATH.indexOf('.html')==-1){adsObject.adsPageType.value='INDEX';}else if(URL_PATH.indexOf('404.html')>-1){adsObject.adsPageType.value='404';}else{adsObject.adsPageType.value='ARTICLE';}var category=["sports","state","bollywood","business","religion","utility","tech-knowledge","lifestyle","no-fake-news","national","international","videos","photo","auto","health"]
var state=["mp","chhattisgarh","rajasthan","himachal-chandigarh","punjab","harayana","bihar","jharkhand","uttar-pradesh","maharashtra","delhi","gujarat","delhi","up"];category.forEach(function(element){if(URL_PATH.indexOf('/'+element)>-1){log('cat match found',element);adsObject.adsCategoryType.value=element;}});state.forEach(function(element){if(URL_PATH.indexOf('/'+element)>-1){log('state match found',element);adsObject.adsCityState.value=element;}});if(URL_PATH_SEARCH.indexOf('ref=')>-1){adsPartnerName=URL_PATH_SEARCH.substring(URL_PATH_SEARCH.indexOf("ref=")+4);adsObject.adsRefName.value=adsPartnerName.substring(0,15);adsObject.adsPartnerName.value=adsPartnerName.substring(0,9);}log('loaded');</script><script>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script>
<script>if(isGdprCnt!='YES'){var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;var domscript=document.createElement('script');domscript.src='https://dainikbhaskar-ams.gscontxt.net?url='+encodeURIComponent(gsurl)+'';domscript.setAttribute('async','true');document.getElementsByTagName('head')[0].appendChild(domscript);}</script>
<!--lotamme Start-->
<script>if(isGdprCnt!='YES'){var ccaudscript=document.createElement('script');ccaudscript.src='https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds';document.getElementsByTagName('head')[0].appendChild(ccaudscript);}</script>
<!--lotamme End-->									

<input type="hidden" name="secUrlPtrn" id="secUrlPtrn" value="">
<input type="hidden" name="secUrlPtrnCmt" id="secUrlPtrnCmt" value="">
<input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="">
<input type="hidden" name="template_type" id="template_type" value="">
<input type="hidden" name="templateLiveBlog" id="templateLiveBlog" value="">
<input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="">
<input type="hidden" name="v_d_article" id="v_d_article" value="">
<input type="hidden" name="JokesFlag" id="JokesFlag" value="">
<input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="">


<script src="https://central.bhaskar.com/ads/bhaskar/article/1.0/article_show_ads.js?v=1.0"></script>

<script>var CURRENT_LOCATION=window.location.href.toLowerCase();if((typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES')&&CURRENT_LOCATION.indexOf('fpaid')==-1){function EmbedScript(){var _Impulser=window.parent.document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==window.parent.document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=window.parent.document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);};function inIframe(){try{return window.self!==window.top;}catch(e){return true;}}if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}}</script>
	<script>var $isLastSlide='1';</script>
</head>

<body class="cat_theme">
	<script>const feedUrl='https://appfeedlight.bhaskar.com/webfeed/';</script>
	<div id="db_mainwrapper"> 
		<!-- Start Header -->
    <script>var pageType='article';</script>
<script src="https://www.bhaskar.com/public/common/js/common.js,qv=7.0.8.pagespeed.jm.k4rWjsA3Gt.js" defer></script> 
<header id="db_header" class="aticle_hdr_hidden"> 
    <!-- Start Logo Bar -->
    <section class="db_logobar"> 
      <div class="col-3">
      <div class="menuBar">
        	<span></span>
            <span></span>
            <span></span>
        </div>
        <div class="bhaskar_logo"><a title="Dainik Bhaskar" href="/" alt="Dainik Bhaskar"></a></div>
        <!-- Sub Menu for mobile -->
        <div class="menuOverlay">
<div class="subMenu">
<div class="menulogo"> <a href="https://www.bhaskar.com/"><img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/images/home.png"/></a>
<div class="topClose"><span></span> <span></span> </div>

</div>

    <ul id="menu">
	<li><a class="sports" href="/sports/">स्पोर्ट्स</a></li><li><a class="state" href="/state/">राज्य</a><span class="moreItem">more</span><ul class="hamSubmenu" style="display:none;"><li><a href="/rajasthan/">राजस्थान</a></li><li><a href="/mp/">मध्य प्रदेश</a></li><li><a href="/haryana/">हरियाणा</a></li><li><a href="/union-territory/new-delhi/">दिल्ली</a></li><li><a href="/gujarat/">गुजरात</a></li><li><a href="/uttar-pradesh/">उत्तर प्रदेश</a></li><li><a href="/chhatisgarh/">छत्तीसगढ़</a></li><li><a href="/punjab/">पंजाब</a></li><li><a href="/union-territory/chandigarh/">चंडीगढ़</a></li><li><a href="/bihar/">बिहार</a></li><li><a href="/jharkhand/">झारखंड</a></li><li><a href="/maharashtra/">महाराष्ट्र</a></li><li><a href="/himachal/">हिमाचल प्रदेश</a></li></ul></li><li><a class="business" href="/business/">बिज़नेस</a></li><li><a class="bollywood" href="/bollywood/">बॉलीवुड</a></li><li><a class="national" href="/national/">देश</a></li><li><a class="international" href="/international/">विदेश</a></li><li><a class="photo" href="/photo/">फोटो</a></li><li><a class="videos" href="/videos/?ref=hmenu">वीडियो</a></li><li><a class="religion" href="/religion/">जीवन मंत्र</a></li><li><a class="tech-knowledge" href="/tech-knowledge/">टेक नॉलेज</a></li><li><a class="auto" href="/auto/">ऑटो</a></li><li><a class="lifestyle" href="/lifestyle/">लाइफस्टाइल</a></li><li><a class="health" href="/health/">हेल्थ</a></li><li><a class="epaper" href="http://epaper.bhaskar.com/" target="_blank">ई-पेपर</a></li>    </ul>
	<div class="clear"></div>
<div class="hamburger-trending"><h5>Trending Tags</h5>
<div class="tags">
<a href="https://www.bhaskar.com/breaking-news/news/pm-modi-prayagraj-visit-live-news-kumbh-mela-2019-allahabad-up-pm-modi-gorakhpur-visit-live-update-6026686.html">PM Modi Live</a>
<a href="https://www.bhaskar.com/sports-news/news/ind-vs-aus-live-score-india-vs-australia-1st-t20-today-match-live-score-ind-vs-aus-live-scorecard-6026668.html">Ind vs Aus Live Score</a>
<a href="https://www.bhaskar.com/news/rrb-rrc-group-d-level-1-sarkari-naukri-2019-railway-recruitment-cell-rrc-railway-rrb-sarkari-naukri-6026476.html">RRB RRC Group D 2019 Sarkari Naukri</a>
<a href="https://www.bhaskar.com/national-news/news/lic-plan-jeevan-shanti-single-premium-life-insurance-plan-with-money-back-starting-1st-month-6026190.html">LIC Plan Jeevan Shanti</a>
<a href="https://www.bhaskar.com/breaking-news/news/lic-kanyadaan-policy-life-insurance-corporation-of-india-lic-news-today-lic-child-plan-news-licindia-6026165.html">LIC Kanyadaan Policy</a>
<a href="https://www.bhaskar.com/breaking-news/news/sapna-choudhary-dance-sapna-choudhary-haryanvi-song-sapna-choudhary-ke-gane-video-hd-sapna-dance-6026015.html">Sapna Choudhary Dance</a>
<a href="https://www.bhaskar.com/breaking-news/news/ipl-2019-csk-players-list-chennai-super-kings-team-vivo-ipl-2019-csk-team-squad-csk-players-list-6026064.html">CSK Players List 2019</a>
<a href="https://www.bhaskar.com/breaking-news/news/bhojpuri-song-video-khesari-lal-yadav-bhojpuri-song-video-on-holi-khesari-lal-yadav-ka-bhojpuri-gana-6025622.html">Bhojpuri Song</a>
<a href="https://www.bhaskar.com/breaking-news/news/ipl-2019-teams-indian-premier-league-teams-vivo-ipl-2019-teams-list-6025370.html">IPL 2019 Teams</a>
<a href="https://www.bhaskar.com/breaking-news/news/ipl-2019-news-indian-premier-league-2019-ipl-teams-players-telecast-channels-time-table-6025310.html">IPL 2019</a>
<a href="https://www.bhaskar.com/breaking-news/news/ipl-2019-schedule-ipl-time-table-kab-se-hai-vivo-ipl-2019-indian-premier-league-date-sheet-6024832.html">IPL 2019 Schedule</a>
</div>
</div>
</div>
</div>
<script>$(document).on("click","#menu .moreItem",function(){$(".hamSubmenu").toggle();$(this).toggleClass("minus");});$(document).on("click",".topClose",function(){$(".hamSubmenu").toggle();$("body").removeClass('fixBody');$('.menuOverlay').toggleClass('show');$('.menuBar ').removeClass('active');$('.moreItem').removeClass('minus');});$(document).on("click",".menuOverlay",function(){$(".hamSubmenu").toggle();$("body").removeClass('fixBody');$(this).toggleClass('show');$('.menuBar ').removeClass('active');$('.moreItem').removeClass('minus');});$(document).on("click",".subMenu ",function(event){event.stopPropagation();});</script>

        <!--Sub Menu for mobile End -->
      </div>
      <div class="col-9 top_ad">
        <div class="db_hdad">
							<div id='div-gpt-DB_ROS_AL_ATF_728x90' style="text-align:center;">
					<script>googletag.cmd.push(function(){googletag.display('div-gpt-DB_ROS_AL_ATF_728x90');});</script>
				</div>
					</div>
      </div>
    </section>
    <!-- End Logo Bar --> 
    
    <!-- Start Main Nav --> 
    
    <section class="db_mainmenu">    
    <div class="menu_wrapper">
      <section class="col-10">
        <ul id="mainMenu" style="height:48px; overflow:hidden;"> 
		<li class=""><a href="/" title="टॉप न्यूज़" id="top-nav1">टॉप न्यूज़</a></li><li class=""><a href="/state/" title="राज्य" id="top-nav2">राज्य</a></li><li class=""><a href="/videos/?ref=hmenu" title="वीडियो" id="top-nav3">वीडियो</a></li><li class=""><a href="/religion/" title="जीवन मंत्र" id="top-nav4">जीवन मंत्र</a></li><li class=""><a href="/religion/rashifal/" title="राशिफल" id="top-nav5">राशिफल</a></li><li class=""><a href="/sports/" title="स्पोर्ट्स" id="top-nav6">स्पोर्ट्स</a></li><li class=""><a href="/bollywood/" title="बॉलीवुड" id="top-nav7">बॉलीवुड</a></li><li class=""><a href="/business/" title="बिज़नेस" id="top-nav8">बिज़नेस</a></li><li class=""><a href="/tech-knowledge/" title="टेक नॉलेज" id="top-nav9">टेक नॉलेज</a></li><li class=""><a href="/topics/pulwama-attack/" title="पुलवामा अटैक" id="top-nav10">पुलवामा अटैक</a></li><li class=""><a href="/utility/" title="यूटिलिटी" id="top-nav11">यूटिलिटी</a></li><li class=""><a href="/no-fake-news/" title="नो फेक न्यूज़" id="top-nav12">नो फेक न्यूज़</a></li><li class=""><a href="/lifestyle/" title="लाइफस्टाइल" id="top-nav13">लाइफस्टाइल</a></li><li class=""><a href="/topics/kumbh-mela/?ref=HP" title="कुंभ 2019" id="top-nav14">कुंभ 2019</a></li><li class=""><a href="/national/" title="देश" id="top-nav15">देश</a></li><li class=""><a href="/international/" title="विदेश" id="top-nav16">विदेश</a></li><li class=""><a href="/photo/" title="फोटो" id="top-nav17">फोटो</a></li><li class=""><a href="https://religion.bhaskar.com/jyotish/rashifal/astrology-services/?ref=ast-bmenu" target="_blank" title="एस्ट्रो भास्कर" id="top-nav18">एस्ट्रो भास्कर</a></li><li class=""><a href="/auto/" title="ऑटो" id="top-nav19">ऑटो</a></li><li class=""><a href="/health/" title="हेल्थ" id="top-nav20">हेल्थ</a></li><li class=""><a href="http://epaper.bhaskar.com/" target="_blank" title="ई-पेपर" id="top-nav21">ई-पेपर</a></li><li class=""><a href="/janani/" title="जननी" id="top-nav22">जननी</a></li><li class=""><a href="/news-today/" title="न्यूज़ ब्रीफ" id="top-nav23">न्यूज़ ब्रीफ</a></li><li class=""><a href="/breaking-news-in-hindi/" title="ब्रेकिंग न्यूज" id="top-nav24">ब्रेकिंग न्यूज</a></li>		 
        </ul>
		<div class="db_mneushow"> <a href="javascript:void(0);"> <span></span> <span></span> <span></span> </a> </div>
      </section>
      <section class="col-2 search_box">
        <div class="db_serachandnot">
         <!--<div onclick="window.notiFunc.showOnClickPopup()" class="fix_notification db_notify noBell" id="fix_notification"> <a title="Notification Subscriptions"></a> </div>

          <div class="news-alert" id="notification-news-alert">
          <span class="notifyclose" id="notifyclose"></span>
          <div class="post">
          <h3> ट्रेंडिंग न्यूज़ अलर्ट </h3>
          <ul id="notification-alert-divya">
           </ul>
          </div>
          <div class="more">
          <a data-refcode="" href="/subscribed-notifications/" class="refCode">Show More
            <span></span>
          </a>
          </div>
      </div>-->
          
          <div class="db_searchme"> <a href="javascript:void(0);" title="search"></a>
            <div class="db_searchbox">
              <form action="/topics/modi/" id="searchtop_form">
                <input type="text" name="" placeholder="Search" id="searchtop"/>
                <input type="button" id="clicksearch"/>
              </form>
            </div>
          </div>
        </div>
      </section>
      <div class="clear"></div>
      </div>	  
    </section>
<script>var activeSubMenu=$('#mainMenu .active');if(typeof activeSubMenu!='undefined'&&activeSubMenu.index()>12){activeSubMenu.insertBefore($('#mainMenu li:eq(12)'));}$(".db_mneushow").click(function(){if($("#mainMenu").height()!=48)$("#mainMenu").animate({height:48},500);else
$("#mainMenu").animate({height:96},500);});$('#searchtop').keydown(function(event){if(event.keyCode==13){var searchtop=$('#searchtop').val().trim();var searchtop=allLetter(searchtop);if(searchtop){window.location.href='/topics/'+searchtop+'/';}return false;}});function allLetter(inputtxt){var letters=/^[A-Za-z ]+$/;inputtxt=inputtxt.trim().toLowerCase();if(inputtxt=="search"||inputtxt==""){return false;}else{console.log(inputtxt);if(inputtxt.match(letters)){var result=inputtxt.replace(/ /g,"-").toLowerCase();return result;}else{alert('Please enter valid keywords!!');return false;}}}$(document).on('click','#clicksearch',function(){var searchtop=$('#searchtop').val().trim();var searchtop=allLetter(searchtop);if(searchtop){window.location.href='/topics/'+searchtop+'/';}return false;});</script>    <!-- End Main Nav --> 
  </header>
<div class="clear"></div>
<section class="col-12 sub_listmenu_bg">
<div class="list_main_bg">
<ul class="sub_listmenu ">
 <li class="active"><a href="/haryana/panipat/" title="पानीपत">पानीपत </a></li>
	  <li><a href="/haryana/rohtak/" title="रोहतक">रोहतक </a></li>
	  <li><a href="/haryana/hisar/" title="हिसार">हिसार </a></li>
	  <li><a href="/haryana/ambala/" title="अम्बाला">अम्बाला </a></li>
	 	   
     
</ul>  


</div>
</section>
 
    		<!-- End Header -->
        <div id="DFP_BILLBOARD" style="text-align:center;">
			<script>googletag.cmd.push(function(){googletag.display('DFP_BILLBOARD');});</script>
		</div>
		
		        
				<section id="db_articlebox">
					<!-- Start Article Left Hand Side -->
						
			
			<!-- Start Article Left Hand Side -->
<div class="col-8">
    <div class="db_artlsh">
        <div class="db_artbredcram">
    <ul>
        <li><a href="https://www.bhaskar.com/" title=" Hindi News"> Hindi News</a><span></span></li>
        <li><a href="https://www.bhaskar.com/haryana/" title=" Haryana"> Haryana</a><span></span></li>
        <li><a href="https://www.bhaskar.com/haryana/panipat/" title=" Panipat"> Panipat</a><span></span></li>
        <li>Panipat News   haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town</li>        </ul>
</div>
        <div class="ad300_250ad adwict">
            <div style="font-size:70%; text-align:center; color:#CCCCCC;">विज्ञापन</div>
			<div id='WAP_300_250_ATF' style="text-align:center;"><script>googletag.cmd.push(function(){googletag.display('WAP_300_250_ATF');});</script></div>
        </div>
        <ul class="social_sharing">
	<li><a href="javascript:void(0)" onclick="shareArticle('मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी','https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html','FB');gasocialsharing('Facebook');" class="fb"></a></li>
	<li><a href="javascript:void(0)" class="tweet" onclick="shareArticle('मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी','https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html','TW');gasocialsharing('Twitter');"></a></li>
    <li><a class="whatsupdesk" onclick="gasocialsharing('Whatsapp');" target="_blank" href="https://web.whatsapp.com://send?text=मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html"></a></li>
	<!--<li><a href="javascript:void(0)" class="gmail"    onclick="shareArticle('','','GOOGLE')"></a></li>-->
    <li><a href="javascript:void(0)" class="commentboxd" onclick="gotoComm();gasocialsharing('Comment');"></a></li>
	<!-- <li><a href="#" class="inbox"></a></li> 
	<li><a href="#" class="volume"></a></li> 
	<li><a href="#" class="comment"></a></li> --> 
</ul>
<div class="clear"></div>
<script>function gotoComm(){if($('#showallcoment').is(':visible')){$('html,body').animate({scrollTop:$("#showallcoment").offset().top-50},'slow');}else{$('html,body').animate({scrollTop:$("#showcomment").offset().top-100},'slow');document.getElementById('showallcoment').style.display="block";document.getElementById('showcomment').style.display="none";}}function gasocialsharing(type){dataLayer.push({'event':'Ev_Custom','ev_category':'Share_Social','ev_action':type,'ev_label':window.location,});}</script>




        <div class="clear"></div>
        <section class="db_storybox">
            <h1>
                            मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी            </h1>
           <div class="db_storytime">
    <h4>Dainik Bhaskar</h4>Feb 25, 2019, 03:25 AM IST</div>                                 <h2> Panipat News - मॉडल टाउन में रविवार सुबह करीब 10:30 बजे बाइक सवार दो बदमाश पक्षियों को दाना डालने के लिए घर से बाहर निकली 70 वर्षीय... </h2>                       
                            <div class="lastslide_new" style="display: none;">
                    <div class="article-thumb-lhs"><a class="goToslideN" data-story="123985807" data-num="1" href="javascript:void(0);" title="Replay">Replay</a></div>
                    <div class="article-thumb-rhs-View">
                        <ul>
                            <li class="prev"><a class="goToslideN" data-story="123985807" data-num="1" href="javascript:void(0);" title="Previous Slide" alt="Previous Slide"><span> </span>Prev</a></li>
                            
                        </ul>
                    </div>
                </div>
                        <div class="db_artslwrapp">
                
                                     <!-- Last Slide ----->
                      
                <!-- Last Slide End----->
                    <div class="db_artslider">
                    
                     
                           <div class="db_storyimg">
                                <img class="openPopup" popup-index="0" src="https://i9.dainikbhaskar.com/thumbnails/300x225/images/betaimg/story_default_image.jpg" data-img="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/common/DBB-Logo-730x548.jpg" alt="Panipat News - haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town"/> 
                          
                                <span class="db_slug"></span>
                                <div class="clear"></div>
                                <ul class="article_share_icon">
	<li class="whatsup_icon"><a href="javascript:void(0)" onclick="shareArticle('मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी','https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html','WATSAPP');gasocialsharing('Whatsapp');"></a></li>
    <li class="facebook_icon"><a href="javascript:void(0)" onclick="shareArticle('मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी','https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html','FB');gasocialsharing('Facebook');"></a></li>
    <li class="twiter_icon"><a href="javascript:void(0)" onclick="shareArticle('मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी','https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html','TW');gasocialsharing('Twitter');"></a></li>
    <!--<li class="gplus_icon"><a href="javascript:void(0)" onclick="shareArticle('','','GOOGLE')"></a></li> -->
    <li><a style="background:none;" onclick="gotoComm();gasocialsharing('Comment');" href="javascript:void(0)"><img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/bhaskar-new/comment-icon.png" alt="comment"/></a></li>
    
</ul>

<script>function gotoComm(){if($('#showallcoment').is(':visible')){$('html,body').animate({scrollTop:$("#showallcoment").offset().top-50},'slow');}else{$('html,body').animate({scrollTop:$("#showcomment").offset().top-100},'slow');document.getElementById('showallcoment').style.display="block";document.getElementById('showcomment').style.display="none";}}function gasocialsharing(type){dataLayer.push({'event':'Ev_Custom','ev_category':'Share_Social','ev_action':type,'ev_label':window.location,});}</script>                                <div class="clear"></div>
                                <div class="db_storycontent">
                                                                
                            मॉडल टाउन में रविवार सुबह करीब 10:30 बजे बाइक सवार दो बदमाश पक्षियों को दाना डालने के लिए घर से बाहर निकली 70 वर्षीय महिला की सवा लाख रुपए की चेन लूट ली। <br/><br> महिला ने मॉडल टाउन थाने में अज्ञात के खिलाफ केस दर्ज कराया है। पुलिस मामले की जांच कर रही है। मॉडल टाउन मकान नंबर 11-एल में रहने वाले जमींदार विद्याभूषण भाटिया की 70 वर्षीय प|ी ललिता भाटिया गृहिणी हैं। <br/><br><b>पता पूछने के बहाने आए थे <br/><br> </b>महिला के बेटे विक्रांत ने बताया कि बाइक पर दो युवक थे। पीछे बैठा युवक बाइक से उतरकर आया और किसी का पता पूछने लगा। मां ने एड्रेस के बारे में पता नहीं होने की बात कही, तभी आरोपी ने गले में झपट्टा मारकर चेन तोड़ ली। चेन चार तोले की थी, जिसकी कीमत सवा लाख रुपए से ज्यादा थी। विक्रांत का कहना है कि घटनास्थल के पास एक सीसीटीवी कैमरा लगा था, उसमें फुटेज नहीं आए। <br/><br><b>महिला को बेसुध कर अंगूठी, बालियां चुरा भागे बाइक सवार तीन बदमाश <br/><br> </b>भास्कर न्यूज | पानीपत <br/><br> गोहाना रोड पर महाबीर धर्मकांटा के पास बाइक सवार 3 बदमाश वृद्ध महिला को बेसुध करके अंगूठी व कानों की बालियां चुराकर ले गए। सीसीटीवी कैमरे में बदमाश भागते हुए नजर आए। पीड़िता ने किशनपुरा चौकी में शिकायत दर्ज कराई है। राजस्थान के अलवर जिले के गांव मिलकपुर निवासी गुलशन पुत्र तेजपाल करीब 20 साल से किशनपुरा में रह रहे हैं। उन्होंने बताया कि घर से करीब 100 मीटर दूर बुआ रहती है। उनके बेटे लक्की की शादी होने के कारण मां 62 वर्षीय कमलेश रानी घर पर आई थी। रात को जागरण होने के बाद 23 फरवरी को बुआ के घर पर खाना था। मां कमलेश पैदल उनके घर पर जा रही थी। महाबीर धर्मकांटा के पास बाइक से 3 युवक वारदात कर गए। <br/><br><br><p id="textAdContentDiv"></p><div class='article_mid_slot' id='article_mid_slot_div_1' style="display: none; text-align: center;"><script>googletag.cmd.push(function(){googletag.display('article_mid_slot_div_1');});</script></div></p>                                    <div class="artmoredata normal">
                                        <a href="javascript:void(0)" alt="पूरी ख़बर पढ़ें ">-- पूरी ख़बर पढ़ें --
                                            <span></span> 
                                        </a>
                                    </div>
                                                            </div>
                            </div>
                                                       
                            
                            
                                                     
                                                        <div class="db_storyimg lastSlidenew" id="lastslidecontainer"></div>
                                </div>
                            </div>

            <div class="zoom_container">
                <span class="close_icon">X</span>
                <div class="pop_slider">
                        <div class="db_storyimg_popup"><img src="https://i9.dainikbhaskar.com/thumbnails/300x225/images/betaimg/story_default_image.jpg" data-img="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/common/DBB-Logo-730x548.jpg" alt="Panipat News - haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town"/><span class="db_slug_popup"></span></div> 
                </div>




            </div> 
            <!-----live updates------------------------------------->



<!-----live updates-------------------------------------> 
            <!-- <div class="share_social"><a href="#">शेयर </a><a href="#">कमेंट (22) </a></div> -->



<!-- db commenting -->
<script>function openComent(){document.getElementById('showallcoment').style.display="block";document.getElementById('showcomment').style.display="none";}var chID=521;var HOST_ID=1;var _dbcConfig=_dbcConfig||{"channelId":chID,"device":"D","HOST_ID":HOST_ID};(function(){var dbc=document.createElement('script');dbc.type='text/javascript';dbc.async=false;dbc.src='https://i10.dainikbhaskar.com/DBComment/bhaskar/com-changes/feedback_bhaskar.js?vm5';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(dbc,s);})();</script>

<div id="showcomment"><span onclick="openComent();">COMMENT</span></div>
<div id="showallcoment" style="display:none;">
    <div id="dbCommentBox"></div>
    <div id="dbCommentList"></div>
</div>
<!-- db commenting -->
 
<div class="whatsappbannere">
	<a id="astroBanner" target="_blank" href="https://religion.bhaskar.com/jyotish/rashifal/astrology-services/?ref=bart"><img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/images/Astro-bhaskar-400-1101.jpg" alt="Astrology"/></a>
	<!--<a id="whatsappBanner" onClick="whatsaptrack();" target="_blank" href="https://widget.whatsbroadcast.com/widget_more/d32e0fb171dd9f0b98dfda53ec7088b6/?show=walink&text=$Ref_1$&t=1539769525"><img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/amp/Dainik-whatsapp-banner-460-3.png" alt="Bhaskar Whatsapp" /></a>-->
</div>
<style>
	#showcomment { display:block; margin:0px; padding:10px; text-align:center; }
	#showcomment span { display:inline-block; border-radius:30px; padding:10px 50px 10px 20px; font:normal 20px Calibri; color:#5799e7; border:solid 2px #5799e7; cursor:pointer; box-shadow: 0 4px 10px rgba(0,0,0,0.16); background:#fff   url(https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/bhaskar-new/comchat.png) 85% center no-repeat; }	
	
	.whatsappbannere { display:none; }
	@media only screen and (max-width: 767px) {
		.whatsappbannere { display:block; padding:10px 0px 0px 0px; text-align:center; }
		.whatsappbannere img { width:100%; }
	}
</style>
<script>function readcookieForBanner(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}return null;}function createcookieForBanner(name,value,days){if(typeof(isGdprCnt)!="undefined"&&isGdprCnt=='YES'){return false;}if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";var full=window.location.host
var parts=full.split('.');var sub=parts[0];var domain=parts[1];var type=parts[2];if(type=='co'){type=type+'.'+parts[3];}var newDomain='.'+domain+'.'+type;document.cookie=name+"="+value+expires+"; path=/;domain="+newDomain;}var checkBanner=readcookieForBanner('checkBanner');createcookieForBanner('checkBanner',setBanner,30);function whatsaptrack(){dataLayer.push({'event':'Ev_Custom','ev_category':'WhatsApp_Broadcast','ev_action':'Banner_Click','ev_label':window.location.pathname,});}</script>
<div class="OUTBRAIN" data-src="https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html" data-widget-id="AR_3" data-ob-template="bhaskar"></div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>

<div class="clear"></div>
<div class="recomendation_bg">
<h3 title="Recommended">Recommended</h3>
<div class="recmondbox">
<ul class="reco_data">
       
        </ul>
</div>
<div class="clear"></div>
</div>


<script> 
var cr_Story = '123985807';
var rel_Story = [];
var rcoStoryArr =[];
/*function clickStory(url){
    tempStory.push(url);
    recoRead = JSON.stringify(tempStory);
    createCookieRealTime('recoRead',recoRead,1);
    window.location.href=url;
}*/
var relCount = parseInt('0');
var recUrl = 'https://appfeedlight.bhaskar.com/webfeed/bhaskarrecomendedone/521/123985807/';
callAjax(recUrl,recoHtml);
var recoFlag ='';
function recoHtml(feeddata){
    var recstory = feeddata.data.story;
	var recVideostory = feeddata.video;
    var li='';
    var totalStory = recstory.length; 
    var i=0;
	if(recoFlag == '' && $devicIssue=="mobile"){
		$.each(recVideostory,function(k,vstory){
			var href	=  vstory.player.fShare+"?ref=arc";
			var shareUrl = vstory.player.fShare;
			var slug  ='';
			if(vstory.player.titleBackup != ''){ slug = '<span>'+vstory.player.titleBackup+' / </span>';}
			var image =  vstory.player.img.replace("/500x250/","/190x150/");
			var vli =`<li><h3>
					<a class="bav_thumb" href="${href}" title="${vstory.player.title}"><img data-src="${image}" src="https://i9.dainikbhaskar.com/thumbnails/190x150/images/betaimg/story_default_image.jpg"  alt="${vstory.player.title}"><span class="vid_play_icon"></span></a>
					<div class="reco_data_text">
						<a class="bav_title" href="${href}" title="${vstory.player.title}">
						${slug+vstory.player.title}
						</a>
						<span class="cat_dot" rel="social_${vstory.player.videoId}"></span>
					</div>
					<ul class="socialShare" id="social_${vstory.player.videoId}">
						<li class="facebook"><a title="Facebook" href="javscript:void(0);" onclick="shareArticle('${vstory.player.title}','${shareUrl}','FB')"></a></li>
						<li class="twitter"><a title="Twitter" href="javsscript:void(0);" onclick="shareArticle('${vstory.player.title}','${shareUrl}','TW')">Twitter</a></li>
						<li class="whatsapp"><a title="WhatsApp" href="javascript:void(0);" onclick="shareArticle('${vstory.player.title}','${shareUrl}','WATSAPP')">WhatsApp</a></li>
					</ul>
				</h3></li>`;
			$('ul.reco_data').append(vli);
		});
	}
    $.each(recstory,function(k,story){
        if(relCount > 5){ return false; }
        var href=story.url;
        var shareUrl = href.split('?')[0];
        if(cr_Story !=story.story_id && rel_Story.indexOf(story.story_id) == -1 && rcoStoryArr.indexOf(story.story_id) == -1){
            rcoStoryArr.push(story.story_id);
			var image =  story.image.replace("/500x250/","/190x150/");
			image     = image.replace("300x225","190x150");
            var vicon = story.flag_v == 1 ? '<span class="vid_play_icon"></span>' : '';
            var slug  ='';
            if(story.template_type != 'normal' &&  story.template_type != 'photo' && story.iitl_title != ''){
                slug = '<span>'+story.iitl_title+' / </span>';
            }
            li +=`<li><h3>
                <a class="bav_thumb" href="${href}" title="${story.title}"><img data-src="${image}" src="https://i9.dainikbhaskar.com/thumbnails/190x150/images/betaimg/story_default_image.jpg"  alt="${story.title}">${vicon}</a>
                <div class="reco_data_text">
                    <a class="bav_title" href="${href}" title="${story.title}">
                    ${slug+story.title}
                    </a>
                    <span class="cat_dot" rel="social_${story.story_id}"></span>
                </div>
                <ul class="socialShare" id="social_${story.story_id}">
                    <li class="facebook"><a title="Facebook" href="javscript:void(0);" onclick="shareArticle('${story.title}','${shareUrl}','FB')"></a></li>
                    <li class="twitter"><a title="Twitter" href="javsscript:void(0);" onclick="shareArticle('${story.title}','${shareUrl}','TW')">Twitter</a></li>
                    <li class="whatsapp"><a title="WhatsApp" href="javascript:void(0);" onclick="shareArticle('${story.title}','${shareUrl}','WATSAPP')">WhatsApp</a></li>
                </ul>
            </h3></li>`;
            
            relCount++;
            i++;
        }
        
    });

    $('ul.reco_data').append(li);
	var mysldnn = $('.reco_data').bxSlider({minSlides:1,hideControlOnEnd:true ,touchEnabled:true,maxSlides:4,slideWidth:183,moveSlides:1,slideMargin:14,pager:false,controls:true,infiniteLoop:true,});
	setTimeout(function(){		
		mysldnn.reloadSlider(
			{minSlides:1,hideControlOnEnd:true ,touchEnabled:true,maxSlides:4,slideWidth:183,moveSlides:1,slideMargin:14,pager:false,controls:true,infiniteLoop:true,}
		);		
	},2000);

		
		
    if(recoFlag == '' && relCount<6 && totalStory == i){
        recoFlag='preco';
        var recUrl = 'https://appfeedlight.bhaskar.com/webfeed/bhaskarrecomendedtwo/521/'+bhaskarUID2+'/';
        callAjax(recUrl,recoHtml);
    }
    
    
}



</script>

	
<script>var dtypeFVideo=($devicIssue=='mobile')?'m':'w';var playVideo=function(videoObject,pos,eventType,noRelated){if(noRelated!==true){videoObject.player.related=1;}var sectrack=videoObject.player.secTrack;videoObject.recCallback=function(videoObject){getMostViewedByVid(videoObject.player.videoId,sectrack,videoObject.player.section);$('#watch-title').html(videoObject.player.title);$('#playertime').html(videoObject.other.dateFormated);if(videoObject.player.views!=""){var totalv=videoObject.player.views+'<span> Views</span>';$('#watch-view-count').html(totalv);}};if(typeof playerPop=="undefined"){createPlayer("playerPopDiv",videoObject,function(player){playerPop=player;})}else{playerPop.loadSource(videoObject);}if(typeof mainPlayer!="undefined"){mainPlayer.pause();}if(typeof player!="undefined"){player.pause();}if(typeof photoFlickerPlayer!="undefined"){photoFlickerPlayer.pause();}if(typeof firstVideoPlayer!="undefined"){firstVideoPlayer.pause();}changePopupUI(videoObject);$('.popup-player-bg').css({'display':'block','z-index':999999,'opacity':1});$('body').css('overflow','hidden');shareUrlUltima(videoObject.player.fShare,videoObject.player.title);eventTracker(eventType,pos,videoObject.player.videoId);}</script>
<div class="cb"></div>
<div id="vcontainer">
  <div class="fullwidth">
    <div class="db_videobox">
      <div class="db_videohead">       
        <h3><span><a href="/videos/" title="पॉपुलर वीडियो">पॉपुलर वीडियो</a></span>
<a href="/videos/" title="और देखें">और देखें</a></h3>
      </div>
      <div class="db_related_video">
        <div id="ultimadbtv">
          <ul id="flicker-dbtvNew" class="bottomVideo">
          </ul>
          <div class="clear"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<script>$(document).ready(function(){callAjax(appFeedURLdbvideos,createDbvideos);});window.addEventListener('DOMContentLoaded',function(){$(".player-popop-closed").click(function(){if(typeof playerPop!="undefined"){playerPop.destroy();playerPop=undefined;}$('.popup-player-bg').css({'opacity':0,'z-index':-2});$('body').css('overflow','auto');});});var catArr={"news":1,"interesting":7,"bollywood":3,"funny":3,"sports":2};var catId=typeof(catArr[$catName])!="undefined"?catArr[$catName]:5;var appFeedURLdbvideos=feedUrl+"/dbvideos-list/521/"+dtypeFVideo+"/videos-lhs/videos-lhs/"+catId+"/0/12/";function createDbvideos(responseData){responseData=responseData.data;console.warn(responseData);var start=Math.floor(Math.random()*(7));var end=start+10;var j=0;$.each(responseData,function(key,rowObj){if(j<10){var player=rowObj.player;var ttitle=player.title.replace("'","");var $extraPara=rowObj.player.fShare.replace("https://dbvideos.bhaskar.com/","/videos/");$extraPara+="?ref=lhs";var li=$('<li href="'+$extraPara+'"> <a class="bav_thumb" href="'+$extraPara+'"> <span class="ba_vicon"></span><img  src="'+player.img.replace('660x370','205x147')+'" alt="'+ttitle+'" height="147" alt="'+ttitle+'"> <span class="vid_play_icon"></span></a><a class="bav_title" href="'+$extraPara+'"  title="'+ttitle+'">'+ttitle+'</a>  </li>');$('#flicker-dbtvNew').append(li);j++;setTimeout(function(){$('.bottomVideo').bxSlider({minSlides:3,hideControlOnEnd:true,touchEnabled:true,maxSlides:4,slideWidth:187,moveSlides:1,slideMargin:15,pager:false,controls:true,infiniteLoop:false,onSlideAfter:function($slideElement,oldIndex,newIndex){}});},100)}});}</script>





<!-- <div class="ad600_250"> <span>--Advertisement--</span> <img src="https://www.bhaskar.com/public/img/banner.jpg" alt=""> </div> -->
<!-- <div class="comment"><img src="https://www.bhaskar.com/public/img/comment.jpg" alt=""></div> -->

<!--<div class="footer_ad_320X50" style="text-align:center;position:fixed;bottom:0;z-index: 9999; width:100%; left:0;">
<div id='db-sticky-ad'>
    <script>googletag.cmd.push(function(){googletag.display('db-sticky-ad');});</script>  
</div>
</div>-->
        </section>


    </div>
    
</div>
<!-- End Article Left Hand Side -->
 
						<div class="play_container">
				<button id="play" onClick="sayIt();" class="play" style="display:block;"><span> </span></button>
				<button id="resume" onClick="resumevoice();" class="stop"><span> </span></button>
				<button id="play" onClick="pausevoice();" class="pausevoice"><span> </span></button>
			</div>
			<div class="listen_msg">Click to listen..</div>
						<!-- End Article Left Hand Side -->
          
			<!-- Start Article Right Hand Side -->
			<div class="col-4">
	<div class="theiaStickySidebar">
		<div class="db_artrsh" id="rhsdatalist">
			<div class="trending_slider" style="display:none;">
				<h3><a href="https://www.bhaskar.com/trending-news/">ट्रेंडिंग</a></h3>
				<ul class="common_slider"></ul>
			</div>
			
			<div class="clear"></div>
			
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="asr_300">
					<div id='div-gpt-DB_ROS_AL_ATF_300x250' style="text-align:center;"><div style="font-size:70%; text-align:right; color:#CCCCCC;">विज्ञापन</div><script>googletag.cmd.push(function(){googletag.display('div-gpt-DB_ROS_AL_ATF_300x250');});</script></div>
				</div>
			</div>
					</div>
	</div>
</div>

<script>$(document).ready(function(){var url="/rhsdata-trending/";$.ajax({url:url,dataType:"html",type:'GET',data:{},success:function(responseData){$(".common_slider").append(responseData);$(".trending_slider").show();$('.common_slider').bxSlider({responsive:true,minSlides:1,moveSlides:1,auto:true,autoHover:false,pagerShortSeparator:" of ",pagerType:'short',onSlideBefore:function($slideElement,oldIndex,newIndex){$img=$slideElement.find('img');videoLazyload($img);}});$('#rhsdatalist').find('a').each(function(){$(this).parseStoryUrlForRef();});}});var pageArt=(typeof $pageArt!="undefined")?$pageArt:"";var deviceArt=(typeof $deviceArt!="undefined")?$deviceArt:"";var url="/rhsdata/haryana/panipat?v=1";$.ajax({url:url,dataType:"html",type:'GET',data:{'pageArt':pageArt,'deviceArt':deviceArt,'storyid':123985807},success:function(responseData){$("#rhsdatalist").append(responseData);if(pageArt=='article'&&deviceArt=='desktop'){getRhsVideo();}$('#rhsdatalist').find('a').each(function(){$(this).parseStoryUrlForRef();});},error:function(){console.log("Unable to get ajax response.");}});});$('body').on('click','.cat_dot',function(e){e.stopPropagation();$('.socialShare').slideUp(200);if($('#'+$(this).attr('rel')).is(':visible')){$('#'+$(this).attr('rel')).slideUp(200);}else{$('#'+$(this).attr('rel')).slideDown(200);}});$('body').on('click',function(){$('.socialShare').slideUp(200);});function videoLazyload($img){if($img.attr('data-img')){$img.attr('src',$img.attr('data-img'));$img.attr('data-img','');}}</script>			<!-- End Article Right Hand Side --> 
		</section>
	</div>
	<!--<div id="DFP_INTERSTITIAL_OOP_2"></div>
	<div id="DFP_IN_RECOMMEND"></div>
	<div id="inread-ad-slide"></div>-->
				<div id="DFP_160_600" class="rshadfixed">
				<div style="font-size:70%; text-align:left; color:#CCCCCC;">विज्ञापन</div>
				<script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script>
			</div>
			
			
		    <!-- Add Pagination --> 
  
  <!-- Start Article Content --> 
  
  <!-- End Article Content --> 
  
  <!-- Start Footer -->
  
<script type="application/ld+json"> 

	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": "https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html",
	  "headline": "मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी",
	  "datePublished": "2019-02-25T03:25:31+05:30",
	  "dateModified": "2019-02-25T03:25:31+05:30",
	  "description": "मॉडल टाउन में पक्षियों को दाना डालने घर से बाहर निकली महिला की सवा लाख रुपए की चेन लूटी | मॉडल टाउन में रविवार सुबह करीब 10:30 बजे बाइक सवार दो बदमाश पक्षियों को दाना डालने के लिए घर से बाहर निकली 70 वर्षीय... | haryana news woman39s house worth rs 125 lakh looted from house to house birds in model town",
	  "keywords": ["Haryana","Panipat","Panipat"," Haryana News"," Panipat News"," हरियाणा समाचार"," पानीपत समाचार"],
	  "articleSection": "HARYANA",
	  "author": {
	    "@type":"Person",
	    "name":"Bhaskar Automation"
      },
	  "publisher": {
		 "@type": "Organization",
		 "name":"Dainik Bhaskar",
		 "url":"https://www.bhaskar.com/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png",
			 "width": 600,
			 "height": 60 
			}
	  },
	 "image": 		
	  {
		  "@type":"ImageObject",
		 "url": "https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/common/DBB-Logo-730x548.jpg",
		 "width": 730,
			"height": 548
		 
	  }
	}
</script>
  <script>try{if(stopAds=='0'){var script=document.createElement('script');script.src="https://tags.crwdcntrl.net/c/4302/cc_ajax.js?ns=_cc4302";script.id="LOTCC_4302";document.getElementsByTagName('head')[0].appendChild(script);function lotame(){metaArr=new Array();metaKeywords=document.querySelector("meta[name='keywords']").getAttribute('content');metaValArr=new Array();ltLoop=0;for(i=0;i<lotameCheckArr.length;i++){if(metaKeywords.indexOf(lotameCheckArr[i])>-1){metaValArr[ltLoop]=lotameCheckArr[i];ltLoop++;}}if(metaValArr.length<1){console.log("no Keywords found for Lottame");}if(lotameOnLoad==true){_cc4302.add("int","site:bhaskar.com");for(p=0;p<metaValArr.length;p++){;_cc4302.add("int",metaValArr[p]);}_cc4302.bcp();lotameOnLoad=false;}else{var _cc4302_ajax1=new _cc4302.ajax();for(p=0;p<metaValArr.length;p++){_cc4302.add("int",metaValArr[p]);}_cc4302_ajax1.bcpa(true,true,true);}}}}catch(e){console.log('stopAds not found');}</script>

<script defer rel="preconnect" src="https://central.bhaskar.com/1337/libs/mpixel.js"></script>

<footer class="desktop test">
<div class="container-full">
  <div class="footer-top">
    <div class="flhs">
      <div class="bu-flhs">
        <div class="footer-model">
          <h5>Section</h5>
          <ul class="footerlist">
                          <li><a href="http://epaper.bhaskar.com/" title="Hindi ePaper" class="footer-nav" id="footer-nav-60">ePaper</a></li>
		                  <li><a href="https://www.bhaskar.com/sports/cricket/" title="Cricket News" class="footer-nav" id="footer-nav-62">Cricket News</a></li>
		                  <li><a href="https://www.divyabhaskar.co.in/" title="Gujarati News" class="footer-nav" id="footer-nav-64">Gujarati News</a></li>
		                  <li><a href="https://divyamarathi.bhaskar.com/" title="Marathi News" class="footer-nav" id="footer-nav-65">Marathi News</a></li>
		                  <li><a href="https://www.bhaskar.com/bollywood/" title="Bollywood News" class="footer-nav" id="footer-nav-68">Bollywood News</a></li>
		                  <li><a href="https://www.bhaskar.com/hindi-samachar/" title="हिंदी समाचार" class="footer-nav" id="footer-nav-69">Hindi Samachar</a></li>
		                  <li><a href="https://www.bhaskar.com/religion/" title="रिलिजन" class="footer-nav" id="footer-nav-164">Religion</a></li>
		                  <li><a href="https://www.bhaskar.com/religion/dharam/" title="Dharam" class="footer-nav" id="footer-nav-166">Dharam</a></li>
		                  <li><a href="https://www.bhaskar.com/topics/aaj-ka-rashifal/" title="Aaj ka Rashifal" class="footer-nav" id="footer-nav-167">Aaj ka Rashifal</a></li>
		                  <li><a href="https://www.bhaskar.com/religion/vastu/" title="Vastu Tips" class="footer-nav" id="footer-nav-168">Vastu Tips</a></li>
		                  <li><a href="https://www.bhaskar.com/religion/dainik-rashifal/" title="दैनिक राशिफल" class="footer-nav" id="footer-nav-172">Dainik Rashifal</a></li>
		                  <li><a href="https://www.bhaskar.com/latest-news-in-hindi/" title="Latest News in Hindi" class="footer-nav" id="footer-nav-176">Latest News in Hindi</a></li>
		                  <li><a href="https://www.bhaskar.com/election-sitemap/" title="Election Result 2018" class="footer-nav" id="footer-nav-182">Election Result 2018</a></li>
		                  <li><a href="https://www.bhaskar.com/lifestyle/" title="Lifestyle Tips" class="footer-nav" id="footer-nav-206">Lifestyle Tips</a></li>
		            </ul>
        </div>
        <div class="footer-model">
          <h5>Latest News</h5>
          <ul class="footerlist">
                             <li><a href="https://www.bhaskar.com/national/" title="भारत समाचार" class="footer-nav" id="footer-nav-26">India News</a></li>
		                  <li><a href="https://www.bhaskar.com/international/" title="अन्तर्राष्ट्रीय समाचार" class="footer-nav" id="footer-nav-27">World News</a></li>
		                  <li><a href="https://www.bhaskar.com/mp/" title="मध्य प्रदेश समाचार" class="footer-nav" id="footer-nav-28">Madhya Pradesh News</a></li>
		                  <li><a href="https://www.bhaskar.com/bihar/" title="बिहार समाचार" class="footer-nav" id="footer-nav-32">Bihar News</a></li>
		                  <li><a href="https://www.bhaskar.com/rajasthan/" title="राजस्थान समाचार" class="footer-nav" id="footer-nav-33">Rajasthan News</a></li>
		                  <li><a href="https://www.bhaskar.com/maharashtra/mumbai/" title="मुंबई समाचार" class="footer-nav" id="footer-nav-34">Mumbai News</a></li>
		                  <li><a href="https://www.bhaskar.com/gujarat/" title="गुजरात समाचार" class="footer-nav" id="footer-nav-35">Gujarat News</a></li>
		                  <li><a href="https://www.bhaskar.com/delhi/" title="दिल्ली समाचार" class="footer-nav" id="footer-nav-36">Delhi News</a></li>
		                  <li><a href="https://www.bhaskar.com/uttar-pradesh/" title="उत्तर प्रदेश समाचार" class="footer-nav" id="footer-nav-57">Uttar Pradesh News</a></li>
		                  <li><a href="https://www.bhaskar.com/jharkhand/" title="झारखंड समाचार" class="footer-nav" id="footer-nav-58">Jharkhand News</a></li>
		                  <li><a href="https://www.bhaskar.com/chhatisgarh/" title="छत्तीसगढ़ समाचार" class="footer-nav" id="footer-nav-72">Chhatisgarh News</a></li>
		                  <li><a href="https://www.bhaskar.com/harayana/" title="हरियाणा समाचार" class="footer-nav" id="footer-nav-73">Haryana News</a></li>
		                  <li><a href="https://www.bhaskar.com/himachal-chandigarh/" title="हिमाचल चंडीगढ़ समाचार" class="footer-nav" id="footer-nav-74">Himachal & Chandigarh News</a></li>
		                  <li><a href="https://www.bhaskar.com/punjab/" title="पंजाब समाचार" class="footer-nav" id="footer-nav-171">Punjab News</a></li>
		            </ul>
        </div>
        <div class="footer-model">
          <h5>Trending</h5>
          <ul class="footerlist">
                             <li><a href="https://www.bhaskar.com/topics/rojgar-samachar/" title="Rojgar Samachar" class="footer-nav" id="footer-nav-113">रोजगार समाचार</a></li>
		                  <li><a href="https://www.bhaskar.com/breaking-news-in-hindi/" title="Breaking News in Hindi" class="footer-nav" id="footer-nav-151">Breaking News in Hindi</a></li>
		                  <li><a href="https://www.bhaskar.com/india-result/sarkari-result.html" title="सरकारी रिजल्ट" class="footer-nav" id="footer-nav-154">Sarkari Result</a></li>
		                  <li><a href="https://www.bhaskar.com/topics/sarkari-naukri/" title="Sarkari Naukri 2018" class="footer-nav" id="footer-nav-156">Sarkari Naukri</a></li>
		                  <li><a href="https://www.bhaskar.com/topics/sarkari-exam/" title="Sarkari Exam 2018" class="footer-nav" id="footer-nav-157">Sarkari Exam</a></li>
		                  <li><a href="https://www.bhaskar.com/topics/ipl-2019/" title="IPL 2019" class="footer-nav" id="footer-nav-395">IPL 2019</a></li>
		                  <li><a href="https://www.bhaskar.com/breaking-news/news/ind-vs-aus-2019-squad-ind-vs-aus-playing-11-ind-vs-aus-t20-series-2019-1st-match-at-visakhapatnam-6026372.html" title="Ind Vs Aus T20 Series 2019" class="footer-nav" id="footer-nav-400">Ind Vs Aus T20 Series 2019</a></li>
		                  <li><a href="https://www.bhaskar.com/sports-news/news/ind-vs-aus-live-score-india-vs-australia-1st-t20-today-match-live-score-ind-vs-aus-live-scorecard-6026668.html" title="Today Match Live Score" class="footer-nav" id="footer-nav-401">Today Match Live Score</a></li>
		                  <li><a href="https://www.bhaskar.com/news/rrb-rrc-group-d-level-1-sarkari-naukri-2019-railway-recruitment-cell-rrc-railway-rrb-sarkari-naukri-6026476.html" title="RRB RRC Group D 2019 Sarkari Naukri" class="footer-nav" id="footer-nav-403">RRB RRC Group D 2019 Sarkari Naukri</a></li>
		                  <li><a href="https://www.bhaskar.com/breaking-news/news/pm-modi-prayagraj-visit-live-news-kumbh-mela-2019-allahabad-up-pm-modi-gorakhpur-visit-live-update-6026686.html" title="PM Modi Live" class="footer-nav" id="footer-nav-404">PM Modi Live</a></li>
		            </ul>
        </div>
      </div>
    </div>

    <div class="frhs">
      <div class="bu-frhs">
        <div class="footer-model">
          <h5>Follow us</h5>
          <ul class="socialIcons">
            <li class="facebook"><a href="https://www.facebook.com/dainikbhaskar" target="_blank" title="Facebook">Facebook</a></li>
            <li class="twitter"><a href="https://twitter.com/dainikbhaskar" target="_blank" title="Twitter">Twitter</a></li>
            
            <li class="instagram"><a href="https://www.instagram.com/dainikbhaskar_/" target="_blank" title="Google Plus">Instagram</a></li>
            
            <li class="gPlus"><a href="https://plus.google.com/+dainikbhaskar/posts" target="_blank" title="Google Plus">Google Plus</a></li>
            <li class="yTube"><a href="https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg" target="_blank" title="You Tube">You Tube</a></li>
           <!-- <li class="email"><a class="email" href="javascript:void(0);" title="Email">Email</a></li>-->
          </ul>
          <h5 class="mrT5">App Download</h5>
          <ul class="appIcons">
           
            <li class="iphone"><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="nofollow" target="_blank" title="Hindi News Android App">Android</a></li>
            <li class="android"><a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" rel="nofollow" target="_blank" title="Hindi News iPhone App">Iphone</a></li>
             <li class="all"><a target="_blank" href="https://www2.bhaskar.com/mobile-apps/" title="Hindi News Apps">All</a></li>
          </ul>
        </div>
        <div class="footer-model">

          <div class="uSection">
            
            <div class="ulhs">
              <h5 class="mrT5">Group</h5>
              <ul class="groupIcon">
                <li class="danik"><a href="/">Danik Bhaskar Group</a> </li>
              </ul>
            </div>

            <div class="umid">
              <h5 class="mrT5">Our Divisions</h5>
              <ul class="divisionIcon">
                <li class="danikBhaskar"><a href="/" title="Hindi News - Dainik Bhaskar">Danik Bhaskar</a></li>
                <li class="divyaBhaskar"><a href="https://www.divyabhaskar.co.in/" target="_blank" title="Gujarati News - Divya Bhaskar">Divya Bhaskar</a></li>
                <li class="divyaMarathi"><a href="http://divyamarathi.bhaskar.com/" target="_blank" title="Marathi News - Divya Marathi">Divya Marathi</a></li>
                <li class="moneyBhaskar"><a target="_blank" href="https://money.bhaskar.com/" title="Business News in Hindi - Money Bhaskar">Money Bhaskar</a></li>
                <li class="dbIdeos"><a href="https://dbvideos.bhaskar.com/" target="_blank" title="DB Videos">DB Videos</a></li>
                
              </ul>
            </div>

            <div class="urhs">
              <ul class="dailyFmIcon">
              <li class="bhaskarEducation"><a href="https://bhaskareducation.com/" target="_blank" title="bhaskar_edu">Bhaskar Education</a></li>
                <!--<li class="dailyBhaskar"><a href="http://www.dailybhaskar.com/" target="_blank" title="Daily Bhaskar"></a></li> -->
                <li class="fm"><a href="http://www.myfmindia.com/" rel="nofollow" target="_blank" title="Myfmindia"></a></li>
              </ul>
            </div>

          </div>

        </div>
      </div>
    </div>
  </div>
</div>
<div class="footer-trending"><h5>Trending Tags</h5><ul>
<li><a href="https://www.bhaskar.com/breaking-news/news/pm-modi-prayagraj-visit-live-news-kumbh-mela-2019-allahabad-up-pm-modi-gorakhpur-visit-live-update-6026686.html">PM Modi Live</a></li>
<li><a href="https://www.bhaskar.com/sports-news/news/ind-vs-aus-live-score-india-vs-australia-1st-t20-today-match-live-score-ind-vs-aus-live-scorecard-6026668.html">Ind vs Aus Live Score</a></li>
<li><a href="https://www.bhaskar.com/news/rrb-rrc-group-d-level-1-sarkari-naukri-2019-railway-recruitment-cell-rrc-railway-rrb-sarkari-naukri-6026476.html">RRB RRC Group D 2019 Sarkari Naukri</a></li>
<li><a href="https://www.bhaskar.com/national-news/news/lic-plan-jeevan-shanti-single-premium-life-insurance-plan-with-money-back-starting-1st-month-6026190.html">LIC Plan Jeevan Shanti</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/lic-kanyadaan-policy-life-insurance-corporation-of-india-lic-news-today-lic-child-plan-news-licindia-6026165.html">LIC Kanyadaan Policy</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/sapna-choudhary-dance-sapna-choudhary-haryanvi-song-sapna-choudhary-ke-gane-video-hd-sapna-dance-6026015.html">Sapna Choudhary Dance</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/ipl-2019-csk-players-list-chennai-super-kings-team-vivo-ipl-2019-csk-team-squad-csk-players-list-6026064.html">CSK Players List 2019</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/bhojpuri-song-video-khesari-lal-yadav-bhojpuri-song-video-on-holi-khesari-lal-yadav-ka-bhojpuri-gana-6025622.html">Bhojpuri Song</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/ipl-2019-teams-indian-premier-league-teams-vivo-ipl-2019-teams-list-6025370.html">IPL 2019 Teams</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/ipl-2019-news-indian-premier-league-2019-ipl-teams-players-telecast-channels-time-table-6025310.html">IPL 2019</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/ipl-2019-schedule-ipl-time-table-kab-se-hai-vivo-ipl-2019-indian-premier-league-date-sheet-6024832.html">IPL 2019 Schedule</a></li>

</ul></div>
<div class="footer-menu">
  <div class="container-full">
    <ul>
      <li><a href="/about-us/" rel="nofollow" title="About Us" target="_blank">About Us</a></li>
      <li><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a></li>
      <li><a href="/contact-us/" title="Contact Us">Contact Us</a></li>
      <li><a href="/advertise-with-us/" title="Advertise with Us">Advertise with Us</a></li>
      <li><a href="/terms-and-conditions/" title="Terms of Use">Terms of Use</a></li>
      <li><a href="/feedback/" title="Feedback">Feedback</a></li>
      <!--<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>-->
      <li><a href="/rss/" title="RSS">RSS</a></li>
      <li><a href="/cookie-policy/" title="Cookie Policy">Cookie Policy</a></li>
      <li><a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li> 
    </ul>
  </div>
</div>

<div class="footer-bottom">
  <div class="container-full">
  <p>Copyright@2018-19 DB Corp Ltd. All Rights Reserved</p>
  <span class="abc-digital" title="DIGITAL CERTIFIED"></span>
  </div>
</div>
  
</footer>
<script defer>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</script>


      

 

<script>function abc_code(){if(typeof(isGdprCnt)=="undefined"||isGdprCnt!='YES'){var head=document.getElementsByTagName('body')[0];var script=document.createElement('script');var timestamp=new Date().getTime();script.type='text/javascript';script.src='https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997822&cr=crv2489031&pc=plc42133561&r='+timestamp;head.appendChild(script);}else{$("#socialsticky, #notificationBell").hide();}}abc_code();</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997822&cr=crv2489031&pc=plc42133561&r=1551060998"/></noscript>

 
  <!-- End Footer --> 
    <!--video popup ---->
<div id="videoPoppup" class="desktopView">
    <div class="popup-player-bg">
    <section class="popup-light-box">
    	<div class="player-popop-closed"></div>
        <article class="watch-video">
            <section class="player-container" style="width:700px;height:394px;position: relative;overflow:hidden">
                <div id="playerPopDiv"></div>
            </section>
        	<h2 class="watch-title" id="watch-title"></h2>
            <article class="playertime-view">
                <span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count"></span>
            </article>
            <article class="watch-social">
                <ul class="player-social-icon">
                    <li class="watch-fb"><a href="Javascript:void(0);" title="Facebook"></a></li>
                    <li class="watch-g-plus"><a href="Javascript:void(0);" title="Google Plus"></a></li>
                    <li class="watch-tw"><a href="Javascript:void(0);" title="Twitter"></a></li>
                    <li class="watch-email"><a href="javascript:void(0)"></a></li>
                </ul>
            </article>
        </article>
        <article class="player-list" style="height: 539px;">
        	<h2 class="player-heading">Recommended Videos</h2>
            <div id="content-1" class="playerlisting">
                <article class="player-list-detail">
                    <ul class="playervideolist">
                    </ul>
                </article>
            </div>
        </article>
    </section>
</div>
    </div>
    	
</div>

<script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/js/homeonline_iframe.min.js?v=1.0.2"></script>
<script data-pagespeed-no-defer="">document.getElementsByClassName('artmoredata')[0].addEventListener("click",openreadmore);function openreadmore(){document.getElementsByClassName('artmoredata')[0].style.display='none';document.getElementsByClassName('db_storycontent')[0].style.maxHeight="none";setTimeout(function(){var divheight=document.getElementsByClassName('db_storyimg')[0].offsetHeight;document.querySelector('.bx-viewport').style.height=divheight+"px";},1000);};</script>	
		
		<div id="DB_ROS_AS_OOP_3X3">
			<script>googletag.cmd.push(function(){googletag.display('DB_ROS_AS_OOP_3X3');});</script>
		</div>
	
		
	<!-- Common For Both Mobile and Desktop -->
	<div id="DB_ROS_AS_OOP">
		<script>googletag.cmd.push(function(){googletag.display('DB_ROS_AS_OOP');});</script>
	</div>	
 <div class="readinApp"><a onClick="gaEventTracking('App_Promotion','Open_Android','/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html');" href="intent://bhaskarandroid/https://www.bhaskar.com/haryana/panipat/news/haryana-news-woman39s-house-worth-rs-125-lakh-looted-from-house-to-house-birds-in-model-town-032528-3985945.html#Intent;scheme=dainikbhaskarandroid;package=com.ak.ta.dainikbhaskar.activity;S.browser_fallback_url=https://goo.gl/XjiiS2;end">एप में पढ़ें</a></div>
<script>function gaEventTracking(category,action,url){if(url.indexOf(location.host)!=-1){var urlParts=/^(?:\w+\:\/\/)?([^\/]+)(.*)$/.exec(url);url=urlParts[2];}dataLayer.push({'event':'Ev_Custom','ev_category':category,'ev_action':action,'ev_label':url});}</script>
<style>.readinApp {
    position: fixed;
    bottom: -100px;
    left: 50%;
    z-index: 99;
    width: 120px;
    text-align: center;
    margin-left: -60px;
    opacity: 0;
    transition: all .3s linear .3s;
    -webkit-transition: all .3s linear .3s;
    -moz-transition: all .3s linear .3s;
    -o-transition: all .3s linear .3s;
    padding: 6px 0; display:block;
}
.readinApp a {
    background: #045396;
    display: block;
    width: 100%;
    font: 15px/28px Arial, Helvetica, sans-serif;
    color: #fff;
    border-radius: 5px;
}
.readinApp.fix {
    bottom: 65px;
    opacity: 1;
}</style>
   					  
</body>
</html>