<!DOCTYPE html><html lang="hi"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta id="Viewport" name="viewport" content="width=device-width,initial-scale=1"><meta name="googlebot" content="noodp, noydir"><meta name="theme-color" content="#f89c1d"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://images.bhaskarassets.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><link rel="dns-prefetch" href="https://ads.pubmatic.com"><link rel="dns-prefetch" href="https://firebaselogging-pa.googleapis.com"><meta name="twitter:card" content="summary_large_image"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="628"><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><meta name="color-scheme" content="dark light"><meta name="twitter:creator" content="@dainikbhaskar"><meta name="twitter:site" content="@dainikbhaskar"><meta property="fb:app_id" content="285302475554562"><meta property="fb:pages" content="294260637288"><link rel="canonical" href="https://www.bhaskar.com/local/bihar/muzaffarpur/news/ndrf-team-is-investigating-after-jumping-from-dadar-pool-into-old-gandak-130178837.html"><meta property="og:url" content="https://www.bhaskar.com/local/bihar/muzaffarpur/news/ndrf-team-is-investigating-after-jumping-from-dadar-pool-into-old-gandak-130178837.html"><meta property="og:type" content="article"><meta property="og:site_name" content="Dainik Bhaskar"><meta name="db:version" content="1.21.82"><script>window.__bhaskarSite = {};
                window.__bhaskarSite.remoteConfig = {"server":{"logLevel":"error","sentry":{"displayProbability":1,"widgetsDisplayProbability":1,"performanceTracingEnabled":false,"tracesSampleRate":0.2},"supportsInlineScripts":false,"edFair":{"coursesRowStartNumber":4,"coursesRowEndNumber":19,"instituteRow":2,"instituteStartColumn":2,"instituteEndColumn":2}},"ads":{"nativeListingAd":{"index":4,"url":"\u002Fhappylife\u002Fnews\u002Fkapiva-research-head-dr-kriti-soni-recommends-hair-care-juice-to-prevent-hair-fall-130167223.html"}},"product":{"appInstallBannerEpaperImg":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Fapp-download-banner-hi.png","appInstallPopupImg":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Fapp-download-banner-hi.png","invite":{"shareText":"*आपका ऐप, आपके शहर का ऐप* लेटेस्ट लोकल खबरें पढ़ने के लिए डाउनलोड करें दैनिक भास्कर ऐप।\n\nनीचे दी हुई लिंक से दैनिक भास्कर ऐप पर लॉगिन करें, पाएं *₹100 तक के इनाम* और साथ में जॉइनिंग बोनस भी मिलेगा\n - $$REFERRAL_LINK$$","shareImageUrl":""}},"ipl":{"calendarFileId":"calendar_new_","folderPath":"cricket\u002Fhindi\u002F","seriesId":"4814","seriesName":"India vs West Indies 2022","standingFileId":"standing_4814_","isMobileIPLWidgetEnabled":true,"socialShareImageUrl":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Findia-vs-wi-odi-og-hi.png","matchType":"odi"},"coronaTracker":{"bannerImageUrl":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Fcorona-vaccine-tracker-hi.png"},"gujaratElections":{"canShowWidget":true},"tokyoOlympic":{"canShowWidget":true},"elections":{"common2022":{"categoryFlags":{"canShowElections":true,"canShowTabs":true,"canShowChart":false,"canShowKycWidget":false,"canShowCta":false},"homeFlags":{"canShowElections":false,"canShowTabs":false,"canShowChart":false,"canShowCta":false},"tabs":[{"id":"9","displayName":"उत्तर प्रदेश","listingUrl":"\u002Felection-2022\u002Fup-assembly-election\u002F","kycType":"UP","kycPageTitle":"उत्तर प्रदेश विधानसभा सीट परिणाम","kycCtaText":"उत्तर प्रदेश की सभी विधानसभा सीट देखें"},{"id":"10","displayName":"पंजाब","listingUrl":"\u002Felection-2022\u002Fpunjab-assembly-election\u002F","kycType":"PB","kycPageTitle":"पंजाब विधानसभा सीट परिणाम","kycCtaText":"पंजाब की सभी विधानसभा सीट देखें"},{"id":"11","displayName":"उत्तराखंड","listingUrl":"\u002Felection-2022\u002Futtarakhand-assembly-election\u002F"},{"id":"12","displayName":"मणिपुर","listingUrl":"\u002Felection-2022\u002Fmanipur-assembly-election\u002F"},{"id":"13","displayName":"गोवा","listingUrl":"\u002Felection-2022\u002Fgoa-assembly-election\u002F"}],"shareTitle":"उप, पंजाब, उत्तराखण्ड, गोवा, मणिपुर विधानसभा चुनाव की तारीखों से लेकर उम्मीदवारों की संपूर्ण जानकारी, सिर्फ एक क्लिक पर","shareUrl":"https:\u002F\u002Fdainik-b.in\u002FxKkqtbCognb","imageUrl":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Felection-2022-og-image-hi.png","overrideTemplateText":"","tallyTableRefreshDuration":10000000,"kycRefreshDuration":10000000,"apiEndpoint":"\u002Fapi\u002F1.0\u002Fstatic\u002Fbanners-widgets\u002F521\u002Fdata","canShowAdBanner":false}},"elections2022Tabs":{"canShowTabs":true,"shareTitle":"यूपी, पंजाब, उत्तराखण्ड, गोवा और मणिपुर के चुनाव की तारीखों से लेकर उम्मीदवारों की पूरी जानकारी, सिर्फ एक क्लिक पर","shareUrl":"https:\u002F\u002Fdainik-b.in\u002FBy7y1GXOUmb","imageUrl":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Felection-2022\u002Felections-2022-tabs-og-image.png","overrideTemplateText":"चुनाव से जुडी हर खबर के लिए इनस्टॉल करे दैनिक भास्कर ऐप"}};</script><script>const override = (new URL(window.location)).searchParams.get('sentryOverride');
            if (override || Math.floor(Math.random() * 100) <= 1) {
                document.write('<script src="https://js.sentry-cdn.com/ea0cb63d4ed74c9498793249053a07b2.min.js" crossorigin="anonymous">'+ '<' + '/script>');
            }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"Dainik Bhaskar","url":"https://www.bhaskar.com","logo":{"@type":"ImageObject","url":"https://www.bhaskar.com/assets/images/news-article-logo-image.bhaskar.1a61c329.png","width":600,"height":60},"@id":"https://www.bhaskar.com/#publisher","address":{"@type":"PostalAddress","streetAddress":"10 Film City Complex Sector 16 A","addressLocality":"Noida","addressRegion":"India","postalCode":"201301","telephone":"+911203007222"},"sameAs":["https://www.facebook.com/dainikbhaskar","https://twitter.com/dainikbhaskar?lang=en","https://in.linkedin.com/company/dainik-bhaskar","https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg"]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bhaskar.com/","name":"Hindi News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bhaskar.com/local/","name":"Local"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bhaskar.com/local/bihar/","name":"Bihar"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bhaskar.com/local/bihar/muzaffarpur/","name":"Muzaffarpur"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.bhaskar.com/local/bihar/muzaffarpur/news/ndrf-team-is-investigating-after-jumping-from-dadar-pool-into-old-gandak-130178837.html","name":"NDRF Team Is Investigating After Jumping From Dadar Pool Into Old Gandak"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.bhaskar.com/local/bihar/muzaffarpur/news/ndrf-team-is-investigating-after-jumping-from-dadar-pool-into-old-gandak-130178837.html","headline":"मुजफ्फरपुर में महिला ने नदी में लगाई छलांग: दादर पूल से बूढ़ी गंडक में कूदी, NDRF की टीम कर रही खोजबीन","alternativeHeadline":"NDRF team is investigating after jumping from Dadar pool into old Gandak","datePublished":"2022-08-12T12:47:22+05:30","dateModified":"2022-08-12T12:51:19+05:30","description":"मुजफ्फरपुर जिले के अहियापुर थाना के दादर पूल से एक महिला ने बूढ़ी गंडक नदी में छलांग लगा दिया। घटना के बाद काफी संख्या में लोगों की भीड़ जमा हो गयी। सूचना मिलने पर अहियापुर थाने की पुलिस भी मौके पर पहुंची। NDRF की टीम को सूचना दी गयी। | NDRF team is investigating after jumping from Dadar pool into old Gandak","keywords":["NDRF team is investigating after jumping from Dadar pool into old Gandak"],"articleSection":"MUZAFFARPUR","inLanguage":"hi","publisher":{"@id":"https://www.bhaskar.com/#publisher"},"copyrightHolder":{"@id":"https://www.bhaskar.com/#publisher"},"sourceOrganization":{"@id":"https://www.bhaskar.com/#publisher"},"image":[{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1200x900/web2images/521/2022/08/12/img20220812113907_1660288706.jpg","width":1200,"height":900,"caption":"नदी में खोजबीन करती NDRF की टीम।"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1600x900/web2images/521/2022/08/12/img20220812113907_1660288706.jpg","width":1600,"height":900,"caption":"नदी में खोजबीन करती NDRF की टीम।"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1366x2048/web2images/521/2022/08/12/img20220812113907_1660288706.jpg","width":1366,"height":2048,"caption":"नदी में खोजबीन करती NDRF की टीम।"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1800x1800/web2images/521/2022/08/12/img20220812113907_1660288706.jpg","width":1800,"height":1800,"caption":"नदी में खोजबीन करती NDRF की टीम।"}],"author":{"@type":"NewsMediaOrganization","name":"Dainik Bhaskar"}}</script><meta name="description" content="मुजफ्फरपुर जिले के अहियापुर थाना के दादर पूल से एक महिला ने बूढ़ी गंडक नदी में छलांग लगा दिया। घटना के बाद काफी संख्या में लोगों की भीड़ जमा हो गयी। सूचना मिलने पर अहियापुर थाने की पुलिस भी मौके पर पहुंची। NDRF की टीम को सूचना दी गयी। | NDRF team is investigating after jumping from Dadar pool into old Gandak"><meta itemprop="description" content="मुजफ्फरपुर जिले के अहियापुर थाना के दादर पूल से एक महिला ने बूढ़ी गंडक नदी में छलांग लगा दिया। घटना के बाद काफी संख्या में लोगों की भीड़ जमा हो गयी। सूचना मिलने पर अहियापुर थाने की पुलिस भी मौके पर पहुंची। NDRF की टीम को सूचना दी गयी। | NDRF team is investigating after jumping from Dadar pool into old Gandak"><meta name="twitter:description" content="मुजफ्फरपुर जिले के अहियापुर थाना के दादर पूल से एक महिला ने बूढ़ी गंडक नदी में छलांग लगा दिया। घटना के बाद काफी संख्या में लोगों की भीड़ जमा हो गयी। सूचना मिलने पर अहियापुर थाने की पुलिस भी मौके पर पहुंची। NDRF की टीम को सूचना दी गयी। | NDRF team is investigating after jumping from Dadar pool into old Gandak"><meta property="og:description" content="मुजफ्फरपुर जिले के अहियापुर थाना के दादर पूल से एक महिला ने बूढ़ी गंडक नदी में छलांग लगा दिया। घटना के बाद काफी संख्या में लोगों की भीड़ जमा हो गयी। सूचना मिलने पर अहियापुर थाने की पुलिस भी मौके पर पहुंची। NDRF की टीम को सूचना दी गयी। | NDRF team is investigating after jumping from Dadar pool into old Gandak"><meta name="keywords" content="NDRF team is investigating after jumping from Dadar pool into old Gandak"><meta name="news_keywords" content="NDRF team is investigating after jumping from Dadar pool into old Gandak"><meta property="article:tag" content="NDRF team is investigating after jumping from Dadar pool into old Gandak"><meta property="og:title" content="मुजफ्फरपुर में महिला ने नदी में लगाई छलांग: दादर पूल से बूढ़ी गंडक में कूदी, NDRF की टीम कर रही खोजबीन"><meta name="twitter:title" content="मुजफ्फरपुर में महिला ने नदी में लगाई छलांग: दादर पूल से बूढ़ी गंडक में कूदी, NDRF की टीम कर रही खोजबीन"><title>दादर पूल से बूढ़ी गंडक में कूदी, NDRF की टीम कर रही खोजबीन | NDRF team is investigating after jumping from Dadar pool into old Gandak - Dainik Bhaskar</title><meta itemprop="name" content="दादर पूल से बूढ़ी गंडक में कूदी, NDRF की टीम कर रही खोजबीन | NDRF team is investigating after jumping from Dadar pool into old Gandak - Dainik Bhaskar"><meta property="article:published_time" content="2022-08-12T12:47:22+05:30"><meta property="article:modified_time" content="2022-08-12T12:51:19+05:30"><meta property="article:section" content="Muzaffarpur"><link rel="amphtml" href="https://www.bhaskar.com/amp/local/bihar/muzaffarpur/news/ndrf-team-is-investigating-after-jumping-from-dadar-pool-into-old-gandak-130178837.html"><meta name="twitter:image" content="https://images.bhaskarassets.com/web2images/521/2022/08/12/img20220812113907_1660288706.jpg"><meta property="og:image" content="https://images.bhaskarassets.com/web2images/521/2022/08/12/img20220812113907_1660288706.jpg"><meta itemprop="image" content="https://images.bhaskarassets.com/web2images/521/2022/08/12/img20220812113907_1660288706.jpg"><style data-chunk="main">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</style></head><body><div id="root"><div style="position:fixed;top:0px;z-index:var(--z-index-7)"><div style="height:3px"><div class="styles_loading-bar__13vNf" style="width:0%;background:var(--secondary-common-color)"></div></div></div><div id="db-portal" style="position:fixed;top:0px;z-index:var(--z-index-6);transition:background-color 200ms;width:100%;height:100vh;min-height:100vh;pointer-events:none"></div><div class="_58fbeaf2" style="--mobile-navbar-height:120px"><div class="_9de5a653"><div class="_6ffe2301 e54ee612"><div class="_5efaf301"><a title="Dainik Bhaskar Hindi News" class="_6718ed4a" href="/"><div style="display:inline-block;align-items:center;justify-content:center" class="_1bd35bd2"><svg viewBox="0 0 144 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M71.7434 4.56406L72.5636 0.78125L73.0754 4.56406L74.2023 1.0875L74.1006 4.76875L75.9444 1.39531L75.2276 5.17812L77.5832 2.11094L76.4562 5.79219L79.0169 3.03125L77.4799 6.50781L80.3489 3.84844L78.3001 7.22344L81.4759 5.17812L79.0169 8.14375L82.7046 6.50781L79.8371 9.06406L83.4215 8.04219L80.3489 10.2906L84.1383 9.575L80.759 11.4156L84.5484 11.1094L80.8608 12.5406L84.7535 12.95L80.9625 13.7688L84.7535 14.4844L80.8608 14.8922L84.5484 16.325L80.759 16.2219L84.1383 17.8578L80.3489 17.2453L83.4215 19.4937L79.8371 18.4719L82.7046 21.0281L79.0169 19.2906L81.4759 22.1531L78.3001 20.2109L80.3489 23.4828L77.4799 21.0281L79.0169 24.5047L76.4562 21.7438L77.5832 25.3234L75.2276 22.1531L75.9444 25.9375L74.1006 22.6641L74.2023 26.4484L73.0754 22.9719L72.5636 26.7547L71.7434 22.9719L71.0265 26.7547L70.6164 22.9719L69.286 26.4484L69.3877 22.6641L67.6472 25.9375L68.2608 22.1531L66.0069 25.3234L67.1338 21.7438L64.4714 24.5047L66.0069 21.0281L63.1394 23.4828L65.29 20.2109L61.9107 22.1531L64.4714 19.2906L60.8855 21.0281L63.7545 18.4719L60.0669 19.4937L63.1394 17.2453L59.2467 17.8578L62.8326 16.2219L59.0416 16.325L62.6276 14.8922L58.7349 14.4844L62.5242 13.7688L58.7349 12.95L62.6276 12.5406L59.0416 11.1094L62.8326 11.4156L59.2467 9.575L63.1394 10.2906L60.0669 8.04219L63.7545 9.06406L60.8855 6.50781L64.4714 8.14375L61.9107 5.17812L65.29 7.22344L63.1394 3.84844L66.0069 6.50781L64.4714 3.03125L67.1338 5.79219L66.0069 2.11094L68.2608 5.17812L67.6472 1.39531L69.3877 4.76875L69.286 1.0875L70.6164 4.56406L71.0265 0.78125L71.7434 4.56406Z" fill="#F89C1D"></path><path d="M57.4122 48.659H51.7336V47.373C51.1998 47.6559 50.4799 47.9996 49.2245 47.9699C46.1489 47.9059 43.607 45.3684 43.607 42.2371C43.607 39.3887 46.1489 36.9762 49.2245 36.9762C50.1026 36.9762 50.9494 37.0699 51.7336 37.3199V35.5652H42.2922V48.6574H36.7388V40.234C36.1409 39.8902 34.9513 39.6402 34.3863 39.8293C35.0452 40.548 35.5774 41.7699 35.5774 42.7715C35.5774 44.9949 33.8228 46.6246 31.8131 46.6246C29.8049 46.6246 28.2365 45.3699 27.8593 43.6184L27.7654 43.0543C27.4195 39.8902 29.8033 37.3215 32.8477 37.0715C34.1656 36.9777 35.3254 37.1355 36.7388 37.3855V35.5668H27.0752V48.659H21.3652V35.5668H18.1018L19.9221 38.448C18.4477 38.1043 16.8152 38.1043 15.2468 38.2918C13.0195 38.448 10.8861 39.0105 9.75759 40.7043C8.84663 42.1121 8.94211 43.9918 10.1332 44.8043C10.8861 45.3684 12.3308 45.7152 13.2089 45.2121C12.7065 44.4934 12.3308 43.7715 12.3308 43.0527C12.3308 41.2684 14.087 39.6387 16.0952 39.6387C18.1972 39.6387 19.955 41.2684 19.955 43.0527C19.955 44.1793 19.2647 45.2121 18.1972 45.7152C18.6997 46.5293 19.3586 47.123 20.1428 47.123L17.5085 49.0668C16.4426 48.848 15.0292 47.9699 14.4642 47.123C11.4527 48.8137 6.24524 48.4699 4.08055 45.4324C2.79394 43.773 2.85655 40.9543 4.01794 39.2949C5.99324 36.4434 10.1348 36.3824 13.0211 36.4434L12.4263 35.5668H2.85498V32.9684H10.1332L5.49081 27.9887L11.1694 25.359L13.1447 29.084L13.0195 25.609L18.479 25.1699C18.1018 27.3934 17.82 30.1168 19.2632 32.0605L17.9139 32.9684H21.4278C20.8628 32.3418 20.675 31.434 20.675 30.5559C20.675 26.8934 25.7572 24.5762 32.0009 24.5762C38.3682 24.5762 43.3878 26.8949 43.3878 30.5559C43.3878 31.4324 43.1687 32.3402 42.6679 32.9684H65.6625V35.5668H57.4122V37.3215C58.1353 37.0715 59.0118 36.9777 59.8899 36.9777C63.0266 36.9777 65.5075 39.3902 65.6014 42.2387C65.6938 45.498 63.0595 47.8465 59.9228 47.8465C59.0447 47.8465 58.1353 47.7527 57.4122 47.2496V48.659ZM36.36 32.9684C36.6746 32.6246 37.1442 31.7465 37.1442 30.8387C37.1442 28.5512 35.5759 27.1434 32.0932 27.1434C28.6106 27.1434 26.9171 28.5512 26.9171 30.8387C26.9171 31.8105 27.3569 32.5605 27.9204 32.9684H36.36ZM51.7336 39.8277H51.4519C50.1026 39.8277 49.0352 40.7965 49.0352 42.4262C49.0352 43.9918 50.1026 44.9934 51.4519 44.9934H51.7336V39.8277ZM57.4122 44.9949H57.7878C59.0118 44.9949 60.1106 43.9934 60.1106 42.4277C60.1106 40.798 59.0118 39.8293 57.7878 39.8293H57.4122V44.9949ZM141.145 35.5668H138.195C139.198 36.4434 139.671 37.6043 139.671 38.8559C139.671 41.3605 137.536 43.4918 135.058 43.6168C134.432 43.648 133.992 43.6168 133.648 43.6168C134.557 45.9965 137.883 46.184 139.452 45.3684L137.883 48.8465C133.648 50.0684 130.102 48.1559 129.254 44.8043C128.94 43.6152 128.628 42.7699 127.31 42.4246L128.628 39.6371C130.228 39.3871 130.636 40.5137 131.86 40.5137C133.114 40.5137 134.213 39.3871 134.213 38.1012C134.213 36.9746 133.114 35.7824 131.86 35.5637H118.716V37.3184C119.531 37.0684 120.345 36.9434 121.254 36.9434C124.455 36.9434 126.933 39.3855 126.933 42.234C126.933 45.3652 124.455 47.9027 121.254 47.9027C120.345 47.9027 119.529 47.6215 118.716 47.1199V48.6543H113.162V47.3684C112.722 47.6215 111.938 48.0262 110.59 48.0262C107.39 48.0262 105.006 45.3637 105.006 42.2324H103.437C101.994 43.8309 100.143 43.7059 99.0125 43.6121C99.9219 45.9918 103.217 46.1793 104.881 45.3637L103.218 48.8418C98.543 50.0637 95.5018 47.934 94.6832 44.7996C94.3388 43.5168 93.7738 42.7652 92.675 42.4199L94.0571 39.6324C95.5002 39.3824 96.1263 40.509 97.0357 40.509C98.4491 40.509 99.4524 39.3824 99.4524 38.0965C99.4524 36.9699 98.4491 35.7777 97.1938 35.559H92.2993V48.6512H86.8101V35.559H85.2731V48.6512H79.8136V41.8855H77.0212V44.7668C77.0212 46.1434 76.7066 46.8012 76.0477 47.1152C73.6341 48.3059 70.8386 46.1762 69.6178 44.173C68.2044 41.8855 68.2998 39.223 72.0016 38.848V35.2137C71.5618 34.684 70.5271 35.4965 69.9292 35.7777L68.519 34.0262C69.9292 32.6465 72 31.7387 73.7891 32.0527C75.827 32.1465 77.0823 33.5543 77.0212 35.559V39.3809H79.8136V35.559H78.5599V32.9684H141.147V35.5668H141.145ZM104.879 38.6371C104.879 39.1699 104.721 39.859 104.596 40.1387H105.538C106.228 38.1043 108.391 36.9465 110.744 36.9465C111.561 36.9465 112.312 37.0715 113.161 37.3215V35.5668H103.622C104.406 36.4449 104.879 37.3855 104.879 38.6371ZM113.161 39.8277H112.782C111.403 39.8277 110.398 40.7965 110.398 42.4262C110.398 43.9918 111.401 44.9934 112.782 44.9934H113.161V39.8277ZM118.714 44.9949H119.184C120.343 44.9949 121.567 43.9934 121.567 42.4277C121.567 40.798 120.343 39.8293 119.184 39.8293H118.714V44.9949Z" fill="var(--foreground-color)"></path></svg></div></a><ul class="c2b0b01e"><li class="false"><a title="होम" href="/"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.084 20.999H14.7C14.203 20.999 13.8 20.596 13.8 20.099V16.237C13.8 15.834 13.47 15.504 13.067 15.504H10.92C10.522 15.504 10.2 15.826 10.2 16.224V20.083C10.2 20.587 9.788 20.999 9.284 20.999H3.9C3.405 20.999 3 20.594 3 20.099V11.48C3 11.126 3.148 10.789 3.409 10.55L11.398 3.234C11.739 2.922 12.261 2.922 12.602 3.234L20.591 10.55C20.852 10.789 21 11.126 21 11.48V20.084C21 20.587 20.588 20.999 20.084 20.999Z" fill="var(--foreground-color)"></path></svg></div><span>होम</span></a></li><li class="false"><a title="वीडियो" href="/videos"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12C20 7.6 16.4 4 12 4C7.6 4 4 7.6 4 12C4 16.4 7.6 20 12 20C16.4 20 20 16.4 20 12ZM2 12C2 6.5 6.5 2 12 2C17.5 2 22 6.5 22 12C22 17.5 17.5 22 12 22C6.5 22 2 17.5 2 12ZM10.2 8.1L15.7 11.3C16.2 11.6 16.2 12.4 15.7 12.6L10.2 15.8C9.7 16.1 9 15.7 9 15.1V8.8C9 8.2 9.7 7.8 10.2 8.1Z" fill="var(--foreground-color)"></path></svg></div><span>वीडियो</span></a></li><li class="false"><a title="सर्च" href="/search"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0668 3.5C9.87467 3.5 7.6825 4.3365 6.0095 6.0095C2.6635 9.3555 2.6635 14.7793 6.0095 18.1253C7.6825 19.7983 9.87467 20.6348 12.0668 20.6348C13.8915 20.6348 15.7115 20.0468 17.2375 18.8883L22.5097 24.1605C22.7372 24.388 23.0358 24.5023 23.3345 24.5023C23.6332 24.5023 23.9318 24.388 24.1593 24.1605L24.1605 24.1593C24.6155 23.7043 24.6155 22.9658 24.1605 22.5108L18.8883 17.2387C21.4398 13.881 21.1913 9.0755 18.1265 6.01067C16.4523 4.3365 14.259 3.5 12.0668 3.5ZM12.0668 18.3003C10.402 18.3003 8.83633 17.6517 7.65917 16.4745C5.229 14.0443 5.229 10.0893 7.65917 7.65917C8.83633 6.482 10.402 5.83333 12.0668 5.83333C13.7317 5.83333 15.2973 6.482 16.4745 7.65917C18.9047 10.0893 18.9047 14.0443 16.4745 16.4745C15.2973 17.6517 13.7317 18.3003 12.0668 18.3003Z" fill="var(--foreground-color)"></path></svg></div><span>सर्च</span></a></li><li class="_432bd051"><a title="ई-पेपर" href="https://epaper.bhaskar.com/" target="_blank" rel="noopener noreferrer"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.806 17.994C18.87 17.998 18.935 18 19 18C20.654 18 22 16.655 22 15V6.395C22 4.741 20.654 3.395 19 3.395H17.965V3C17.965 1.346 16.619 0 14.965 0H3C1.346 0 0 1.346 0 3V15C0 16.654 1.346 18 3 18H18.694C18.732 18 18.77 17.998 18.806 17.994ZM17.965 14.965V5.394H19C19.552 5.394 20 5.843 20 6.394V15C20 15.552 19.552 16 19 16C18.43 16 17.965 15.535 17.965 14.965ZM2 3C2 2.448 2.448 2 3 2H14.964C15.516 2 15.964 2.449 15.964 3V14.965C15.964 15.328 16.029 15.677 16.146 16H3C2.448 16 2 15.552 2 15V3ZM4.50604 5.53302H13.439C13.985 5.53302 14.426 5.08502 14.426 4.53302C14.426 3.98102 13.985 3.53302 13.439 3.53302H4.50604C3.96004 3.53302 3.51904 3.98102 3.51904 4.53302C3.51904 5.08502 3.96004 5.53302 4.50604 5.53302ZM13.4391 11.543H11.5151C10.9691 11.543 10.5281 11.096 10.5281 10.543C10.5281 9.99003 10.9691 9.54303 11.5151 9.54303H13.4391C13.9851 9.54303 14.4261 9.99003 14.4261 10.543C14.4261 11.096 13.9851 11.543 13.4391 11.543ZM11.5151 8.617H13.4391C13.9851 8.617 14.4261 8.169 14.4261 7.617C14.4261 7.065 13.9851 6.617 13.4391 6.617H11.5151C10.9691 6.617 10.5281 7.065 10.5281 7.617C10.5281 8.169 10.9691 8.617 11.5151 8.617ZM13.4391 14.467H11.5151C10.9691 14.467 10.5281 14.02 10.5281 13.467C10.5281 12.914 10.9691 12.467 11.5151 12.467H13.4391C13.9851 12.467 14.4261 12.914 14.4261 13.467C14.4261 14.02 13.9851 14.467 13.4391 14.467ZM4.50604 6.617H8.35504C8.90104 6.617 9.34204 7.065 9.34204 7.617V13.466C9.34204 14.019 8.90104 14.466 8.35504 14.466H4.50604C3.96004 14.466 3.51904 14.019 3.51904 13.466V7.617C3.51904 7.065 3.96004 6.617 4.50604 6.617Z" fill="var(--foreground-color)"></path></svg></div><span>ई-पेपर</span></a></li><li><div class="_8a7c4c66" title="डार्क मोड"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0431 23.6427C11.6791 23.6427 11.3151 23.6252 10.9488 23.5925C7.84548 23.3055 5.04081 21.8274 3.04931 19.431C1.05781 17.0347 0.118645 14.0049 0.405645 10.9015C0.921311 5.30969 5.35581 0.875193 10.9488 0.357193C11.3991 0.311693 11.8471 0.545026 12.0723 0.946359C12.2975 1.34769 12.2671 1.84353 11.9953 2.21336C9.70048 5.31669 10.3596 9.70919 13.4641 12.0029C15.9515 13.8439 19.2951 13.8427 21.7848 12.004C22.1535 11.731 22.6505 11.7007 23.0518 11.9259C23.452 12.151 23.683 12.5909 23.641 13.0494C23.354 16.1527 21.8758 18.9585 19.4795 20.95C17.3643 22.7059 14.7591 23.6427 12.0431 23.6427ZM8.84181 3.20036C5.50981 4.40786 3.06798 7.45169 2.72964 11.1162C2.49981 13.5989 3.24998 16.022 4.84365 17.94C6.43731 19.858 8.68081 21.0399 11.1635 21.2697C13.6426 21.4972 16.0681 20.7505 17.9873 19.1557C19.2846 18.0777 20.246 16.7022 20.8013 15.1564C17.9196 16.2122 14.653 15.7864 12.0758 13.8789C10.0715 12.3972 8.76365 10.2237 8.39381 7.75853C8.15931 6.19986 8.31798 4.64119 8.84181 3.20036Z" fill="var(--foreground-color)"></path></svg></div><span>डार्क मोड</span></div></li></ul><div class="_77d9bfbc"><div style="display:inline-block;align-items:center;justify-content:center" class="fb98c358"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8C13.1 8 14 7.1 14 6C14 4.9 13.1 4 12 4C10.9 4 10 4.9 10 6C10 7.1 10.9 8 12 8ZM12 10C10.9 10 10 10.9 10 12C10 13.1 10.9 14 12 14C13.1 14 14 13.1 14 12C14 10.9 13.1 10 12 10ZM12 16C10.9 16 10 16.9 10 18C10 19.1 10.9 20 12 20C13.1 20 14 19.1 14 18C14 16.9 13.1 16 12 16Z" fill="var(--foreground-color)"></path></svg></div><div class="_1a95fcb6 f8672512"></div></div></div></div></div><div class="_5efa7e4f"><div class="_6ffe2301 e54ee612"><div><div class="_55bd8a23"><a href="https://dainik-b-alternate.app.link?db_metadata={&quot;link&quot;:{&quot;uri&quot;:&quot;bhaskar://news/detail/&quot;,&quot;data&quot;:{&quot;storyId&quot;:&quot;130178837&quot;,&quot;catId&quot;:&quot;6764&quot;,&quot;catDisplayName&quot;:&quot;मुजफ्फरपुर&quot;,&quot;title&quot;:&quot;दादर पूल से बूढ़ी गंडक में कूदी, NDRF की टीम कर रही खोजबीन&quot;,&quot;imageURL&quot;:&quot;https://images.bhaskarassets.com/web2images/521/2022/08/12/img20220812113907_1660288706.jpg&quot;}}}&amp;feature=website&amp;channel=install_hooks&amp;campaign=Epaper Banner" class="_55bd8a23"><img src="https://images.bhaskarassets.com/web2images/web-frontend/app-download-banner-hi.png" alt="Quiz banner"></a><div style="display:inline-block;align-items:center;justify-content:center" class="c1c90a1a"><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="20" cy="20" r="20" fill="var(--background-color)"></circle><path d="M26.2997 13.71C25.9097 13.32 25.2797 13.32 24.8897 13.71L19.9997 18.59L15.1097 13.7C14.7197 13.31 14.0897 13.31 13.6997 13.7C13.3097 14.09 13.3097 14.72 13.6997 15.11L18.5897 20L13.6997 24.89C13.3097 25.28 13.3097 25.91 13.6997 26.3C14.0897 26.69 14.7197 26.69 15.1097 26.3L19.9997 21.41L24.8897 26.3C25.2797 26.69 25.9097 26.69 26.2997 26.3C26.6897 25.91 26.6897 25.28 26.2997 24.89L21.4097 20L26.2997 15.11C26.6797 14.73 26.6797 14.09 26.2997 13.71Z" fill="var(--foreground-color)"></path></svg></div></div></div><div class="_5efaf301"><a title="Dainik Bhaskar Hindi News" class="_6718ed4a" href="/"><div style="display:inline-block;align-items:center;justify-content:center" class="_1bd35bd2"><svg viewBox="0 0 144 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M71.7434 4.56406L72.5636 0.78125L73.0754 4.56406L74.2023 1.0875L74.1006 4.76875L75.9444 1.39531L75.2276 5.17812L77.5832 2.11094L76.4562 5.79219L79.0169 3.03125L77.4799 6.50781L80.3489 3.84844L78.3001 7.22344L81.4759 5.17812L79.0169 8.14375L82.7046 6.50781L79.8371 9.06406L83.4215 8.04219L80.3489 10.2906L84.1383 9.575L80.759 11.4156L84.5484 11.1094L80.8608 12.5406L84.7535 12.95L80.9625 13.7688L84.7535 14.4844L80.8608 14.8922L84.5484 16.325L80.759 16.2219L84.1383 17.8578L80.3489 17.2453L83.4215 19.4937L79.8371 18.4719L82.7046 21.0281L79.0169 19.2906L81.4759 22.1531L78.3001 20.2109L80.3489 23.4828L77.4799 21.0281L79.0169 24.5047L76.4562 21.7438L77.5832 25.3234L75.2276 22.1531L75.9444 25.9375L74.1006 22.6641L74.2023 26.4484L73.0754 22.9719L72.5636 26.7547L71.7434 22.9719L71.0265 26.7547L70.6164 22.9719L69.286 26.4484L69.3877 22.6641L67.6472 25.9375L68.2608 22.1531L66.0069 25.3234L67.1338 21.7438L64.4714 24.5047L66.0069 21.0281L63.1394 23.4828L65.29 20.2109L61.9107 22.1531L64.4714 19.2906L60.8855 21.0281L63.7545 18.4719L60.0669 19.4937L63.1394 17.2453L59.2467 17.8578L62.8326 16.2219L59.0416 16.325L62.6276 14.8922L58.7349 14.4844L62.5242 13.7688L58.7349 12.95L62.6276 12.5406L59.0416 11.1094L62.8326 11.4156L59.2467 9.575L63.1394 10.2906L60.0669 8.04219L63.7545 9.06406L60.8855 6.50781L64.4714 8.14375L61.9107 5.17812L65.29 7.22344L63.1394 3.84844L66.0069 6.50781L64.4714 3.03125L67.1338 5.79219L66.0069 2.11094L68.2608 5.17812L67.6472 1.39531L69.3877 4.76875L69.286 1.0875L70.6164 4.56406L71.0265 0.78125L71.7434 4.56406Z" fill="#F89C1D"></path><path d="M57.4122 48.659H51.7336V47.373C51.1998 47.6559 50.4799 47.9996 49.2245 47.9699C46.1489 47.9059 43.607 45.3684 43.607 42.2371C43.607 39.3887 46.1489 36.9762 49.2245 36.9762C50.1026 36.9762 50.9494 37.0699 51.7336 37.3199V35.5652H42.2922V48.6574H36.7388V40.234C36.1409 39.8902 34.9513 39.6402 34.3863 39.8293C35.0452 40.548 35.5774 41.7699 35.5774 42.7715C35.5774 44.9949 33.8228 46.6246 31.8131 46.6246C29.8049 46.6246 28.2365 45.3699 27.8593 43.6184L27.7654 43.0543C27.4195 39.8902 29.8033 37.3215 32.8477 37.0715C34.1656 36.9777 35.3254 37.1355 36.7388 37.3855V35.5668H27.0752V48.659H21.3652V35.5668H18.1018L19.9221 38.448C18.4477 38.1043 16.8152 38.1043 15.2468 38.2918C13.0195 38.448 10.8861 39.0105 9.75759 40.7043C8.84663 42.1121 8.94211 43.9918 10.1332 44.8043C10.8861 45.3684 12.3308 45.7152 13.2089 45.2121C12.7065 44.4934 12.3308 43.7715 12.3308 43.0527C12.3308 41.2684 14.087 39.6387 16.0952 39.6387C18.1972 39.6387 19.955 41.2684 19.955 43.0527C19.955 44.1793 19.2647 45.2121 18.1972 45.7152C18.6997 46.5293 19.3586 47.123 20.1428 47.123L17.5085 49.0668C16.4426 48.848 15.0292 47.9699 14.4642 47.123C11.4527 48.8137 6.24524 48.4699 4.08055 45.4324C2.79394 43.773 2.85655 40.9543 4.01794 39.2949C5.99324 36.4434 10.1348 36.3824 13.0211 36.4434L12.4263 35.5668H2.85498V32.9684H10.1332L5.49081 27.9887L11.1694 25.359L13.1447 29.084L13.0195 25.609L18.479 25.1699C18.1018 27.3934 17.82 30.1168 19.2632 32.0605L17.9139 32.9684H21.4278C20.8628 32.3418 20.675 31.434 20.675 30.5559C20.675 26.8934 25.7572 24.5762 32.0009 24.5762C38.3682 24.5762 43.3878 26.8949 43.3878 30.5559C43.3878 31.4324 43.1687 32.3402 42.6679 32.9684H65.6625V35.5668H57.4122V37.3215C58.1353 37.0715 59.0118 36.9777 59.8899 36.9777C63.0266 36.9777 65.5075 39.3902 65.6014 42.2387C65.6938 45.498 63.0595 47.8465 59.9228 47.8465C59.0447 47.8465 58.1353 47.7527 57.4122 47.2496V48.659ZM36.36 32.9684C36.6746 32.6246 37.1442 31.7465 37.1442 30.8387C37.1442 28.5512 35.5759 27.1434 32.0932 27.1434C28.6106 27.1434 26.9171 28.5512 26.9171 30.8387C26.9171 31.8105 27.3569 32.5605 27.9204 32.9684H36.36ZM51.7336 39.8277H51.4519C50.1026 39.8277 49.0352 40.7965 49.0352 42.4262C49.0352 43.9918 50.1026 44.9934 51.4519 44.9934H51.7336V39.8277ZM57.4122 44.9949H57.7878C59.0118 44.9949 60.1106 43.9934 60.1106 42.4277C60.1106 40.798 59.0118 39.8293 57.7878 39.8293H57.4122V44.9949ZM141.145 35.5668H138.195C139.198 36.4434 139.671 37.6043 139.671 38.8559C139.671 41.3605 137.536 43.4918 135.058 43.6168C134.432 43.648 133.992 43.6168 133.648 43.6168C134.557 45.9965 137.883 46.184 139.452 45.3684L137.883 48.8465C133.648 50.0684 130.102 48.1559 129.254 44.8043C128.94 43.6152 128.628 42.7699 127.31 42.4246L128.628 39.6371C130.228 39.3871 130.636 40.5137 131.86 40.5137C133.114 40.5137 134.213 39.3871 134.213 38.1012C134.213 36.9746 133.114 35.7824 131.86 35.5637H118.716V37.3184C119.531 37.0684 120.345 36.9434 121.254 36.9434C124.455 36.9434 126.933 39.3855 126.933 42.234C126.933 45.3652 124.455 47.9027 121.254 47.9027C120.345 47.9027 119.529 47.6215 118.716 47.1199V48.6543H113.162V47.3684C112.722 47.6215 111.938 48.0262 110.59 48.0262C107.39 48.0262 105.006 45.3637 105.006 42.2324H103.437C101.994 43.8309 100.143 43.7059 99.0125 43.6121C99.9219 45.9918 103.217 46.1793 104.881 45.3637L103.218 48.8418C98.543 50.0637 95.5018 47.934 94.6832 44.7996C94.3388 43.5168 93.7738 42.7652 92.675 42.4199L94.0571 39.6324C95.5002 39.3824 96.1263 40.509 97.0357 40.509C98.4491 40.509 99.4524 39.3824 99.4524 38.0965C99.4524 36.9699 98.4491 35.7777 97.1938 35.559H92.2993V48.6512H86.8101V35.559H85.2731V48.6512H79.8136V41.8855H77.0212V44.7668C77.0212 46.1434 76.7066 46.8012 76.0477 47.1152C73.6341 48.3059 70.8386 46.1762 69.6178 44.173C68.2044 41.8855 68.2998 39.223 72.0016 38.848V35.2137C71.5618 34.684 70.5271 35.4965 69.9292 35.7777L68.519 34.0262C69.9292 32.6465 72 31.7387 73.7891 32.0527C75.827 32.1465 77.0823 33.5543 77.0212 35.559V39.3809H79.8136V35.559H78.5599V32.9684H141.147V35.5668H141.145ZM104.879 38.6371C104.879 39.1699 104.721 39.859 104.596 40.1387H105.538C106.228 38.1043 108.391 36.9465 110.744 36.9465C111.561 36.9465 112.312 37.0715 113.161 37.3215V35.5668H103.622C104.406 36.4449 104.879 37.3855 104.879 38.6371ZM113.161 39.8277H112.782C111.403 39.8277 110.398 40.7965 110.398 42.4262C110.398 43.9918 111.401 44.9934 112.782 44.9934H113.161V39.8277ZM118.714 44.9949H119.184C120.343 44.9949 121.567 43.9934 121.567 42.4277C121.567 40.798 120.343 39.8293 119.184 39.8293H118.714V44.9949Z" fill="var(--foreground-color)"></path></svg></div></a><ul class="c2b0b01e"><li class="false"><a title="होम" href="/"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.084 20.999H14.7C14.203 20.999 13.8 20.596 13.8 20.099V16.237C13.8 15.834 13.47 15.504 13.067 15.504H10.92C10.522 15.504 10.2 15.826 10.2 16.224V20.083C10.2 20.587 9.788 20.999 9.284 20.999H3.9C3.405 20.999 3 20.594 3 20.099V11.48C3 11.126 3.148 10.789 3.409 10.55L11.398 3.234C11.739 2.922 12.261 2.922 12.602 3.234L20.591 10.55C20.852 10.789 21 11.126 21 11.48V20.084C21 20.587 20.588 20.999 20.084 20.999Z" fill="var(--foreground-color)"></path></svg></div><span>होम</span></a></li><li class="false"><a title="वीडियो" href="/videos"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12C20 7.6 16.4 4 12 4C7.6 4 4 7.6 4 12C4 16.4 7.6 20 12 20C16.4 20 20 16.4 20 12ZM2 12C2 6.5 6.5 2 12 2C17.5 2 22 6.5 22 12C22 17.5 17.5 22 12 22C6.5 22 2 17.5 2 12ZM10.2 8.1L15.7 11.3C16.2 11.6 16.2 12.4 15.7 12.6L10.2 15.8C9.7 16.1 9 15.7 9 15.1V8.8C9 8.2 9.7 7.8 10.2 8.1Z" fill="var(--foreground-color)"></path></svg></div><span>वीडियो</span></a></li><li class="false"><a title="सर्च" href="/search"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0668 3.5C9.87467 3.5 7.6825 4.3365 6.0095 6.0095C2.6635 9.3555 2.6635 14.7793 6.0095 18.1253C7.6825 19.7983 9.87467 20.6348 12.0668 20.6348C13.8915 20.6348 15.7115 20.0468 17.2375 18.8883L22.5097 24.1605C22.7372 24.388 23.0358 24.5023 23.3345 24.5023C23.6332 24.5023 23.9318 24.388 24.1593 24.1605L24.1605 24.1593C24.6155 23.7043 24.6155 22.9658 24.1605 22.5108L18.8883 17.2387C21.4398 13.881 21.1913 9.0755 18.1265 6.01067C16.4523 4.3365 14.259 3.5 12.0668 3.5ZM12.0668 18.3003C10.402 18.3003 8.83633 17.6517 7.65917 16.4745C5.229 14.0443 5.229 10.0893 7.65917 7.65917C8.83633 6.482 10.402 5.83333 12.0668 5.83333C13.7317 5.83333 15.2973 6.482 16.4745 7.65917C18.9047 10.0893 18.9047 14.0443 16.4745 16.4745C15.2973 17.6517 13.7317 18.3003 12.0668 18.3003Z" fill="var(--foreground-color)"></path></svg></div><span>सर्च</span></a></li><li class="_432bd051"><a title="ई-पेपर" href="https://epaper.bhaskar.com/" target="_blank" rel="noopener noreferrer"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.806 17.994C18.87 17.998 18.935 18 19 18C20.654 18 22 16.655 22 15V6.395C22 4.741 20.654 3.395 19 3.395H17.965V3C17.965 1.346 16.619 0 14.965 0H3C1.346 0 0 1.346 0 3V15C0 16.654 1.346 18 3 18H18.694C18.732 18 18.77 17.998 18.806 17.994ZM17.965 14.965V5.394H19C19.552 5.394 20 5.843 20 6.394V15C20 15.552 19.552 16 19 16C18.43 16 17.965 15.535 17.965 14.965ZM2 3C2 2.448 2.448 2 3 2H14.964C15.516 2 15.964 2.449 15.964 3V14.965C15.964 15.328 16.029 15.677 16.146 16H3C2.448 16 2 15.552 2 15V3ZM4.50604 5.53302H13.439C13.985 5.53302 14.426 5.08502 14.426 4.53302C14.426 3.98102 13.985 3.53302 13.439 3.53302H4.50604C3.96004 3.53302 3.51904 3.98102 3.51904 4.53302C3.51904 5.08502 3.96004 5.53302 4.50604 5.53302ZM13.4391 11.543H11.5151C10.9691 11.543 10.5281 11.096 10.5281 10.543C10.5281 9.99003 10.9691 9.54303 11.5151 9.54303H13.4391C13.9851 9.54303 14.4261 9.99003 14.4261 10.543C14.4261 11.096 13.9851 11.543 13.4391 11.543ZM11.5151 8.617H13.4391C13.9851 8.617 14.4261 8.169 14.4261 7.617C14.4261 7.065 13.9851 6.617 13.4391 6.617H11.5151C10.9691 6.617 10.5281 7.065 10.5281 7.617C10.5281 8.169 10.9691 8.617 11.5151 8.617ZM13.4391 14.467H11.5151C10.9691 14.467 10.5281 14.02 10.5281 13.467C10.5281 12.914 10.9691 12.467 11.5151 12.467H13.4391C13.9851 12.467 14.4261 12.914 14.4261 13.467C14.4261 14.02 13.9851 14.467 13.4391 14.467ZM4.50604 6.617H8.35504C8.90104 6.617 9.34204 7.065 9.34204 7.617V13.466C9.34204 14.019 8.90104 14.466 8.35504 14.466H4.50604C3.96004 14.466 3.51904 14.019 3.51904 13.466V7.617C3.51904 7.065 3.96004 6.617 4.50604 6.617Z" fill="var(--foreground-color)"></path></svg></div><span>ई-पेपर</span></a></li><li><div class="_8a7c4c66" title="डार्क मोड"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0431 23.6427C11.6791 23.6427 11.3151 23.6252 10.9488 23.5925C7.84548 23.3055 5.04081 21.8274 3.04931 19.431C1.05781 17.0347 0.118645 14.0049 0.405645 10.9015C0.921311 5.30969 5.35581 0.875193 10.9488 0.357193C11.3991 0.311693 11.8471 0.545026 12.0723 0.946359C12.2975 1.34769 12.2671 1.84353 11.9953 2.21336C9.70048 5.31669 10.3596 9.70919 13.4641 12.0029C15.9515 13.8439 19.2951 13.8427 21.7848 12.004C22.1535 11.731 22.6505 11.7007 23.0518 11.9259C23.452 12.151 23.683 12.5909 23.641 13.0494C23.354 16.1527 21.8758 18.9585 19.4795 20.95C17.3643 22.7059 14.7591 23.6427 12.0431 23.6427ZM8.84181 3.20036C5.50981 4.40786 3.06798 7.45169 2.72964 11.1162C2.49981 13.5989 3.24998 16.022 4.84365 17.94C6.43731 19.858 8.68081 21.0399 11.1635 21.2697C13.6426 21.4972 16.0681 20.7505 17.9873 19.1557C19.2846 18.0777 20.246 16.7022 20.8013 15.1564C17.9196 16.2122 14.653 15.7864 12.0758 13.8789C10.0715 12.3972 8.76365 10.2237 8.39381 7.75853C8.15931 6.19986 8.31798 4.64119 8.84181 3.20036Z" fill="var(--foreground-color)"></path></svg></div><span>डार्क मोड</span></div></li></ul><div class="_77d9bfbc"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div style="display:inline-block;align-items:center;justify-content:center;width:40px;height:40px"><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="40" height="40" rx="20" fill="var(--background-color)"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M25.656 14.344C24.144 12.833 22.136 12 20 12C15.589 12 12 15.589 12 20C12 21.403 12.369 22.788 13.065 24.007L13.473 24.72L13.262 25.514L12.787 27.301L14.768 26.842L15.506 26.671L16.172 27.031C17.343 27.665 18.664 28 19.99 28C24.411 28 28 24.411 28 20C28 17.865 27.167 15.856 25.656 14.344ZM10 20C10 14.48 14.49 10 20 10C22.67 10 25.18 11.039 27.07 12.929C28.96 14.819 30 17.329 30 19.999C30 25.519 25.51 29.999 20 29.999H19.989C18.319 29.999 16.679 29.579 15.219 28.789L11.619 29.624C10.885 29.794 10.233 29.122 10.427 28.393L11.33 25C10.46 23.48 10 21.76 10 20ZM23.152 24.689C23.624 24.62 24.609 24.088 24.816 23.517C25.022 22.946 25.022 22.454 24.965 22.345C24.9021 22.2547 24.7652 22.1894 24.5551 22.0891C24.5347 22.0794 24.5137 22.0694 24.492 22.059C24.246 21.931 23.034 21.34 22.808 21.261C22.582 21.172 22.415 21.133 22.257 21.379C22.1221 21.5777 21.7877 21.9759 21.5913 22.2098C21.5445 22.2655 21.5056 22.3119 21.479 22.344C21.331 22.511 21.193 22.531 20.947 22.403C20.91 22.3852 20.8604 22.3643 20.7997 22.3387C20.4577 22.1944 19.763 21.9014 18.968 21.182C18.229 20.532 17.737 19.724 17.599 19.478C17.4638 19.2532 17.5674 19.1353 17.6763 19.0113C17.6865 18.9996 17.6969 18.9879 17.707 18.976C17.973 18.651 18.239 18.306 18.318 18.139C18.397 17.972 18.357 17.834 18.298 17.706C18.2624 17.6348 18.069 17.1649 17.8758 16.6954C17.7489 16.3871 17.6221 16.079 17.54 15.884C17.3627 15.4478 17.1763 15.4547 17.0328 15.4599C17.0177 15.4605 17.0031 15.461 16.989 15.461C16.841 15.451 16.674 15.451 16.516 15.451H16.516C16.348 15.451 16.082 15.51 15.856 15.756C15.8435 15.7696 15.8297 15.7843 15.8148 15.8001C15.5613 16.0703 14.999 16.6694 14.999 17.804C14.999 19.016 15.875 20.188 16.003 20.355C16.008 20.3621 16.0157 20.3734 16.026 20.3885C16.2593 20.7305 17.8407 23.049 20.208 24.068C20.7463 24.3052 21.1824 24.4496 21.5259 24.5634C21.5532 24.5725 21.5799 24.5813 21.606 24.59C22.197 24.778 22.729 24.748 23.152 24.689Z" fill="var(--foreground-color)"></path></svg></div></button><div style="display:inline-block;align-items:center;justify-content:center" class="fb98c358"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8C13.1 8 14 7.1 14 6C14 4.9 13.1 4 12 4C10.9 4 10 4.9 10 6C10 7.1 10.9 8 12 8ZM12 10C10.9 10 10 10.9 10 12C10 13.1 10.9 14 12 14C13.1 14 14 13.1 14 12C14 10.9 13.1 10 12 10ZM12 16C10.9 16 10 16.9 10 18C10 19.1 10.9 20 12 20C13.1 20 14 19.1 14 18C14 16.9 13.1 16 12 16Z" fill="var(--foreground-color)"></path></svg></div><div class="_1a95fcb6 f8672512"></div></div></div></div></div><div class="acd8eeb2"><div class="efb714ed"><span style="font-size:0"></span><div class="a6f4e10a bcb15fe6 d32a826e" style="overflow:hidden;min-height:250px;max-height:250px"><div id="Ad--28928716--Bhaskar--Article--DAB_AS_ATF_970x250" class="_0d325f37"></div></div></div><div class="_76f35f93"><div style="display:flex;align-items:flex-start;width:100%;position:relative"><div class="_8277d317"><ul class="d10059eb"><li class=""><a style="padding:0px" title="टॉप न्यूज़" href="/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="/assets/images/top-news.a4108012.svg"><source media="(min-width: 768px)" type="image/webp" srcset="/assets/images/top-news.a4108012.svg"><img width="128" height="128" src="/assets/images/top-news.a4108012.svg" alt="टॉप न्यूज़|Top News" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>टॉप न्यूज़</span></a></li><li class=""><a style="padding:0px" title="राज्य-शहर" href="/local/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2022/05/24/mera-shehar-new-1_1653383167.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2022/05/24/mera-shehar-new-1_1653383167.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2022/05/24/mera-shehar-new-1_1653383167.png" alt="राज्य-शहर|Local" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>राज्य-शहर</span></a></li><li class=""><a style="padding:0px" title="DB ओरिजिनल" href="/db-original/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icdboriginals1_1585398537.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icdboriginals1_1585398537.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/icdboriginals1_1585398537.png" alt="DB ओरिजिनल|DB Original" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>DB ओरिजिनल</span></a></li><li class=""><a style="padding:0px" title="इंडिया@75" href="/india-at-75/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2022/08/03/15-aug1_1659531564.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2022/08/03/15-aug1_1659531564.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2022/08/03/15-aug1_1659531564.png" alt="इंडिया@75|India@75" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>इंडिया@75</span></a></li><li class=""><a style="padding:0px" title="क्रिकेट" href="/sports/cricket/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2021/11/16/ipl15989555741599046844115991331121634106872_1637060692.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2021/11/16/ipl15989555741599046844115991331121634106872_1637060692.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2021/11/16/ipl15989555741599046844115991331121634106872_1637060692.png" alt="क्रिकेट|Cricket" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>क्रिकेट</span></a></li><li class=""><a style="padding:0px" title="बॉलीवुड" href="/entertainment/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icentertainment1_1585397701.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icentertainment1_1585397701.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/icentertainment1_1585397701.png" alt="बॉलीवुड|Entertainment" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>बॉलीवुड</span></a></li><li class=""><a style="padding:0px" title="वुमन" href="/women/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icwomen1_1585398587.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icwomen1_1585398587.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/icwomen1_1585398587.png" alt="वुमन|Women" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>वुमन</span></a></li><li class=""><a style="padding:0px" title="देश" href="/national/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icdesh1_1585397553.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icdesh1_1585397553.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/icdesh1_1585397553.png" alt="देश|National" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>देश</span></a></li><li class=""><a style="padding:0px" title="विदेश" href="/international/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icvidesh1_1585398719.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icvidesh1_1585398719.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/icvidesh1_1585398719.png" alt="विदेश|International" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>विदेश</span></a></li><li class=""><a style="padding:0px" title="स्पोर्ट्स" href="/sports/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icsports1_1585397795.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icsports1_1585397795.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/icsports1_1585397795.png" alt="स्पोर्ट्स|Sports" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>स्पोर्ट्स</span></a></li><li class=""><a style="padding:0px" title="बिजनेस" href="/business/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icmoneybhaskar15853186191_1585398499.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icmoneybhaskar15853186191_1585398499.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/icmoneybhaskar15853186191_1585398499.png" alt="बिजनेस|Business" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>बिजनेस</span></a></li><li class=""><a style="padding:0px" title="राशिफल" href="/rashifal/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2021/01/18/icrashifal_1610967542.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2021/01/18/icrashifal_1610967542.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2021/01/18/icrashifal_1610967542.png" alt="राशिफल|Rashifal" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>राशिफल</span></a></li><li class=""><a style="padding:0px" title="करिअर" href="/career/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icjobsandeducation1_1585398629.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icjobsandeducation1_1585398629.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/icjobsandeducation1_1585398629.png" alt="करिअर|Career" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>करिअर</span></a></li><li class=""><a style="padding:0px" title="टेक &amp; ऑटो" href="/tech-auto/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/ictechandauto1_1585398692.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/ictechandauto1_1585398692.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/ictechandauto1_1585398692.png" alt="टेक &amp; ऑटो|Tech &amp; Auto" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>टेक &amp; ऑटो</span></a></li><li class=""><a style="padding:0px" title="कोरोना" href="/coronavirus/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2021/11/27/coronavirus_1638032924.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2021/11/27/coronavirus_1638032924.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2021/11/27/coronavirus_1638032924.png" alt="कोरोना|Coronavirus" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>कोरोना</span></a></li><li class=""><a style="padding:0px" title="जीवन मंत्र" href="/jeevan-mantra/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icjeevanmantra1_1585398759.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icjeevanmantra1_1585398759.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/icjeevanmantra1_1585398759.png" alt="जीवन मंत्र|Jeevan Mantra" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>जीवन मंत्र</span></a></li><li class=""><a style="padding:0px" title="यूटिलिटी" href="/utility/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icutility1_1585398788.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/03/28/icutility1_1585398788.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/03/28/icutility1_1585398788.png" alt="यूटिलिटी|Utility" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>यूटिलिटी</span></a></li><li class=""><a style="padding:0px" title="लाइफ &amp; साइंस" href="/happylife/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/10/27/life-science1_1603794515.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/10/27/life-science1_1603794515.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/10/27/life-science1_1603794515.png" alt="लाइफ &amp; साइंस|Happy Life" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>लाइफ &amp; साइंस</span></a></li><li class=""><a style="padding:0px" title="फेक न्यूज एक्सपोज़" href="/no-fake-news/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2022/04/21/no-fake-news_1650534310.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2022/04/21/no-fake-news_1650534310.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2022/04/21/no-fake-news_1650534310.png" alt="फेक न्यूज एक्सपोज़|Fake News Expose" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>फेक न्यूज एक्सपोज़</span></a></li><li class=""><a style="padding:0px" title="ओपिनियन" href="/opinion/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2021/01/13/opinion_1610533028.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2021/01/13/opinion_1610533028.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2021/01/13/opinion_1610533028.png" alt="ओपिनियन|Opinion" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>ओपिनियन</span></a></li><li class=""><a style="padding:0px" title="मधुरिमा" href="/madhurima/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2021/02/12/madhurima-icon-1_1613127122.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2021/02/12/madhurima-icon-1_1613127122.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2021/02/12/madhurima-icon-1_1613127122.png" alt="मधुरिमा|Madhurima" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>मधुरिमा</span></a></li><li class=""><a style="padding:0px" title="मैगजीन" href="/magazine/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/10/27/magazine1_1603813527.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/521/2020/10/27/magazine1_1603813527.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/521/2020/10/27/magazine1_1603813527.png" alt="मैगजीन|Magazine" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>मैगजीन</span></a></li></ul><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="margin-bottom:10px;overflow:hidden"><div id="Ad--28928716--Bhaskar--Article--DAB_AS_BTF_160X600" class="_0d325f37"></div></div></div><div class="_04147720"><div class="f5afa1d3"><div class="_3c197847 _66d97d7f"><ul><li><a href="/">Hindi News</a></li><li><a href="/local/">Local</a></li><li><a href="/local/bihar/">Bihar</a></li><li><a href="/local/bihar/muzaffarpur/">Muzaffarpur</a></li><li>NDRF Team Is Investigating After Jumping From Dadar Pool Into Old Gandak</li></ul></div><div class="ddd9ee87"><h1 style="word-break:break-word"><span class="b4e45111" style="color:#ff554b">मुजफ्फरपुर में महिला ने नदी में लगाई छलांग:</span>दादर पूल से बूढ़ी गंडक में कूदी, NDRF की टीम कर रही खोजबीन</h1><span style="font-size:0"></span><div class="bcb15fe6 fc69b807" style="margin-bottom:10px;margin-top:10px;border-bottom:none;overflow:hidden;min-height:280px;max-height:280px"><div id="Ad--28928716--Bhaskar--Article--M.DAB_AS_ATF_300x250" class="_0d325f37"></div></div></div><div class="df7c9609"><div class="abee9e32"><span class="_9b2a8ccf">मुजफ्फरपुर</span><span class="b1be8a86">एक घंटा पहले</span></div><ul class="e0d43c76" style="--dimension:40px;--foreground-color:#808080;--background-color:transparent"><li class="a1cceeed _807f02d6"><button title="दादर पूल से बूढ़ी गंडक में कूदी, NDRF की टीम कर रही खोजबीन" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div style="display:inline-block;align-items:center;justify-content:center;width:var(--dimension)"><svg viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="var(--background-color)"></path><path d="M20.2656 7.46987L18.0533 7.46667C15.5669 7.46667 13.9605 9.11574 13.9605 11.6672V13.6043H11.7354C11.5434 13.6043 11.3877 13.76 11.3877 13.952V16.7573C11.3877 16.9493 11.5434 17.1051 11.7354 17.1051H13.9605V24.1845C13.9605 24.3765 14.1162 24.5323 14.3082 24.5323H17.2117C17.4037 24.5323 17.5594 24.3765 17.5594 24.1845V17.1051H20.161C20.353 17.1051 20.5088 16.9493 20.5088 16.7573L20.5098 13.952C20.5098 13.8592 20.4736 13.7717 20.4074 13.7056C20.3424 13.6405 20.2538 13.6032 20.161 13.6032H17.5584V11.9616C17.5584 11.1723 17.7461 10.7723 18.7744 10.7723H20.2656C20.4576 10.7723 20.6133 10.6165 20.6133 10.4245V7.81867C20.6133 7.62667 20.4576 7.47094 20.2656 7.46987Z" fill="var(--foreground-color)"></path></svg></div></button></li><li class="a1cceeed _2bfd60b0"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div style="display:inline-block;align-items:center;justify-content:center;width:var(--dimension)"><svg viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="var(--background-color)"></path><path d="M24.5332 10.7082C23.8986 10.9866 23.2223 11.1712 22.5172 11.2608C23.2426 10.8277 23.7962 10.1472 24.0564 9.32692C23.3802 9.73012 22.6335 10.0149 21.8378 10.1739C21.1956 9.49012 20.2804 9.06665 19.282 9.06665C17.345 9.06665 15.7855 10.6389 15.7855 12.5664C15.7855 12.8437 15.809 13.1104 15.8666 13.3643C12.9578 13.2224 10.3839 11.8282 8.65482 9.70452C8.35295 10.2282 8.17589 10.8277 8.17589 11.473C8.17589 12.6848 8.79989 13.7589 9.73002 14.3808C9.16789 14.3701 8.61642 14.2069 8.14922 13.9499C8.14922 13.9605 8.14922 13.9744 8.14922 13.9883C8.14922 15.6885 9.36202 17.1008 10.9524 17.4261C10.6676 17.504 10.3572 17.5413 10.0351 17.5413C9.81109 17.5413 9.58495 17.5285 9.37269 17.4816C9.82602 18.8672 11.1124 19.8858 12.642 19.9189C11.4516 20.8501 9.94015 21.4112 8.30389 21.4112C8.01695 21.4112 7.74175 21.3984 7.46655 21.3632C9.01642 22.3626 10.8532 22.9333 12.834 22.9333C19.2724 22.9333 22.7924 17.6 22.7924 12.9771C22.7924 12.8224 22.7871 12.673 22.7796 12.5248C23.474 12.032 24.0575 11.4165 24.5332 10.7082Z" fill="var(--foreground-color)"></path></svg></div></button></li><li class="a1cceeed _56fe97cc"><div style="display:inline-block;align-items:center;justify-content:center;width:var(--dimension)"><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="40" height="40" rx="20" fill="var(--background-color)"></rect><path d="M12.8018 26.164C11.8128 24.71 12.1208 22.724 13.3668 21.478L15.8008 19.044C16.2328 18.612 16.2328 17.897 15.8008 17.465C15.3688 17.033 14.6538 17.033 14.2218 17.465L11.8708 19.816C9.70284 21.984 9.35384 25.507 11.3058 27.875C13.5408 30.592 17.5698 30.733 19.9958 28.307L22.5298 25.7731C22.9618 25.3411 22.9618 24.626 22.5298 24.194C22.0978 23.762 21.3828 23.762 20.9508 24.194L18.4168 26.7281C16.8318 28.316 14.1308 28.125 12.8018 26.164ZM18.3348 23.323L23.3198 18.338C23.7768 17.8811 23.7768 17.133 23.3198 16.676C22.8628 16.219 22.1148 16.219 21.6578 16.676L16.6728 21.661C16.2158 22.118 16.2158 22.866 16.6728 23.323C17.1298 23.78 17.8778 23.78 18.3348 23.323ZM19.8138 11.874L17.4628 14.225C17.0308 14.657 17.0308 15.372 17.4628 15.804C17.8948 16.236 18.6098 16.236 19.0418 15.804L21.4758 13.37C22.7218 12.124 24.7078 11.816 26.1618 12.805C28.1228 14.134 28.3138 16.835 26.7268 18.421L24.1928 20.955C23.7608 21.387 23.7608 22.102 24.1928 22.534C24.6248 22.9661 25.3398 22.9661 25.7718 22.534L28.3058 20C30.7318 17.574 30.5908 13.544 27.8818 11.301C25.5138 9.34805 21.9828 9.70505 19.8138 11.874Z" fill="var(--foreground-color)"></path></svg></div><span>कॉपी लिंक</span></li></ul></div><div class="_02f7cc9b"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/360x0/web2images/521/2022/08/12/img20220812113907_1660288706.jpg"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/512x0/web2images/521/2022/08/12/img20220812113907_1660288706.jpg"><img width="720" height="540" src="https://images.bhaskarassets.com/web2images/521/2022/08/12/img20220812113907_1660288706.jpg" alt="नदी में खोजबीन करती NDRF की टीम। - Dainik Bhaskar" loading="lazy" class="e86bf44b"></picture></div><div class="_028b0249"><span>नदी में खोजबीन करती NDRF की टीम।</span></div><div style="margin:10px auto;max-width:400px;display:flex;justify-content:center"><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="overflow:hidden;min-height:280px;max-height:280px"><div id="Ad--28928716--Bhaskar--Article--DAB_AS_MID_300x250" class="_0d325f37"></div></div></div><p class="" style="word-break:break-word">मुजफ्फरपुर जिले के अहियापुर थाना के दादर पूल से एक महिला ने बूढ़ी गंडक नदी में छलांग लगा दिया। घटना के बाद काफी संख्या में लोगों की भीड़ जमा हो गयी। सूचना मिलने पर अहियापुर थाने की पुलिस भी मौके पर पहुंची। NDRF की टीम को सूचना दी गयी।</p><span style="font-size:0"></span><div class="bcb15fe6 fc69b807" style="overflow:hidden;min-height:280px;max-height:280px"><div id="Ad--28928716--Bhaskar--Article--M.DAB_AS_MID_300x250" class="_0d325f37"></div></div><p class="" style="word-break:break-word">टीम ने मौके पर पहुंचकर खोजबीन शुरू की। हालांकि अबतक महिला का पता नहीं लगा है। स्थानीय लोगों से पुलिस ने पूछताछ शुरू की। बताया कि एक शादीशुदा महिला स्कूटी से आई थी। स्कूटी दूर लगाकर पूल से कूद गई। महिला ब्रह्मपुरा इलाके की रहने वाली बताई जा रही है।</p><p class="" style="word-break:break-word">हालांकि, अब तक उसकी पहचान नहीं हुई है। ब्रह्मपुरा इलाके से कुछ लोग मौके पर पहुंचे हैं। वे लोग बता रहे हैं कि उनके घर की एक महिला गायब है। आशंका जता रहे हैं कि नदी में कूदने वाली महिला वही हो सकती है। हालांकि जब तक नदी में से लाश नहीं निकलती तब तक पहचान व सत्यापन करना मुश्किल है।</p><div></div><span style="font-size:0"></span><div class="bcb15fe6 fc69b807" style="margin-bottom:20px;border-bottom:none;overflow:hidden"><div id="Ad--28928716--Bhaskar--Article--M.DAB_AS_BTF1_300x250" class="_0d325f37"></div></div><div class="_28e65306"><span class="_2de8c1f2">खबरें और भी हैं...</span><ul></ul></div></div><div class="_51939484 e54ee612"><a class="_271a7a15" rel="noopener noreferrer" href="https://dainik-b-alternate.app.link?db_metadata={&quot;link&quot;:{&quot;uri&quot;:&quot;bhaskar://news/detail/&quot;,&quot;data&quot;:{&quot;storyId&quot;:&quot;130178837&quot;,&quot;catId&quot;:&quot;6764&quot;,&quot;catDisplayName&quot;:&quot;मुजफ्फरपुर&quot;,&quot;title&quot;:&quot;दादर पूल से बूढ़ी गंडक में कूदी, NDRF की टीम कर रही खोजबीन&quot;,&quot;imageURL&quot;:&quot;https://images.bhaskarassets.com/web2images/521/2022/08/12/img20220812113907_1660288706.jpg&quot;}}}&amp;feature=website&amp;channel=install_hooks&amp;campaign=Open In App Floating Button">ऐप खोलें</a></div></div><div class="b8e98108"><div class="be2bff55"></div><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="margin-bottom:10px;overflow:hidden;min-height:400px;max-height:400px"><div id="Ad--28928716--Bhaskar--Article--DAB_AS_ATF_300x250" class="_0d325f37"></div></div><div class="_297ad04e"><a href="/?ref=inbound_RHS"><span class="_41c0d2fa">वीडियो</span><span class="_3df46b2c"><span class="_6f3061d2"></span></span><span class="f5ff894c">और देखें</span><img loading="lazy" src="" alt=""></a></div><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="margin-bottom:10px;margin-top:10px;overflow:hidden"><div id="Ad--28928716--Bhaskar--Article--DAB_AS_BTF_300x250" class="_0d325f37"></div></div><div class="_9a7120ab"><ul class="c7febf80"><li><a title="Advertise with Us" href="/advertise-with-us?ref=inbound_RHS">Advertise with Us</a><span>|</span></li><li><a title="Terms &amp; Conditions and Grievance Redressal Policy" href="/terms-and-conditions?ref=inbound_RHS">Terms &amp; Conditions and Grievance Redressal Policy</a><span>|</span></li><li><a title="Contact Us" href="/contact-us?ref=inbound_RHS">Contact Us</a><span>|</span></li><li><a title="RSS" href="/rss?ref=inbound_RHS">RSS</a><span>|</span></li><li><a title="Cookie Policy" href="/cookie-policy?ref=inbound_RHS">Cookie Policy</a><span>|</span></li><li><a title="Privacy Policy" href="/privacy-policy?ref=inbound_RHS">Privacy Policy</a></li></ul><span class="_845d0ad7">Our Divisions</span><ul class="c3e4e30e"><li><a title="DainikBhaskar.com" target="_self" href="https://www.bhaskar.com/?ref=inbound_RHS">DainikBhaskar.com</a></li><li><a title="DivyaBhaskar.com" target="_blank" href="https://www.divyabhaskar.co.in/?ref=inbound_RHS">DivyaBhaskar.com</a></li><li><a title="DivyaMarathi.com" target="_blank" href="https://divyamarathi.bhaskar.com/?ref=inbound_RHS">DivyaMarathi.com</a></li><li><a title="MoneyBhaskar.com" target="_blank" href="https://money.bhaskar.com/?ref=inbound_RHS">MoneyBhaskar.com</a></li><li><a title="HomeOnline.com" target="_blank" href="https://www.homeonline.com/?ref=inbound_RHS">HomeOnline.com</a></li><li><a title="BhaskarAd.com" target="_blank" href="https://www.bhaskarad.com/?ref=inbound_RHS">BhaskarAd.com</a></li></ul><p>Copyright © 2022-23 DB Corp ltd., All Rights Reserved</p><p style="padding-top:10px">This website follows the <a href="/dnpa-code-of-ethics-for-digital-news-websites">DNPA Code of Ethics</a>.</p></div></div></div></div><div class="_72b21e61"><a title="फीडबैक दें" href="" target="_blank" rel="noopener noreferrer">फीडबैक दें</a></div></div></div></div><script>const global = window;</script><script>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</script><script data-chunk="/dist/assets/js/inline-script-96a7ec00.bundle.js" type="text/javascript">!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=0)}({0:function(e,t,n){e.exports=n("JjMu")},JjMu:function(e,t,n){"use strict";n.r(t);var r=n("Ykz9");console.log("INLINE SCRIPT RUNNING"),window.__bhaskarSite.init=()=>{(()=>{const{id:{APP_INSTALL_POPUP_CONTAINER_ID:e},classes:{APP_INSTALL_POPUP_DISMISS_BUTTON_CLASS:t},keys:{HIDE_APP_INSTALL_BANNER:n}}=r.b,o=document.getElementById(e),i=document.getElementsByClassName(t),a=()=>{o&&(o.style.display="none",sessionStorage.setItem(n,"1"))};Array.from(i).forEach(e=>{e.onclick=()=>{a()},"1"===sessionStorage.getItem(n)&&a()})})(),Object(r.a)()},window.__bhaskarSite.init()},Ykz9:function(e,t,n){"use strict";(function(e){n.d(t,"b",(function(){return r})),n.d(t,"a",(function(){return i}));const r={id:{APP_INSTALL_POPUP_CONTAINER_ID:"APP_INSTALL_POPUP_CONTAINER_ID"},classes:{APP_INSTALL_POPUP_DISMISS_BUTTON_CLASS:"APP_INSTALL_POPUP_DISMISS_BUTTON_CLASS"},keys:{HIDE_APP_INSTALL_BANNER:"HIDE_APP_INSTALL_BANNER"}},o={dsn:"https://ea0cb63d4ed74c9498793249053a07b2@o553217.ingest.sentry.io/5681856",release:"1.21.82",environment:"POS",attachStacktrace:!1,denyUrls:[/(adnxs|prebid|cloudfront)/i],ignoreErrors:["ResizeObserver loop limit exceeded","ResizeObserver loop completed","InvalidStateError: A mutation operation","InvalidStateError: Failed to execute","getReadModeConfig","getReadModeExtract","getReadModeRender","NotAllowedError: play()"],beforeSend(e,t){var n,r;if(/amazon-adsystem|ads-us|ampproject|amp4ads|pubads|2mdn|chartbeat|gsi|bk_addPageCtx|yimg|BOOMR|boomerang/.test((null==t?void 0:t.originalException)&&(null==t?void 0:t.originalException.toString())||""))return null;return(null===(n=e.exception)||void 0===n||null===(r=n.values)||void 0===r?void 0:r.find(e=>{var t,n;if("NS_ERROR_NOT_INITIALIZED"===e.type)return!0;return null===(t=e.stacktrace)||void 0===t||null===(n=t.frames)||void 0===n?void 0:n.find(e=>{var t;return null===(t=e.filename)||void 0===t?void 0:t.match(/(pubads_impl|afihbs)/i)})}))?null:e}},i=()=>{var t;const n=null===(t=window)||void 0===t?void 0:t.Sentry;if(n){const{remoteConfig:t}=e.window.__bhaskarSite;t.server.sentry.performanceTracingEnabled&&n.forceLoad(),n.onLoad(()=>{var e;(null===(e=window)||void 0===e?void 0:e.Sentry).init(o)})}}}).call(this,n("yLpj"))},yLpj:function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}});</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script><script async data-chunk="main" src="/assets/js/react-1108f62b.js"></script><script async data-chunk="main" src="/assets/js/moment-7e92af76.js"></script><script async data-chunk="main" src="/assets/js/main-fcb5ab5d.bundle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/assets/dfp.js" type="text/javascript"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "7682029" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"></noscript><script>var pbjs=pbjs||{};pbjs.que=pbjs.que||[]</script><script async src="/assets/prebid.js" type="text/javascript"></script><script async type="text/javascript" src="https://go.automatad.com/geo/y0AR2n/afihbs.js"></script></body></html>