<!DOCTYPE html><html lang=hi><head><meta http-equiv=X-UA-Compatible content="IE=edge"><meta id=Viewport name=viewport content="width=device-width,initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=preconnect href=https://storage.googleapis.com><link rel=preconnect href=https://www.google-analytics.com><link rel=preconnect href=https://www.gstatic.com><link rel=preconnect href=https://www.googletagmanager.com><link rel=preconnect href=https://cdnjs.cloudflare.com><link rel=preconnect href=https://images.bhaskarassets.com><meta name=twitter:card content=summary_large_image><meta property=og:image:width content=1200><meta property=og:image:height content=628><link rel="shortcut icon" type=image/x-icon href=/favicon.ico><meta name=twitter:creator content=@dainikbhaskar><meta name=twitter:site content=@dainikbhaskar><meta property=fb:app_id content=330708576942875><meta property=fb:pages content=294260637288><link rel=canonical href=https://www.bhaskar.com/local/mp/hoshangabad/multai/news/five-people-will-be-able-to-join-daskarya-on-the-tapti-coast-nepalis-will-be-deployed-on-the-ghat-127532042.html><meta property=og:url content=https://www.bhaskar.com/local/mp/hoshangabad/multai/news/five-people-will-be-able-to-join-daskarya-on-the-tapti-coast-nepalis-will-be-deployed-on-the-ghat-127532042.html><meta property=og:type content=article><meta property=og:site_name content="Dainik Bhaskar"><meta name=db:version content=1.8.22><script type=application/ld+json>{"@context":"https://schema.org","@type":"Organization","name":"Dainik Bhaskar","url":"https://www.bhaskar.com","logo":{"@type":"ImageObject","url":"https://www.bhaskar.com/assets/images/og-bhaskar.2b005b41.jpeg","width":600,"height":60},"address":{"@type":"PostalAddress","streetAddress":"10 Film City Complex Sector 16 A","addressLocality":"Noida","addressRegion":"India","postalCode":"201301","telephone":"+911203007222"},"sameAs":["https://www.facebook.com/dainikbhaskar","https://twitter.com/dainikbhaskar?lang=en","https://in.linkedin.com/company/dainik-bhaskar","https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg"]}</script><script type=application/ld+json>{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bhaskar.com/","name":"Hindi News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bhaskar.com/local/","name":"Local"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bhaskar.com/local/mp/","name":"Mp"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bhaskar.com/local/mp/hoshangabad/","name":"Hoshangabad"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.bhaskar.com/local/mp/hoshangabad/multai/","name":"Multai"}},{"@type":"ListItem","position":6,"item":{"@id":"https://www.bhaskar.com/local/mp/hoshangabad/multai/five-people-will-be-able-to-join-daskarya-on-the-tapti-coast-nepalis-will-be-deployed-on-the-ghat-127532042.html/","name":"Five people will be able to join daskarya on the tapti coast nepalis will be deployed on the ghat "}}]}</script><script type=application/ld+json>{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.bhaskar.com/local/mp/hoshangabad/multai/news/five-people-will-be-able-to-join-daskarya-on-the-tapti-coast-nepalis-will-be-deployed-on-the-ghat-127532042.html","headline":"निर्देश: ताप्ती तट पर दसक्रिया में शामिल हो सकेंगे पांच लोग, घाट पर तैनात रहेंगे नपाकर्मी","datePublished":"2020-07-20T04:42:19+05:30","dateModified":"2020-07-20T04:42:19+05:30","description":"dainikbhaskar","keywords":[["dainikbhaskar"]],"articleSection":"MULTAI","publisher":{"@type":"Organization","name":"Dainik Bhaskar","url":"https://www.bhaskar.com","logo":{"@type":"ImageObject","url":"https://www.bhaskar.com/assets/images/news-article-logo-image.bhaskar.1a61c329.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/730x548/web2images/521/2020/07/20/orig_69_1595200321.jpg","width":730,"height":548},"author":{"@type":"Organization","name":"Dainik Bhaskar"}}</script><meta name=description content="दसक्रिया संपन्न कराने वाले पंडितों को एसडीएम ने दिए दिशा निर्देश dainikbhaskar"><meta name=twitter:description content="दसक्रिया संपन्न कराने वाले पंडितों को एसडीएम ने दिए दिशा निर्देश dainikbhaskar"><meta property=og:description content="दसक्रिया संपन्न कराने वाले पंडितों को एसडीएम ने दिए दिशा निर्देश dainikbhaskar"><meta name=keywords content=dainikbhaskar><meta name=news_keywords content=dainikbhaskar><meta property=article:tag content=dainikbhaskar><meta property=og:title content="ताप्ती तट पर दसक्रिया में शामिल हो सकेंगे पांच लोग, घाट पर तैनात रहेंगे नपाकर्मी"><meta name=twitter:title content="ताप्ती तट पर दसक्रिया में शामिल हो सकेंगे पांच लोग, घाट पर तैनात रहेंगे नपाकर्मी"><title>Five people will be able to join Daskarya on the Tapti coast, Nepalis will be deployed on the ghat | ताप्ती तट पर दसक्रिया में शामिल हो सकेंगे पांच लोग, घाट पर तैनात रहेंगे नपाकर्मी - Dainik Bhaskar</title><meta itemprop=name content="Five people will be able to join Daskarya on the Tapti coast, Nepalis will be deployed on the ghat | ताप्ती तट पर दसक्रिया में शामिल हो सकेंगे पांच लोग, घाट पर तैनात रहेंगे नपाकर्मी - Dainik Bhaskar"><meta property=article:published_time content=2020-07-20T04:42:19+05:30><meta property=article:modified_time content=2020-07-20T04:42:19+05:30><meta property=article:section content=Multai><link rel=amphtml href=https://www.bhaskar.com/amp/local/mp/hoshangabad/multai/news/five-people-will-be-able-to-join-daskarya-on-the-tapti-coast-nepalis-will-be-deployed-on-the-ghat-127532042.html><meta name=twitter:image content=https://images.bhaskarassets.com/web2images/521/2020/07/20/orig_69_1595200321.jpg><meta property=og:image content=https://images.bhaskarassets.com/web2images/521/2020/07/20/orig_69_1595200321.jpg><link rel=stylesheet href=/assets/css/main.f7c09b1d.css><script>var pbjs=pbjs||{};pbjs.que=pbjs.que||[]</script><script async src=/assets/prebid.js type=text/javascript></script><script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script><script async src=/assets/dfp.js type=text/javascript></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}()</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"></noscript><script async type=text/javascript src=https://go.automatad.com/geo/y0AR2n/afihbs.js></script></head><body><script>const global = window;</script><div id=root><div style=position:fixed;top:0px;z-index:var(--z-index-7)><div style=height:3px><div class=styles_loading-bar__13vNf style=width:0%;background:#f89c1d></div></div></div><div class=_2F0RReFIyayExehaLOWLJo style=--mobile-navbar-height:120px><div class=jA7XPu5VArNh-CBFjFKmt><div class=sLU_JUm8oeIsrwRs18_VL><div class=_2ZaujzKD9FTpnPuoE1Y_Fu><a title="Dainik Bhaskar" href=/ ><div style=display:inline-block class=mEKepI9Hk1LYfuXXimZcr><svg viewBox="0 0 144 50" fill=none xmlns=http://www.w3.org/2000/svg><path fill-rule=evenodd clip-rule=evenodd d="M71.7434 4.56406L72.5636 0.78125L73.0754 4.56406L74.2023 1.0875L74.1006 4.76875L75.9444 1.39531L75.2276 5.17812L77.5832 2.11094L76.4562 5.79219L79.0169 3.03125L77.4799 6.50781L80.3489 3.84844L78.3001 7.22344L81.4759 5.17812L79.0169 8.14375L82.7046 6.50781L79.8371 9.06406L83.4215 8.04219L80.3489 10.2906L84.1383 9.575L80.759 11.4156L84.5484 11.1094L80.8608 12.5406L84.7535 12.95L80.9625 13.7688L84.7535 14.4844L80.8608 14.8922L84.5484 16.325L80.759 16.2219L84.1383 17.8578L80.3489 17.2453L83.4215 19.4937L79.8371 18.4719L82.7046 21.0281L79.0169 19.2906L81.4759 22.1531L78.3001 20.2109L80.3489 23.4828L77.4799 21.0281L79.0169 24.5047L76.4562 21.7438L77.5832 25.3234L75.2276 22.1531L75.9444 25.9375L74.1006 22.6641L74.2023 26.4484L73.0754 22.9719L72.5636 26.7547L71.7434 22.9719L71.0265 26.7547L70.6164 22.9719L69.286 26.4484L69.3877 22.6641L67.6472 25.9375L68.2608 22.1531L66.0069 25.3234L67.1338 21.7438L64.4714 24.5047L66.0069 21.0281L63.1394 23.4828L65.29 20.2109L61.9107 22.1531L64.4714 19.2906L60.8855 21.0281L63.7545 18.4719L60.0669 19.4937L63.1394 17.2453L59.2467 17.8578L62.8326 16.2219L59.0416 16.325L62.6276 14.8922L58.7349 14.4844L62.5242 13.7688L58.7349 12.95L62.6276 12.5406L59.0416 11.1094L62.8326 11.4156L59.2467 9.575L63.1394 10.2906L60.0669 8.04219L63.7545 9.06406L60.8855 6.50781L64.4714 8.14375L61.9107 5.17812L65.29 7.22344L63.1394 3.84844L66.0069 6.50781L64.4714 3.03125L67.1338 5.79219L66.0069 2.11094L68.2608 5.17812L67.6472 1.39531L69.3877 4.76875L69.286 1.0875L70.6164 4.56406L71.0265 0.78125L71.7434 4.56406Z" fill=#F89C1D></path><path d="M57.4122 48.659H51.7336V47.373C51.1998 47.6559 50.4799 47.9996 49.2245 47.9699C46.1489 47.9059 43.607 45.3684 43.607 42.2371C43.607 39.3887 46.1489 36.9762 49.2245 36.9762C50.1026 36.9762 50.9494 37.0699 51.7336 37.3199V35.5652H42.2922V48.6574H36.7388V40.234C36.1409 39.8902 34.9513 39.6402 34.3863 39.8293C35.0452 40.548 35.5774 41.7699 35.5774 42.7715C35.5774 44.9949 33.8228 46.6246 31.8131 46.6246C29.8049 46.6246 28.2365 45.3699 27.8593 43.6184L27.7654 43.0543C27.4195 39.8902 29.8033 37.3215 32.8477 37.0715C34.1656 36.9777 35.3254 37.1355 36.7388 37.3855V35.5668H27.0752V48.659H21.3652V35.5668H18.1018L19.9221 38.448C18.4477 38.1043 16.8152 38.1043 15.2468 38.2918C13.0195 38.448 10.8861 39.0105 9.75759 40.7043C8.84663 42.1121 8.94211 43.9918 10.1332 44.8043C10.8861 45.3684 12.3308 45.7152 13.2089 45.2121C12.7065 44.4934 12.3308 43.7715 12.3308 43.0527C12.3308 41.2684 14.087 39.6387 16.0952 39.6387C18.1972 39.6387 19.955 41.2684 19.955 43.0527C19.955 44.1793 19.2647 45.2121 18.1972 45.7152C18.6997 46.5293 19.3586 47.123 20.1428 47.123L17.5085 49.0668C16.4426 48.848 15.0292 47.9699 14.4642 47.123C11.4527 48.8137 6.24524 48.4699 4.08055 45.4324C2.79394 43.773 2.85655 40.9543 4.01794 39.2949C5.99324 36.4434 10.1348 36.3824 13.0211 36.4434L12.4263 35.5668H2.85498V32.9684H10.1332L5.49081 27.9887L11.1694 25.359L13.1447 29.084L13.0195 25.609L18.479 25.1699C18.1018 27.3934 17.82 30.1168 19.2632 32.0605L17.9139 32.9684H21.4278C20.8628 32.3418 20.675 31.434 20.675 30.5559C20.675 26.8934 25.7572 24.5762 32.0009 24.5762C38.3682 24.5762 43.3878 26.8949 43.3878 30.5559C43.3878 31.4324 43.1687 32.3402 42.6679 32.9684H65.6625V35.5668H57.4122V37.3215C58.1353 37.0715 59.0118 36.9777 59.8899 36.9777C63.0266 36.9777 65.5075 39.3902 65.6014 42.2387C65.6938 45.498 63.0595 47.8465 59.9228 47.8465C59.0447 47.8465 58.1353 47.7527 57.4122 47.2496V48.659ZM36.36 32.9684C36.6746 32.6246 37.1442 31.7465 37.1442 30.8387C37.1442 28.5512 35.5759 27.1434 32.0932 27.1434C28.6106 27.1434 26.9171 28.5512 26.9171 30.8387C26.9171 31.8105 27.3569 32.5605 27.9204 32.9684H36.36ZM51.7336 39.8277H51.4519C50.1026 39.8277 49.0352 40.7965 49.0352 42.4262C49.0352 43.9918 50.1026 44.9934 51.4519 44.9934H51.7336V39.8277ZM57.4122 44.9949H57.7878C59.0118 44.9949 60.1106 43.9934 60.1106 42.4277C60.1106 40.798 59.0118 39.8293 57.7878 39.8293H57.4122V44.9949ZM141.145 35.5668H138.195C139.198 36.4434 139.671 37.6043 139.671 38.8559C139.671 41.3605 137.536 43.4918 135.058 43.6168C134.432 43.648 133.992 43.6168 133.648 43.6168C134.557 45.9965 137.883 46.184 139.452 45.3684L137.883 48.8465C133.648 50.0684 130.102 48.1559 129.254 44.8043C128.94 43.6152 128.628 42.7699 127.31 42.4246L128.628 39.6371C130.228 39.3871 130.636 40.5137 131.86 40.5137C133.114 40.5137 134.213 39.3871 134.213 38.1012C134.213 36.9746 133.114 35.7824 131.86 35.5637H118.716V37.3184C119.531 37.0684 120.345 36.9434 121.254 36.9434C124.455 36.9434 126.933 39.3855 126.933 42.234C126.933 45.3652 124.455 47.9027 121.254 47.9027C120.345 47.9027 119.529 47.6215 118.716 47.1199V48.6543H113.162V47.3684C112.722 47.6215 111.938 48.0262 110.59 48.0262C107.39 48.0262 105.006 45.3637 105.006 42.2324H103.437C101.994 43.8309 100.143 43.7059 99.0125 43.6121C99.9219 45.9918 103.217 46.1793 104.881 45.3637L103.218 48.8418C98.543 50.0637 95.5018 47.934 94.6832 44.7996C94.3388 43.5168 93.7738 42.7652 92.675 42.4199L94.0571 39.6324C95.5002 39.3824 96.1263 40.509 97.0357 40.509C98.4491 40.509 99.4524 39.3824 99.4524 38.0965C99.4524 36.9699 98.4491 35.7777 97.1938 35.559H92.2993V48.6512H86.8101V35.559H85.2731V48.6512H79.8136V41.8855H77.0212V44.7668C77.0212 46.1434 76.7066 46.8012 76.0477 47.1152C73.6341 48.3059 70.8386 46.1762 69.6178 44.173C68.2044 41.8855 68.2998 39.223 72.0016 38.848V35.2137C71.5618 34.684 70.5271 35.4965 69.9292 35.7777L68.519 34.0262C69.9292 32.6465 72 31.7387 73.7891 32.0527C75.827 32.1465 77.0823 33.5543 77.0212 35.559V39.3809H79.8136V35.559H78.5599V32.9684H141.147V35.5668H141.145ZM104.879 38.6371C104.879 39.1699 104.721 39.859 104.596 40.1387H105.538C106.228 38.1043 108.391 36.9465 110.744 36.9465C111.561 36.9465 112.312 37.0715 113.161 37.3215V35.5668H103.622C104.406 36.4449 104.879 37.3855 104.879 38.6371ZM113.161 39.8277H112.782C111.403 39.8277 110.398 40.7965 110.398 42.4262C110.398 43.9918 111.401 44.9934 112.782 44.9934H113.161V39.8277ZM118.714 44.9949H119.184C120.343 44.9949 121.567 43.9934 121.567 42.4277C121.567 40.798 120.343 39.8293 119.184 39.8293H118.714V44.9949Z" fill=var(--foreground-color)></path></svg></div></a><ul class=_21JXrkgM0gy6UnBJ4uIb32><li class=false><a title=होम href=/ ><div style=display:inline-block class=_3ArK1EdNCOc8g6MMg-byA8><svg viewBox="0 0 24 24" fill=none xmlns=http://www.w3.org/2000/svg><path d="M20.084 20.999H14.7C14.203 20.999 13.8 20.596 13.8 20.099V16.237C13.8 15.834 13.47 15.504 13.067 15.504H10.92C10.522 15.504 10.2 15.826 10.2 16.224V20.083C10.2 20.587 9.788 20.999 9.284 20.999H3.9C3.405 20.999 3 20.594 3 20.099V11.48C3 11.126 3.148 10.789 3.409 10.55L11.398 3.234C11.739 2.922 12.261 2.922 12.602 3.234L20.591 10.55C20.852 10.789 21 11.126 21 11.48V20.084C21 20.587 20.588 20.999 20.084 20.999Z" fill=var(--foreground-color)></path></svg></div><span>होम</span></a></li><li class=false><a title=वीडियो href=/videos><div style=display:inline-block class=_3ArK1EdNCOc8g6MMg-byA8><svg viewBox="0 0 24 24" fill=none xmlns=http://www.w3.org/2000/svg><path fill-rule=evenodd clip-rule=evenodd d="M20 12C20 7.6 16.4 4 12 4C7.6 4 4 7.6 4 12C4 16.4 7.6 20 12 20C16.4 20 20 16.4 20 12ZM2 12C2 6.5 6.5 2 12 2C17.5 2 22 6.5 22 12C22 17.5 17.5 22 12 22C6.5 22 2 17.5 2 12ZM10.2 8.1L15.7 11.3C16.2 11.6 16.2 12.4 15.7 12.6L10.2 15.8C9.7 16.1 9 15.7 9 15.1V8.8C9 8.2 9.7 7.8 10.2 8.1Z" fill=var(--foreground-color)></path></svg></div><span>वीडियो</span></a></li><li class=false><a title=सर्च href=/search><div style=display:inline-block class=_3ArK1EdNCOc8g6MMg-byA8><svg viewBox="0 0 28 28" fill=none xmlns=http://www.w3.org/2000/svg><path d="M12.0668 3.5C9.87467 3.5 7.6825 4.3365 6.0095 6.0095C2.6635 9.3555 2.6635 14.7793 6.0095 18.1253C7.6825 19.7983 9.87467 20.6348 12.0668 20.6348C13.8915 20.6348 15.7115 20.0468 17.2375 18.8883L22.5097 24.1605C22.7372 24.388 23.0358 24.5023 23.3345 24.5023C23.6332 24.5023 23.9318 24.388 24.1593 24.1605L24.1605 24.1593C24.6155 23.7043 24.6155 22.9658 24.1605 22.5108L18.8883 17.2387C21.4398 13.881 21.1913 9.0755 18.1265 6.01067C16.4523 4.3365 14.259 3.5 12.0668 3.5ZM12.0668 18.3003C10.402 18.3003 8.83633 17.6517 7.65917 16.4745C5.229 14.0443 5.229 10.0893 7.65917 7.65917C8.83633 6.482 10.402 5.83333 12.0668 5.83333C13.7317 5.83333 15.2973 6.482 16.4745 7.65917C18.9047 10.0893 18.9047 14.0443 16.4745 16.4745C15.2973 17.6517 13.7317 18.3003 12.0668 18.3003Z" fill=var(--foreground-color)></path></svg></div><span>सर्च</span></a></li><li><a title=ई-पेपर href=https://epaper.bhaskar.com/ target=_blank rel="noopener noreferrer"><div style=display:inline-block class=_3ArK1EdNCOc8g6MMg-byA8><svg viewBox="0 0 22 18" fill=none xmlns=http://www.w3.org/2000/svg><path fill-rule=evenodd clip-rule=evenodd d="M18.806 17.994C18.87 17.998 18.935 18 19 18C20.654 18 22 16.655 22 15V6.395C22 4.741 20.654 3.395 19 3.395H17.965V3C17.965 1.346 16.619 0 14.965 0H3C1.346 0 0 1.346 0 3V15C0 16.654 1.346 18 3 18H18.694C18.732 18 18.77 17.998 18.806 17.994ZM17.965 14.965V5.394H19C19.552 5.394 20 5.843 20 6.394V15C20 15.552 19.552 16 19 16C18.43 16 17.965 15.535 17.965 14.965ZM2 3C2 2.448 2.448 2 3 2H14.964C15.516 2 15.964 2.449 15.964 3V14.965C15.964 15.328 16.029 15.677 16.146 16H3C2.448 16 2 15.552 2 15V3ZM4.50604 5.53302H13.439C13.985 5.53302 14.426 5.08502 14.426 4.53302C14.426 3.98102 13.985 3.53302 13.439 3.53302H4.50604C3.96004 3.53302 3.51904 3.98102 3.51904 4.53302C3.51904 5.08502 3.96004 5.53302 4.50604 5.53302ZM13.4391 11.543H11.5151C10.9691 11.543 10.5281 11.096 10.5281 10.543C10.5281 9.99003 10.9691 9.54303 11.5151 9.54303H13.4391C13.9851 9.54303 14.4261 9.99003 14.4261 10.543C14.4261 11.096 13.9851 11.543 13.4391 11.543ZM11.5151 8.617H13.4391C13.9851 8.617 14.4261 8.169 14.4261 7.617C14.4261 7.065 13.9851 6.617 13.4391 6.617H11.5151C10.9691 6.617 10.5281 7.065 10.5281 7.617C10.5281 8.169 10.9691 8.617 11.5151 8.617ZM13.4391 14.467H11.5151C10.9691 14.467 10.5281 14.02 10.5281 13.467C10.5281 12.914 10.9691 12.467 11.5151 12.467H13.4391C13.9851 12.467 14.4261 12.914 14.4261 13.467C14.4261 14.02 13.9851 14.467 13.4391 14.467ZM4.50604 6.617H8.35504C8.90104 6.617 9.34204 7.065 9.34204 7.617V13.466C9.34204 14.019 8.90104 14.466 8.35504 14.466H4.50604C3.96004 14.466 3.51904 14.019 3.51904 13.466V7.617C3.51904 7.065 3.96004 6.617 4.50604 6.617Z" fill=var(--foreground-color)></path></svg></div><span>ई-पेपर</span></a></li></ul><div class=_1XToGI-nOaENWiff-YLZBT></div></div></div></div><div class=aJgab94VYwp4scdhfvLFu><div class=sLU_JUm8oeIsrwRs18_VL><div><div class=_2rl2Leanj5Dv7_9ABVGO0N><div style=display:inline-block class=_2b_U1UcGwjPsyIOhknVI4D><svg viewBox="0 0 40 40" fill=none xmlns=http://www.w3.org/2000/svg><circle cx=20 cy=20 r=20 fill=var(--background-color)></circle><path d="M26.2997 13.71C25.9097 13.32 25.2797 13.32 24.8897 13.71L19.9997 18.59L15.1097 13.7C14.7197 13.31 14.0897 13.31 13.6997 13.7C13.3097 14.09 13.3097 14.72 13.6997 15.11L18.5897 20L13.6997 24.89C13.3097 25.28 13.3097 25.91 13.6997 26.3C14.0897 26.69 14.7197 26.69 15.1097 26.3L19.9997 21.41L24.8897 26.3C25.2797 26.69 25.9097 26.69 26.2997 26.3C26.6897 25.91 26.6897 25.28 26.2997 24.89L21.4097 20L26.2997 15.11C26.6797 14.73 26.6797 14.09 26.2997 13.71Z" fill=var(--foreground-color)></path></svg></div><div style=display:inline-block class=_2A4MUVoqEl21IKuB3dbJoP><svg viewBox="0 0 50 50" fill=none xmlns=http://www.w3.org/2000/svg><rect width=50 height=50></rect><path d="M40.9658 47.1672H9.0334C5.33568 47.1672 2.33789 44.1694 2.33789 40.4717V8.53926C2.33789 4.84154 5.33568 1.84375 9.0334 1.84375H40.9658C44.6636 1.84375 47.6613 4.84154 47.6613 8.53926V40.4717C47.6613 44.1694 44.6636 47.1672 40.9658 47.1672Z" fill=white></path><path fill-rule=evenodd clip-rule=evenodd d="M24.9997 9.32542L25.3903 7.56836L25.5541 9.36327L26.159 7.66931L26.0959 9.46422L26.9275 7.87172L26.6254 9.65401L27.6586 8.17508L27.1291 9.89428L28.3392 8.57964L27.5957 10.2103L28.9565 9.05991L28.0114 10.5767L29.5235 9.60328L28.3768 11.0065L30.0149 10.2355L28.7046 11.4744L30.3929 10.9182L28.9436 11.9673L30.6952 11.6763L29.1203 12.4981L30.9224 12.4223L29.2209 13.0419L31.0228 13.2062L29.2588 13.6103L31.0228 13.9899L29.2209 14.1542L30.9224 14.7861L29.1203 14.723L30.6952 15.5445L28.9436 15.2412L30.3929 16.2777L28.7046 15.7469L30.0149 16.9601L28.3768 16.2146L29.5235 17.5923L28.0114 16.6444L28.9565 18.1486L27.5957 17.0111L28.3392 18.6288L27.1291 17.3142L27.6586 19.0082L26.6254 17.5673L26.9275 19.3115L26.0959 17.7566L26.159 19.5137L25.5541 17.8576L25.3903 19.6146L24.9997 17.8957L24.609 19.6146L24.4452 17.8576L23.8406 19.5137L23.9037 17.7566L23.0716 19.3115L23.3742 17.5673L22.3408 19.0082L22.87 17.3142L21.6604 18.6288L22.4039 17.0111L21.0429 18.1486L21.988 16.6444L20.4758 17.5923L21.6228 16.2146L19.9845 16.9601L21.295 15.7469L19.6065 16.2777L21.0558 15.2412L19.3041 15.5445L20.8791 14.723L19.0773 14.7861L20.7784 14.1542L18.9766 13.9899L20.7406 13.6103L18.9766 13.2062L20.7784 13.0419L19.0773 12.4223L20.8791 12.4981L19.3041 11.6763L21.0558 11.9673L19.6065 10.9182L21.295 11.4744L19.9845 10.2355L21.6228 11.0065L20.4758 9.60328L21.988 10.5767L21.0429 9.05991L22.4039 10.2103L21.6604 8.57964L22.87 9.89428L22.3408 8.17508L23.3742 9.65401L23.0716 7.87172L23.9037 9.46422L23.8406 7.66931L24.4452 9.36327L24.609 7.56836L24.9997 9.32542Z" fill=#F89C1D></path><path fill-rule=evenodd clip-rule=evenodd d="M35.6725 27.6044C35.7734 27.6044 35.7734 27.6044 35.8461 27.6044C36.4103 27.6044 36.9158 28.0525 36.9158 28.8047C36.9158 29.5278 36.41 29.9903 35.8461 29.9903C35.7734 29.9903 35.7734 29.9903 35.6725 29.9903V27.6044ZM33.0553 29.9903C32.9683 29.9903 32.9248 29.9903 32.9248 29.9903C32.3031 29.9903 31.8115 29.5278 31.8115 28.8047C31.8115 28.0525 32.3031 27.6044 32.9248 27.6044C32.9248 27.6044 32.9683 27.6044 33.0553 27.6044V29.9903ZM22.0793 24.4375C21.819 24.2495 21.6168 23.9026 21.6168 23.4537C21.6168 22.3984 22.3971 21.7477 24.0025 21.7477C25.6079 21.7477 26.3305 22.3982 26.3305 23.4537C26.3305 23.8735 26.1139 24.2783 25.9692 24.4375H22.0793ZM35.6725 31.0312C36.0052 31.2627 36.4247 31.3063 36.8295 31.3063C38.2755 31.3063 39.4905 30.2216 39.447 28.7177C39.4032 27.4018 38.2608 26.288 36.8148 26.288C36.4103 26.288 36.0049 26.3318 35.6725 26.4474V25.6375H39.4758V24.4372H28.8758C29.107 24.1477 29.2085 23.7282 29.2085 23.3239C29.2085 21.6315 26.8947 20.5615 23.9592 20.5615C21.0814 20.5615 18.7388 21.6315 18.7388 23.3239C18.7388 23.7282 18.8253 24.148 19.0857 24.4372H17.4659L18.0878 24.0174C17.4223 23.121 17.5526 21.863 17.7262 20.8363L15.2102 21.0384L15.6885 23.6044L14.3568 20.9233L11.7394 22.1381L13.8796 24.4375H10.5244V25.6377H14.9355L15.2105 26.0426C13.8799 26.0135 11.9706 26.0426 11.0601 27.3585C10.5247 28.1251 10.4935 29.4261 11.0889 30.193C12.0868 31.5955 14.4874 31.7572 15.8757 30.9738C16.136 31.3642 16.7865 31.7713 17.2781 31.8731L18.4928 30.9738C18.1313 30.9738 17.8277 30.699 17.5964 30.3231C18.0883 30.0921 18.4063 29.6149 18.4063 29.0937C18.4063 28.2693 17.5964 27.5176 16.6276 27.5176C15.7024 27.5176 14.8927 28.2696 14.8927 29.0937C14.8927 29.4264 15.066 29.7588 15.2973 30.0921C14.8927 30.3231 14.2273 30.1639 13.8802 29.9038C13.3306 29.5278 13.2868 28.6603 13.7068 28.0092C14.2273 27.2284 15.211 26.9681 16.2375 26.8957C16.9603 26.8089 17.7128 26.8089 18.3922 26.9681L17.5534 25.638H19.0566V31.6851H21.6884V25.6377H26.1425V26.4765C25.492 26.3611 24.9566 26.2882 24.3491 26.332C22.9466 26.4476 21.8476 27.6335 22.0064 29.0937L22.0497 29.3543C22.2233 30.1637 22.9464 30.7426 23.8717 30.7426C24.7972 30.7426 25.6073 29.9903 25.6073 28.9636C25.6073 28.5011 25.3614 27.9371 25.0575 27.6044C25.3176 27.5176 25.8674 27.6333 26.1422 27.7922V31.6848H28.7017V25.6377H33.0548V26.4476C32.6932 26.332 32.3026 26.2882 31.898 26.2882C30.4806 26.2882 29.3092 27.402 29.3092 28.7179C29.3092 30.1639 30.4806 31.3354 31.898 31.3645C32.4759 31.3789 32.8089 31.2197 33.0548 31.0894V31.6851H35.672V31.0312H35.6725Z" fill=black></path><path fill-rule=evenodd clip-rule=evenodd d="M24.4433 34.6234C25.9472 34.6234 27.3205 34.6234 28.8391 34.6234V35.4333C28.449 35.3176 28.1013 35.2597 27.7259 35.2597C26.6409 35.2597 25.6431 35.7948 25.3253 36.7348H24.8911C24.9496 36.6047 25.0214 36.2864 25.0214 36.0408C25.0217 35.4619 24.8043 35.0282 24.4433 34.6234ZM31.3986 36.5898C31.4854 36.5898 31.4854 36.5898 31.6154 36.5898C32.1508 36.5898 32.7145 37.0379 32.7145 37.7901C32.7145 38.5132 32.1508 38.9757 31.6154 38.9757C31.4854 38.9757 31.4854 38.9757 31.3986 38.9757V36.5898ZM41.7385 33.4228C34.3055 33.4228 26.9304 33.4228 12.8889 33.4228V34.6231H13.4668V36.3871C13.0619 36.3871 12.585 36.3871 12.1799 36.3871V34.6231C12.2088 33.6976 11.6301 33.0463 10.6904 33.0031C9.86612 32.8588 8.91175 33.2783 8.26074 33.9144L8.91149 34.7243C9.18627 34.5943 9.66371 34.218 9.86612 34.464C9.86612 35.0282 9.86612 35.6643 9.86612 36.1414C8.15979 36.3148 8.11602 37.5439 8.76703 38.6002C9.33074 39.5255 10.6178 40.509 11.7318 39.9592C12.0355 39.8147 12.1799 39.5108 12.1799 38.8745V37.5439H13.4668V40.6704H15.9835V34.6231H16.6919V40.6704H19.2226V34.6231H21.4782C22.0568 34.7243 22.5196 35.2733 22.5196 35.7943C22.5196 36.3871 22.0568 36.9076 21.4063 36.9076C20.9868 36.9076 20.6974 36.3871 20.0325 36.5027L19.3961 37.7901C19.9027 37.9487 20.1628 38.2961 20.3217 38.8889C20.6977 40.3352 22.1006 41.3209 24.2553 40.7567L25.0219 39.149C24.2553 39.5253 22.7372 39.4385 22.3174 38.3396C22.8382 38.3829 23.6913 38.4408 24.3567 37.703H25.0799C25.0799 39.149 26.179 40.3784 27.654 40.3784C28.2754 40.3784 28.6372 40.1904 28.8396 40.0745V40.6702H31.3989V39.9589C31.7749 40.1902 32.1511 40.3202 32.5706 40.3202C34.0454 40.3202 35.1878 39.1488 35.1878 37.7028C35.1878 36.3869 34.0454 35.2589 32.5706 35.2589C32.1511 35.2589 31.7749 35.3169 31.3989 35.4325V34.6226C32.7148 34.6226 34.1324 34.6226 37.4583 34.6226C38.0367 34.7238 38.5427 35.2728 38.5427 35.7938C38.5427 36.3866 38.0367 36.9071 37.4583 36.9071C36.8943 36.9071 36.7064 36.3866 35.9688 36.5022L35.3616 37.7896C35.9688 37.9482 36.1135 38.3391 36.258 38.8884C36.6487 40.4358 38.2826 41.3204 40.2351 40.7562L40.9577 39.1485C40.2351 39.5247 38.7019 39.438 38.2826 38.3391C38.4418 38.3391 38.6444 38.3535 38.9334 38.3391C40.0757 38.2812 41.0592 37.298 41.0592 36.1409C41.0592 35.5623 40.8426 35.0277 40.3796 34.6226H41.7391V33.4228H41.7385ZM28.8394 38.976C28.7093 38.976 28.6656 38.976 28.6656 38.976C28.0295 38.976 27.5667 38.5132 27.5667 37.7903C27.5667 37.0381 28.0297 36.59 28.6656 36.59C28.6656 36.59 28.7093 36.59 28.8394 36.59V38.976Z" fill=black></path></svg></div><p>पाएं अपने शहर की ताज़ा ख़बरें और फ्री ई-पेपर</p><a rel="noopener noreferrer" href=https://dainik-b.in/npA5bwW1i7>Install App</a></div></div><div class=_2ZaujzKD9FTpnPuoE1Y_Fu><a title="Dainik Bhaskar" href=/ ><div style=display:inline-block class=mEKepI9Hk1LYfuXXimZcr><svg viewBox="0 0 144 50" fill=none xmlns=http://www.w3.org/2000/svg><path fill-rule=evenodd clip-rule=evenodd d="M71.7434 4.56406L72.5636 0.78125L73.0754 4.56406L74.2023 1.0875L74.1006 4.76875L75.9444 1.39531L75.2276 5.17812L77.5832 2.11094L76.4562 5.79219L79.0169 3.03125L77.4799 6.50781L80.3489 3.84844L78.3001 7.22344L81.4759 5.17812L79.0169 8.14375L82.7046 6.50781L79.8371 9.06406L83.4215 8.04219L80.3489 10.2906L84.1383 9.575L80.759 11.4156L84.5484 11.1094L80.8608 12.5406L84.7535 12.95L80.9625 13.7688L84.7535 14.4844L80.8608 14.8922L84.5484 16.325L80.759 16.2219L84.1383 17.8578L80.3489 17.2453L83.4215 19.4937L79.8371 18.4719L82.7046 21.0281L79.0169 19.2906L81.4759 22.1531L78.3001 20.2109L80.3489 23.4828L77.4799 21.0281L79.0169 24.5047L76.4562 21.7438L77.5832 25.3234L75.2276 22.1531L75.9444 25.9375L74.1006 22.6641L74.2023 26.4484L73.0754 22.9719L72.5636 26.7547L71.7434 22.9719L71.0265 26.7547L70.6164 22.9719L69.286 26.4484L69.3877 22.6641L67.6472 25.9375L68.2608 22.1531L66.0069 25.3234L67.1338 21.7438L64.4714 24.5047L66.0069 21.0281L63.1394 23.4828L65.29 20.2109L61.9107 22.1531L64.4714 19.2906L60.8855 21.0281L63.7545 18.4719L60.0669 19.4937L63.1394 17.2453L59.2467 17.8578L62.8326 16.2219L59.0416 16.325L62.6276 14.8922L58.7349 14.4844L62.5242 13.7688L58.7349 12.95L62.6276 12.5406L59.0416 11.1094L62.8326 11.4156L59.2467 9.575L63.1394 10.2906L60.0669 8.04219L63.7545 9.06406L60.8855 6.50781L64.4714 8.14375L61.9107 5.17812L65.29 7.22344L63.1394 3.84844L66.0069 6.50781L64.4714 3.03125L67.1338 5.79219L66.0069 2.11094L68.2608 5.17812L67.6472 1.39531L69.3877 4.76875L69.286 1.0875L70.6164 4.56406L71.0265 0.78125L71.7434 4.56406Z" fill=#F89C1D></path><path d="M57.4122 48.659H51.7336V47.373C51.1998 47.6559 50.4799 47.9996 49.2245 47.9699C46.1489 47.9059 43.607 45.3684 43.607 42.2371C43.607 39.3887 46.1489 36.9762 49.2245 36.9762C50.1026 36.9762 50.9494 37.0699 51.7336 37.3199V35.5652H42.2922V48.6574H36.7388V40.234C36.1409 39.8902 34.9513 39.6402 34.3863 39.8293C35.0452 40.548 35.5774 41.7699 35.5774 42.7715C35.5774 44.9949 33.8228 46.6246 31.8131 46.6246C29.8049 46.6246 28.2365 45.3699 27.8593 43.6184L27.7654 43.0543C27.4195 39.8902 29.8033 37.3215 32.8477 37.0715C34.1656 36.9777 35.3254 37.1355 36.7388 37.3855V35.5668H27.0752V48.659H21.3652V35.5668H18.1018L19.9221 38.448C18.4477 38.1043 16.8152 38.1043 15.2468 38.2918C13.0195 38.448 10.8861 39.0105 9.75759 40.7043C8.84663 42.1121 8.94211 43.9918 10.1332 44.8043C10.8861 45.3684 12.3308 45.7152 13.2089 45.2121C12.7065 44.4934 12.3308 43.7715 12.3308 43.0527C12.3308 41.2684 14.087 39.6387 16.0952 39.6387C18.1972 39.6387 19.955 41.2684 19.955 43.0527C19.955 44.1793 19.2647 45.2121 18.1972 45.7152C18.6997 46.5293 19.3586 47.123 20.1428 47.123L17.5085 49.0668C16.4426 48.848 15.0292 47.9699 14.4642 47.123C11.4527 48.8137 6.24524 48.4699 4.08055 45.4324C2.79394 43.773 2.85655 40.9543 4.01794 39.2949C5.99324 36.4434 10.1348 36.3824 13.0211 36.4434L12.4263 35.5668H2.85498V32.9684H10.1332L5.49081 27.9887L11.1694 25.359L13.1447 29.084L13.0195 25.609L18.479 25.1699C18.1018 27.3934 17.82 30.1168 19.2632 32.0605L17.9139 32.9684H21.4278C20.8628 32.3418 20.675 31.434 20.675 30.5559C20.675 26.8934 25.7572 24.5762 32.0009 24.5762C38.3682 24.5762 43.3878 26.8949 43.3878 30.5559C43.3878 31.4324 43.1687 32.3402 42.6679 32.9684H65.6625V35.5668H57.4122V37.3215C58.1353 37.0715 59.0118 36.9777 59.8899 36.9777C63.0266 36.9777 65.5075 39.3902 65.6014 42.2387C65.6938 45.498 63.0595 47.8465 59.9228 47.8465C59.0447 47.8465 58.1353 47.7527 57.4122 47.2496V48.659ZM36.36 32.9684C36.6746 32.6246 37.1442 31.7465 37.1442 30.8387C37.1442 28.5512 35.5759 27.1434 32.0932 27.1434C28.6106 27.1434 26.9171 28.5512 26.9171 30.8387C26.9171 31.8105 27.3569 32.5605 27.9204 32.9684H36.36ZM51.7336 39.8277H51.4519C50.1026 39.8277 49.0352 40.7965 49.0352 42.4262C49.0352 43.9918 50.1026 44.9934 51.4519 44.9934H51.7336V39.8277ZM57.4122 44.9949H57.7878C59.0118 44.9949 60.1106 43.9934 60.1106 42.4277C60.1106 40.798 59.0118 39.8293 57.7878 39.8293H57.4122V44.9949ZM141.145 35.5668H138.195C139.198 36.4434 139.671 37.6043 139.671 38.8559C139.671 41.3605 137.536 43.4918 135.058 43.6168C134.432 43.648 133.992 43.6168 133.648 43.6168C134.557 45.9965 137.883 46.184 139.452 45.3684L137.883 48.8465C133.648 50.0684 130.102 48.1559 129.254 44.8043C128.94 43.6152 128.628 42.7699 127.31 42.4246L128.628 39.6371C130.228 39.3871 130.636 40.5137 131.86 40.5137C133.114 40.5137 134.213 39.3871 134.213 38.1012C134.213 36.9746 133.114 35.7824 131.86 35.5637H118.716V37.3184C119.531 37.0684 120.345 36.9434 121.254 36.9434C124.455 36.9434 126.933 39.3855 126.933 42.234C126.933 45.3652 124.455 47.9027 121.254 47.9027C120.345 47.9027 119.529 47.6215 118.716 47.1199V48.6543H113.162V47.3684C112.722 47.6215 111.938 48.0262 110.59 48.0262C107.39 48.0262 105.006 45.3637 105.006 42.2324H103.437C101.994 43.8309 100.143 43.7059 99.0125 43.6121C99.9219 45.9918 103.217 46.1793 104.881 45.3637L103.218 48.8418C98.543 50.0637 95.5018 47.934 94.6832 44.7996C94.3388 43.5168 93.7738 42.7652 92.675 42.4199L94.0571 39.6324C95.5002 39.3824 96.1263 40.509 97.0357 40.509C98.4491 40.509 99.4524 39.3824 99.4524 38.0965C99.4524 36.9699 98.4491 35.7777 97.1938 35.559H92.2993V48.6512H86.8101V35.559H85.2731V48.6512H79.8136V41.8855H77.0212V44.7668C77.0212 46.1434 76.7066 46.8012 76.0477 47.1152C73.6341 48.3059 70.8386 46.1762 69.6178 44.173C68.2044 41.8855 68.2998 39.223 72.0016 38.848V35.2137C71.5618 34.684 70.5271 35.4965 69.9292 35.7777L68.519 34.0262C69.9292 32.6465 72 31.7387 73.7891 32.0527C75.827 32.1465 77.0823 33.5543 77.0212 35.559V39.3809H79.8136V35.559H78.5599V32.9684H141.147V35.5668H141.145ZM104.879 38.6371C104.879 39.1699 104.721 39.859 104.596 40.1387H105.538C106.228 38.1043 108.391 36.9465 110.744 36.9465C111.561 36.9465 112.312 37.0715 113.161 37.3215V35.5668H103.622C104.406 36.4449 104.879 37.3855 104.879 38.6371ZM113.161 39.8277H112.782C111.403 39.8277 110.398 40.7965 110.398 42.4262C110.398 43.9918 111.401 44.9934 112.782 44.9934H113.161V39.8277ZM118.714 44.9949H119.184C120.343 44.9949 121.567 43.9934 121.567 42.4277C121.567 40.798 120.343 39.8293 119.184 39.8293H118.714V44.9949Z" fill=var(--foreground-color)></path></svg></div></a><ul class=_21JXrkgM0gy6UnBJ4uIb32><li class=false><a title=होम href=/ ><div style=display:inline-block class=_3ArK1EdNCOc8g6MMg-byA8><svg viewBox="0 0 24 24" fill=none xmlns=http://www.w3.org/2000/svg><path d="M20.084 20.999H14.7C14.203 20.999 13.8 20.596 13.8 20.099V16.237C13.8 15.834 13.47 15.504 13.067 15.504H10.92C10.522 15.504 10.2 15.826 10.2 16.224V20.083C10.2 20.587 9.788 20.999 9.284 20.999H3.9C3.405 20.999 3 20.594 3 20.099V11.48C3 11.126 3.148 10.789 3.409 10.55L11.398 3.234C11.739 2.922 12.261 2.922 12.602 3.234L20.591 10.55C20.852 10.789 21 11.126 21 11.48V20.084C21 20.587 20.588 20.999 20.084 20.999Z" fill=var(--foreground-color)></path></svg></div><span>होम</span></a></li><li class=false><a title=वीडियो href=/videos><div style=display:inline-block class=_3ArK1EdNCOc8g6MMg-byA8><svg viewBox="0 0 24 24" fill=none xmlns=http://www.w3.org/2000/svg><path fill-rule=evenodd clip-rule=evenodd d="M20 12C20 7.6 16.4 4 12 4C7.6 4 4 7.6 4 12C4 16.4 7.6 20 12 20C16.4 20 20 16.4 20 12ZM2 12C2 6.5 6.5 2 12 2C17.5 2 22 6.5 22 12C22 17.5 17.5 22 12 22C6.5 22 2 17.5 2 12ZM10.2 8.1L15.7 11.3C16.2 11.6 16.2 12.4 15.7 12.6L10.2 15.8C9.7 16.1 9 15.7 9 15.1V8.8C9 8.2 9.7 7.8 10.2 8.1Z" fill=var(--foreground-color)></path></svg></div><span>वीडियो</span></a></li><li class=false><a title=सर्च href=/search><div style=display:inline-block class=_3ArK1EdNCOc8g6MMg-byA8><svg viewBox="0 0 28 28" fill=none xmlns=http://www.w3.org/2000/svg><path d="M12.0668 3.5C9.87467 3.5 7.6825 4.3365 6.0095 6.0095C2.6635 9.3555 2.6635 14.7793 6.0095 18.1253C7.6825 19.7983 9.87467 20.6348 12.0668 20.6348C13.8915 20.6348 15.7115 20.0468 17.2375 18.8883L22.5097 24.1605C22.7372 24.388 23.0358 24.5023 23.3345 24.5023C23.6332 24.5023 23.9318 24.388 24.1593 24.1605L24.1605 24.1593C24.6155 23.7043 24.6155 22.9658 24.1605 22.5108L18.8883 17.2387C21.4398 13.881 21.1913 9.0755 18.1265 6.01067C16.4523 4.3365 14.259 3.5 12.0668 3.5ZM12.0668 18.3003C10.402 18.3003 8.83633 17.6517 7.65917 16.4745C5.229 14.0443 5.229 10.0893 7.65917 7.65917C8.83633 6.482 10.402 5.83333 12.0668 5.83333C13.7317 5.83333 15.2973 6.482 16.4745 7.65917C18.9047 10.0893 18.9047 14.0443 16.4745 16.4745C15.2973 17.6517 13.7317 18.3003 12.0668 18.3003Z" fill=var(--foreground-color)></path></svg></div><span>सर्च</span></a></li><li><a title=ई-पेपर href=https://epaper.bhaskar.com/ target=_blank rel="noopener noreferrer"><div style=display:inline-block class=_3ArK1EdNCOc8g6MMg-byA8><svg viewBox="0 0 22 18" fill=none xmlns=http://www.w3.org/2000/svg><path fill-rule=evenodd clip-rule=evenodd d="M18.806 17.994C18.87 17.998 18.935 18 19 18C20.654 18 22 16.655 22 15V6.395C22 4.741 20.654 3.395 19 3.395H17.965V3C17.965 1.346 16.619 0 14.965 0H3C1.346 0 0 1.346 0 3V15C0 16.654 1.346 18 3 18H18.694C18.732 18 18.77 17.998 18.806 17.994ZM17.965 14.965V5.394H19C19.552 5.394 20 5.843 20 6.394V15C20 15.552 19.552 16 19 16C18.43 16 17.965 15.535 17.965 14.965ZM2 3C2 2.448 2.448 2 3 2H14.964C15.516 2 15.964 2.449 15.964 3V14.965C15.964 15.328 16.029 15.677 16.146 16H3C2.448 16 2 15.552 2 15V3ZM4.50604 5.53302H13.439C13.985 5.53302 14.426 5.08502 14.426 4.53302C14.426 3.98102 13.985 3.53302 13.439 3.53302H4.50604C3.96004 3.53302 3.51904 3.98102 3.51904 4.53302C3.51904 5.08502 3.96004 5.53302 4.50604 5.53302ZM13.4391 11.543H11.5151C10.9691 11.543 10.5281 11.096 10.5281 10.543C10.5281 9.99003 10.9691 9.54303 11.5151 9.54303H13.4391C13.9851 9.54303 14.4261 9.99003 14.4261 10.543C14.4261 11.096 13.9851 11.543 13.4391 11.543ZM11.5151 8.617H13.4391C13.9851 8.617 14.4261 8.169 14.4261 7.617C14.4261 7.065 13.9851 6.617 13.4391 6.617H11.5151C10.9691 6.617 10.5281 7.065 10.5281 7.617C10.5281 8.169 10.9691 8.617 11.5151 8.617ZM13.4391 14.467H11.5151C10.9691 14.467 10.5281 14.02 10.5281 13.467C10.5281 12.914 10.9691 12.467 11.5151 12.467H13.4391C13.9851 12.467 14.4261 12.914 14.4261 13.467C14.4261 14.02 13.9851 14.467 13.4391 14.467ZM4.50604 6.617H8.35504C8.90104 6.617 9.34204 7.065 9.34204 7.617V13.466C9.34204 14.019 8.90104 14.466 8.35504 14.466H4.50604C3.96004 14.466 3.51904 14.019 3.51904 13.466V7.617C3.51904 7.065 3.96004 6.617 4.50604 6.617Z" fill=var(--foreground-color)></path></svg></div><span>ई-पेपर</span></a></li></ul><div class=_1XToGI-nOaENWiff-YLZBT><button aria-label=whatsapp class=react-share__ShareButton style=background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer><div style=display:inline-block;width:40px;height:40px><svg viewBox="0 0 40 40" fill=none xmlns=http://www.w3.org/2000/svg><rect width=40 height=40 rx=20 fill=var(--background-color)></rect><path fill-rule=evenodd clip-rule=evenodd d="M25.656 14.344C24.144 12.833 22.136 12 20 12C15.589 12 12 15.589 12 20C12 21.403 12.369 22.788 13.065 24.007L13.473 24.72L13.262 25.514L12.787 27.301L14.768 26.842L15.506 26.671L16.172 27.031C17.343 27.665 18.664 28 19.99 28C24.411 28 28 24.411 28 20C28 17.865 27.167 15.856 25.656 14.344ZM10 20C10 14.48 14.49 10 20 10C22.67 10 25.18 11.039 27.07 12.929C28.96 14.819 30 17.329 30 19.999C30 25.519 25.51 29.999 20 29.999H19.989C18.319 29.999 16.679 29.579 15.219 28.789L11.619 29.624C10.885 29.794 10.233 29.122 10.427 28.393L11.33 25C10.46 23.48 10 21.76 10 20ZM23.152 24.689C23.624 24.62 24.609 24.088 24.816 23.517C25.022 22.946 25.022 22.454 24.965 22.345C24.9021 22.2547 24.7652 22.1894 24.5551 22.0891C24.5347 22.0794 24.5137 22.0694 24.492 22.059C24.246 21.931 23.034 21.34 22.808 21.261C22.582 21.172 22.415 21.133 22.257 21.379C22.1221 21.5777 21.7877 21.9759 21.5913 22.2098C21.5445 22.2655 21.5056 22.3119 21.479 22.344C21.331 22.511 21.193 22.531 20.947 22.403C20.91 22.3852 20.8604 22.3643 20.7997 22.3387C20.4577 22.1944 19.763 21.9014 18.968 21.182C18.229 20.532 17.737 19.724 17.599 19.478C17.4638 19.2532 17.5674 19.1353 17.6763 19.0113C17.6865 18.9996 17.6969 18.9879 17.707 18.976C17.973 18.651 18.239 18.306 18.318 18.139C18.397 17.972 18.357 17.834 18.298 17.706C18.2624 17.6348 18.069 17.1649 17.8758 16.6954C17.7489 16.3871 17.6221 16.079 17.54 15.884C17.3627 15.4478 17.1763 15.4547 17.0328 15.4599C17.0177 15.4605 17.0031 15.461 16.989 15.461C16.841 15.451 16.674 15.451 16.516 15.451H16.516C16.348 15.451 16.082 15.51 15.856 15.756C15.8435 15.7696 15.8297 15.7843 15.8148 15.8001C15.5613 16.0703 14.999 16.6694 14.999 17.804C14.999 19.016 15.875 20.188 16.003 20.355C16.008 20.3621 16.0157 20.3734 16.026 20.3885C16.2593 20.7305 17.8407 23.049 20.208 24.068C20.7463 24.3052 21.1824 24.4496 21.5259 24.5634C21.5532 24.5725 21.5799 24.5813 21.606 24.59C22.197 24.778 22.729 24.748 23.152 24.689Z" fill=var(--foreground-color)></path></svg></div></button></div></div></div></div><div class=Vs9zFotBpzcGbHCOXJyI><div class=NG-Tt-5huVWfFFmKjn_dS><div style=display:flex;align-items:flex-start;width:100%;position:relative><div class=_2epSxgaC_eCXkwpPInQTu2><ul class=xthRtIExQ5JkVauDHmg3h><li class=""><a style=padding:0px title="टॉप न्यूज़" href=/ ><img src=/assets/images/TopNews.a4108012.svg alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>टॉप न्यूज़</span></a></li><li class=_2GPOXEXZqZyd94QK8sViPn><a style=padding:0px title=राज्य-शहर href=/local/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icmerasheher15853185981_1585397258.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>राज्य-शहर</span></a></li><li class=""><a style=padding:0px title=कोरोना href=/coronavirus/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/iccoronavirus1_1585397311.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>कोरोना</span></a></li><li class=""><a style=padding:0px title=देश href=/national/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icdesh1_1585397553.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>देश</span></a></li><li class=""><a style=padding:0px title=विदेश href=/international/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icvidesh1_1585398719.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>विदेश</span></a></li><li class=""><a style=padding:0px title=एंटरटेनमेंट href=/entertainment/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icentertainment1_1585397701.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>एंटरटेनमेंट</span></a></li><li class=""><a style=padding:0px title=स्पोर्ट्स href=/sports/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icsports1_1585397795.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>स्पोर्ट्स</span></a></li><li class=""><a style=padding:0px title=राशिफल href=/rashifal/ ><img src=https://images.bhaskarassets.com/web2images/cats/26032020/ic_rashifal.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>राशिफल</span></a></li><li class=""><a style=padding:0px title="मनी भास्कर" href=/business/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icmoneybhaskar15853186191_1585398499.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>मनी भास्कर</span></a></li><li class=""><a style=padding:0px title=ओरिजिनल href=/db-original/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icdboriginals1_1585398537.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>ओरिजिनल</span></a></li><li class=""><a style=padding:0px title=वीमेन href=/women/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icwomen1_1585398587.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>वीमेन</span></a></li><li class=""><a style=padding:0px title=करिअर href=/career/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icjobsandeducation1_1585398629.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>करिअर</span></a></li><li class=""><a style=padding:0px title="नो फेक न्यूज़" href=/no-fake-news/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icnofakenews1_1585398663.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>नो फेक न्यूज़</span></a></li><li class=""><a style=padding:0px title="टेक &amp; ऑटो" href=/tech-auto/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/ictechandauto1_1585398692.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>टेक &amp; ऑटो</span></a></li><li class=""><a style=padding:0px title="जीवन मंत्र" href=/jeevan-mantra/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icjeevanmantra1_1585398759.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>जीवन मंत्र</span></a></li><li class=""><a style=padding:0px title=यूटिलिटी href=/utility/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/icutility1_1585398788.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>यूटिलिटी</span></a></li><li class=""><a style=padding:0px title="हैप्पी लाइफ" href=/happylife/ ><img src=https://images.bhaskarassets.com/web2images/521/2020/03/28/ichappylife1_1585398818.png alt=Menu style="width:32px;height:32px;margin:0px 12px"><span>हैप्पी लाइफ</span></a></li></ul><div class=_25h7m6rxMmlAD8jvd03-rI><h4>Download App from</h4><a target=_blank href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="noopener noreferrer"><img src=/assets/images/playstore-a.58f8fbd8.svg alt=""></a><a target=_blank href=https://apps.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678 rel="noopener noreferrer"><img src=/assets/images/playstore-ios.9242fa03.svg alt=""></a></div><div class=_2KUyftiBhs9XAWyFFd2GbY><h4>Follow us on</h4><ul><li><a target=_blank href=https://www.facebook.com/dainikbhaskar rel="noopener noreferrer"><div style=display:inline-block class=_37JBAX5kdQ7LjuuiDOELSD><svg viewBox="0 0 32 32" fill=none xmlns=http://www.w3.org/2000/svg><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill=var(--background-color)></path><path d="M20.2656 7.46987L18.0533 7.46667C15.5669 7.46667 13.9605 9.11574 13.9605 11.6672V13.6043H11.7354C11.5434 13.6043 11.3877 13.76 11.3877 13.952V16.7573C11.3877 16.9493 11.5434 17.1051 11.7354 17.1051H13.9605V24.1845C13.9605 24.3765 14.1162 24.5323 14.3082 24.5323H17.2117C17.4037 24.5323 17.5594 24.3765 17.5594 24.1845V17.1051H20.161C20.353 17.1051 20.5088 16.9493 20.5088 16.7573L20.5098 13.952C20.5098 13.8592 20.4736 13.7717 20.4074 13.7056C20.3424 13.6405 20.2538 13.6032 20.161 13.6032H17.5584V11.9616C17.5584 11.1723 17.7461 10.7723 18.7744 10.7723H20.2656C20.4576 10.7723 20.6133 10.6165 20.6133 10.4245V7.81867C20.6133 7.62667 20.4576 7.47094 20.2656 7.46987Z" fill=var(--foreground-color)></path></svg></div></a></li><li><a target=_blank href="https://twitter.com/dainikbhaskar?lang=en" rel="noopener noreferrer"><div style=display:inline-block class=_37JBAX5kdQ7LjuuiDOELSD><svg viewBox="0 0 32 32" fill=none xmlns=http://www.w3.org/2000/svg><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill=var(--background-color)></path><path d="M24.5332 10.7082C23.8986 10.9866 23.2223 11.1712 22.5172 11.2608C23.2426 10.8277 23.7962 10.1472 24.0564 9.32692C23.3802 9.73012 22.6335 10.0149 21.8378 10.1739C21.1956 9.49012 20.2804 9.06665 19.282 9.06665C17.345 9.06665 15.7855 10.6389 15.7855 12.5664C15.7855 12.8437 15.809 13.1104 15.8666 13.3643C12.9578 13.2224 10.3839 11.8282 8.65482 9.70452C8.35295 10.2282 8.17589 10.8277 8.17589 11.473C8.17589 12.6848 8.79989 13.7589 9.73002 14.3808C9.16789 14.3701 8.61642 14.2069 8.14922 13.9499C8.14922 13.9605 8.14922 13.9744 8.14922 13.9883C8.14922 15.6885 9.36202 17.1008 10.9524 17.4261C10.6676 17.504 10.3572 17.5413 10.0351 17.5413C9.81109 17.5413 9.58495 17.5285 9.37269 17.4816C9.82602 18.8672 11.1124 19.8858 12.642 19.9189C11.4516 20.8501 9.94015 21.4112 8.30389 21.4112C8.01695 21.4112 7.74175 21.3984 7.46655 21.3632C9.01642 22.3626 10.8532 22.9333 12.834 22.9333C19.2724 22.9333 22.7924 17.6 22.7924 12.9771C22.7924 12.8224 22.7871 12.673 22.7796 12.5248C23.474 12.032 24.0575 11.4165 24.5332 10.7082Z" fill=var(--foreground-color)></path></svg></div></a></li><li><a target=_blank href="https://www.instagram.com/dainikbhaskar_/?hl=en" rel="noopener noreferrer"><div style=display:inline-block class=_37JBAX5kdQ7LjuuiDOELSD><svg viewBox="0 0 32 32" fill=none xmlns=http://www.w3.org/2000/svg><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill=var(--background-color)></path><path d="M24.4885 12.4844C24.449 11.5777 24.3018 10.9537 24.0917 10.414C23.8752 9.84013 23.5413 9.32706 23.105 8.9004C22.6784 8.46733 22.161 8.13026 21.5946 7.91693C21.0517 7.7068 20.4309 7.56066 19.5242 7.52013C18.6101 7.4764 18.32 7.4668 16.0032 7.4668C13.6864 7.4668 13.3962 7.4764 12.4853 7.51693C11.5786 7.5564 10.9546 7.7036 10.4149 7.91373C9.84208 8.13026 9.32902 8.46413 8.90235 8.9004C8.46928 9.32706 8.13222 9.8444 7.91888 10.4108C7.70875 10.9548 7.56262 11.5745 7.52208 12.4812C7.47835 13.3943 7.46875 13.6844 7.46875 16.0023C7.46875 18.3201 7.47835 18.6092 7.51888 19.5201C7.55835 20.4268 7.70555 21.0508 7.91568 21.5905C8.13222 22.1644 8.46928 22.6775 8.90235 23.1041C9.32902 23.5372 9.84635 23.8743 10.4128 24.0876C10.9568 24.2977 11.5765 24.4439 12.4832 24.4844C13.393 24.5239 13.6832 24.5335 16 24.5335C18.3168 24.5335 18.6069 24.5239 19.5178 24.4833C20.4245 24.4439 21.0485 24.2967 21.5882 24.0865C22.7349 23.6428 23.6416 22.7361 24.0853 21.5895C24.2954 21.0455 24.4416 20.4257 24.4821 19.5191C24.5216 18.6092 24.5322 18.3191 24.5322 16.0012C24.5322 13.6833 24.528 13.3943 24.4885 12.4844ZM22.9514 19.4529C22.9152 20.286 22.7744 20.7361 22.6581 21.0369C22.3712 21.7804 21.7813 22.3703 21.0378 22.6572C20.7381 22.7735 20.2848 22.9143 19.4538 22.9505C18.5536 22.9911 18.2837 23.0007 16.0064 23.0007C13.729 23.0007 13.456 22.9911 12.5589 22.9505C11.7258 22.9143 11.2757 22.7735 10.9749 22.6572C10.6047 22.5207 10.2677 22.3041 9.99462 22.0204C9.71088 21.7441 9.49435 21.4103 9.35782 21.0401C9.24155 20.7404 9.10075 20.2871 9.06448 19.4561C9.02395 18.5559 9.01435 18.286 9.01435 16.0087C9.01435 13.7313 9.02395 13.4583 9.06448 12.5612C9.10075 11.7281 9.24155 11.278 9.35782 10.9772C9.49435 10.6071 9.71088 10.27 9.99782 9.99693C10.2741 9.7132 10.608 9.49666 10.9781 9.36013C11.2778 9.24386 11.7312 9.10306 12.5621 9.0668C13.4624 9.02733 13.7322 9.01666 16.0096 9.01666C18.2901 9.01666 18.5599 9.02626 19.457 9.0668C20.2901 9.10306 20.7402 9.24386 21.041 9.36013C21.4112 9.49666 21.7482 9.7132 22.0213 9.99693C22.305 10.2732 22.5216 10.6071 22.6581 10.9772C22.7744 11.2769 22.9152 11.7303 22.9514 12.5612C22.9909 13.4615 23.0015 13.7313 23.0015 16.0087C23.0015 18.286 22.9909 18.5527 22.9514 19.4529Z" fill=var(--foreground-color)></path><path d="M16.0031 11.6172C13.5829 11.6172 11.6191 13.5809 11.6191 16.0012C11.6191 18.4215 13.5829 20.3852 16.0031 20.3852C18.4234 20.3852 20.3871 18.4215 20.3871 16.0012C20.3871 13.5809 18.4234 11.6172 16.0031 11.6172ZM16.0031 18.846C14.433 18.846 13.1594 17.5724 13.1594 16.0023C13.1594 14.4321 14.433 13.1585 16.0031 13.1585C17.5733 13.1585 18.8469 14.4321 18.8469 16.0023C18.8469 17.5724 17.5733 18.846 16.0031 18.846Z" fill=var(--foreground-color)></path><path d="M21.5841 11.4439C21.5841 12.0093 21.1255 12.4679 20.5601 12.4679C19.9948 12.4679 19.5361 12.0093 19.5361 11.4439C19.5361 10.8786 19.9948 10.4199 20.5601 10.4199C21.1265 10.4199 21.5841 10.8786 21.5841 11.4439Z" fill=var(--foreground-color)></path></svg></div></a></li><li><a target=_blank href=https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg rel="noopener noreferrer"><div style=display:inline-block class=_37JBAX5kdQ7LjuuiDOELSD><svg viewBox="0 0 32 32" fill=none xmlns=http://www.w3.org/2000/svg><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill=var(--background-color)></path><path d="M25.2062 11.3816C24.9822 10.5603 24.3315 9.90961 23.5102 9.68561C22.0062 9.28027 16.0009 9.28027 16.0009 9.28027C16.0009 9.28027 9.98488 9.28027 8.49155 9.67494C7.68088 9.89894 7.01955 10.5603 6.79555 11.3816C6.40088 12.8856 6.40088 16.0003 6.40088 16.0003C6.40088 16.0003 6.40088 19.1363 6.79555 20.6189C7.01955 21.4403 7.65955 22.0909 8.49155 22.3149C10.0062 22.7203 16.0009 22.7203 16.0009 22.7203C16.0009 22.7203 22.0062 22.7203 23.5102 22.3256C24.3315 22.1016 24.9822 21.4616 25.2062 20.6296C25.6009 19.1363 25.6009 16.0109 25.6009 16.0109C25.6009 16.0109 25.6115 12.8856 25.2062 11.3816ZM14.0809 18.8803V13.1203L19.0835 16.0003L14.0809 18.8803Z" fill=var(--foreground-color)></path></svg></div></a></li></ul></div></div><div class=Y7eux2W6-qIq-obswtNg4><div class=qdr6v7bYjVYVeMX_jEq_R><div class="_34r4S8LT9nEupN-X97u1AY _1uciroOuSrzYBNhIh_vtBC"><ul><li><a href=/ >Hindi News</a></li><li><a href=/local/ >Local</a></li><li><a href=/local/mp/ >Mp</a></li><li><a href=/local/mp/hoshangabad/ >Hoshangabad</a></li><li><a href=/local/mp/hoshangabad/multai/ >Multai</a></li><li>Five People Will Be Able To Join Daskarya On The Tapti Coast, Nepalis Will Be Deployed On The Ghat</li></ul></div><div class=_1OE3yiFCQj1sUECle7XJDt><h1><span class=_3iJsyTvi6r6TMduLshkuiQ style=color:#FF554B>निर्देश:</span>ताप्ती तट पर दसक्रिया में शामिल हो सकेंगे पांच लोग, घाट पर तैनात रहेंगे नपाकर्मी</h1></div><div class=_1l82j_YTYVTVB6i3g9BDPv><div class=_1Ha9-iipxFbtyvFcoODKWH><span class=_1zqzjicLfil9I9wfjfz2Gr>मुलताई</span><span class=_3qS8ZGooZdypeBayu6yHWN>6 घंटे पहले</span></div><ul class=_1kSP3F4GBmduykGLpSfdjw style=--dimension:40px;--foreground-color:#7e90a0;--background-color:transparent><li class="_3y5AnYZIlnpSpgwZnJXIOx _2k-OAP2SWT-LMOnofm0D-0"><button title="ताप्ती तट पर दसक्रिया में शामिल हो सकेंगे पांच लोग, घाट पर तैनात रहेंगे नपाकर्मी" aria-label=facebook class=react-share__ShareButton style=background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer><div style=display:inline-block;width:var(--dimension)><svg viewBox="0 0 32 32" fill=none xmlns=http://www.w3.org/2000/svg><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill=var(--background-color)></path><path d="M20.2656 7.46987L18.0533 7.46667C15.5669 7.46667 13.9605 9.11574 13.9605 11.6672V13.6043H11.7354C11.5434 13.6043 11.3877 13.76 11.3877 13.952V16.7573C11.3877 16.9493 11.5434 17.1051 11.7354 17.1051H13.9605V24.1845C13.9605 24.3765 14.1162 24.5323 14.3082 24.5323H17.2117C17.4037 24.5323 17.5594 24.3765 17.5594 24.1845V17.1051H20.161C20.353 17.1051 20.5088 16.9493 20.5088 16.7573L20.5098 13.952C20.5098 13.8592 20.4736 13.7717 20.4074 13.7056C20.3424 13.6405 20.2538 13.6032 20.161 13.6032H17.5584V11.9616C17.5584 11.1723 17.7461 10.7723 18.7744 10.7723H20.2656C20.4576 10.7723 20.6133 10.6165 20.6133 10.4245V7.81867C20.6133 7.62667 20.4576 7.47094 20.2656 7.46987Z" fill=var(--foreground-color)></path></svg></div></button></li><li class="_3y5AnYZIlnpSpgwZnJXIOx m0f43BiAWAtf9nwOMofQH"><button aria-label=twitter class=react-share__ShareButton style=background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer><div style=display:inline-block;width:var(--dimension)><svg viewBox="0 0 32 32" fill=none xmlns=http://www.w3.org/2000/svg><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill=var(--background-color)></path><path d="M24.5332 10.7082C23.8986 10.9866 23.2223 11.1712 22.5172 11.2608C23.2426 10.8277 23.7962 10.1472 24.0564 9.32692C23.3802 9.73012 22.6335 10.0149 21.8378 10.1739C21.1956 9.49012 20.2804 9.06665 19.282 9.06665C17.345 9.06665 15.7855 10.6389 15.7855 12.5664C15.7855 12.8437 15.809 13.1104 15.8666 13.3643C12.9578 13.2224 10.3839 11.8282 8.65482 9.70452C8.35295 10.2282 8.17589 10.8277 8.17589 11.473C8.17589 12.6848 8.79989 13.7589 9.73002 14.3808C9.16789 14.3701 8.61642 14.2069 8.14922 13.9499C8.14922 13.9605 8.14922 13.9744 8.14922 13.9883C8.14922 15.6885 9.36202 17.1008 10.9524 17.4261C10.6676 17.504 10.3572 17.5413 10.0351 17.5413C9.81109 17.5413 9.58495 17.5285 9.37269 17.4816C9.82602 18.8672 11.1124 19.8858 12.642 19.9189C11.4516 20.8501 9.94015 21.4112 8.30389 21.4112C8.01695 21.4112 7.74175 21.3984 7.46655 21.3632C9.01642 22.3626 10.8532 22.9333 12.834 22.9333C19.2724 22.9333 22.7924 17.6 22.7924 12.9771C22.7924 12.8224 22.7871 12.673 22.7796 12.5248C23.474 12.032 24.0575 11.4165 24.5332 10.7082Z" fill=var(--foreground-color)></path></svg></div></button></li><li class="_3y5AnYZIlnpSpgwZnJXIOx _2IdHFGG7nNPRu7CLvcB_Vm"><div style=display:inline-block;width:var(--dimension)><svg viewBox="0 0 40 40" fill=none xmlns=http://www.w3.org/2000/svg><rect width=40 height=40 rx=20 fill=var(--background-color)></rect><path d="M12.8018 26.164C11.8128 24.71 12.1208 22.724 13.3668 21.478L15.8008 19.044C16.2328 18.612 16.2328 17.897 15.8008 17.465C15.3688 17.033 14.6538 17.033 14.2218 17.465L11.8708 19.816C9.70284 21.984 9.35384 25.507 11.3058 27.875C13.5408 30.592 17.5698 30.733 19.9958 28.307L22.5298 25.7731C22.9618 25.3411 22.9618 24.626 22.5298 24.194C22.0978 23.762 21.3828 23.762 20.9508 24.194L18.4168 26.7281C16.8318 28.316 14.1308 28.125 12.8018 26.164ZM18.3348 23.323L23.3198 18.338C23.7768 17.8811 23.7768 17.133 23.3198 16.676C22.8628 16.219 22.1148 16.219 21.6578 16.676L16.6728 21.661C16.2158 22.118 16.2158 22.866 16.6728 23.323C17.1298 23.78 17.8778 23.78 18.3348 23.323ZM19.8138 11.874L17.4628 14.225C17.0308 14.657 17.0308 15.372 17.4628 15.804C17.8948 16.236 18.6098 16.236 19.0418 15.804L21.4758 13.37C22.7218 12.124 24.7078 11.816 26.1618 12.805C28.1228 14.134 28.3138 16.835 26.7268 18.421L24.1928 20.955C23.7608 21.387 23.7608 22.102 24.1928 22.534C24.6248 22.9661 25.3398 22.9661 25.7718 22.534L28.3058 20C30.7318 17.574 30.5908 13.544 27.8818 11.301C25.5138 9.34805 21.9828 9.70505 19.8138 11.874Z" fill=var(--foreground-color)></path></svg></div><span>कॉपी लिंक</span></li></ul></div><div class=_2xZ4gULoosZACh-IqrPfs2><img src=https://images.bhaskarassets.com/web2images/521/2020/07/20/orig_69_1595200321.jpg alt=""></div><div class=_1Vb2NIoU3hAKRJaMx90EI2><span>मुलताई। एसडीएम ने पंडितों से चर्चा कर दी दसक्रिया की अनुमति।</span></div><div class=_3qozaY-GQbiZejOcAH0r1C><ul class=_3BVBoTlx7t5MR4sFAcE_QM><li>दसक्रिया संपन्न कराने वाले पंडितों को एसडीएम ने दिए दिशा निर्देश</li></ul></div><div style="margin:10px auto;max-width:400px;display:flex;justify-content:center"><span style=font-size:0></span><div class=_2DsEhLRN5EkxArOl7CnX6Y style=overflow:hidden><span class=_1WaR1IHuoqVSCAVMtipKsJ>Advertisement</span><div id=Ad--28928716--Bhaskar--Article--DAB_AS_MID_300x250 class=_2dWzNK40s6BBOp0OoTnP8d></div></div><span style=font-size:0></span><div class=_2DsEhLRN5EkxArOl7CnX6Y style=overflow:hidden><span class=_1WaR1IHuoqVSCAVMtipKsJ>Advertisement</span><div id=Ad--28928716--Bhaskar--Article--M.DAB_AS_MID_300x250 class=_2dWzNK40s6BBOp0OoTnP8d></div></div></div><p>ताप्ती सरोवर के तट पर दसक्रिया करने की अनुमति प्रशासन ने दे दी है। पांच लोग आकर दसक्रिया सहित अन्य संस्कार संपन्न करा सकते हैं। नगर में कोरोना पॉजिटिव की संख्या बढ़ने से प्रशासन ने मंदिर, मस्जिद और ताप्ती सरोवर के तट पर होने वाले कार्यक्रमों पर प्रतिबंध लगा दिया था। ऐसे में दसक्रिया करने आने वालों को परेशानी का सामना करना पड़ रहा था।</p><p>लोगों की परेशानी से पं. राम जोशी, पं. प्रवीण जोशी, विश्वनाथ विहिते, चिंटू खन्ना सहित अन्य लोगों ने एसडीएम सीएल चनाप को अवगत कराया। पं. राम जोशी ने बताया नगर के साथ जिले भर से लोग ताप्ती नदी में दसक्रिया कराने आते हैं। ताप्ती तट पर दसक्रिया कराने का विशेष महत्व भी हैं।</p><p>ऐसे में ताप्ती सरोवर के तट पर दसक्रिया सहित अन्य कर्मकांड नहीं होने से लोगों को परेशानी का सामना करना पड़ता है। एसडीएम चनाप ने पंडितों से चर्चा करने के बाद कहा दसक्रिया में पांच से अधिक लोगों को शामिल नहीं करें। सोशल डिस्टेंस का पालन करें। महाराष्ट्र सहित अन्य जिले से आने वाले लोगों को आने से रोकें। एसडीएम ने नपा सीएमओ राहुल शर्मा को दसवां घाट पर नपा कर्मचारी की ड्यूटी लगाने के निर्देश दिए। नपा का कर्मचारी दसक्रिया कराने आने वालों के नाम, पता और मोबाइल नंबर की जानकारी लेगा।</p><div></div><span style=font-size:0></span><div class=_2DsEhLRN5EkxArOl7CnX6Y style=margin-bottom:20px;border-bottom:none;overflow:hidden><span class=_1WaR1IHuoqVSCAVMtipKsJ>Advertisement</span><div id=Ad--28928716--Bhaskar--Article--M.DAB_AS_BTF_300x250 class=_2dWzNK40s6BBOp0OoTnP8d></div></div>0</div><div class=_1BYTWG2v4eNgJa1me4B9dh><a class=_3nfYVmtYlvlTAc9_cluxED rel="noopener noreferrer" href=https://dainik-b.in/Wj7GXDT1i7>ऐप खोलें</a></div></div><div class=_2oDZQbplSp19P3tng8wuCU><div class=gBgBTw588FSW-YzBeQ7EF><a href="/db-original/video/story-of-captain-naveen-nagappa-kargil-war-fighter-127532330.html?ref=inbound_RHS"><span class=_20A1sRC9UwQyIx-HHWQI11>वीडियो</span><span class=d-RWjhJMIyOqbgbsIq_gZ><span class=_3BWKyKh_OOuDxVtDjioj1L></span></span><span class=_3wcbMTSojdonTIQg1cyv_R>और देखें</span><img src=https://images.bhaskarassets.com/thumb/320x570/web2images/521/2020/07/19/naven-1_1595153651.jpg alt="पाकिस्तानियों ने ग्रेनेड फेंका, मैं जख्मी था, मौत सामने थी; तभी विक्रम बत्रा मुझे खींचकर बंकर के बाहर ले गए और बोले- अन्ना डरना नहीं, मैं आ गया हूं"></a></div><div class=_38BNbUOpiC7PexCMa8xbzM><div class=_2d2jXeRQln3VCfxvmi6AAI><h3>आज का राशिफल</h3><div class=_2I7NzV5mKqX5pRTvjZT95A>मेष<span></span></div></div><div class=_2-YEEhXEhsiU7k7nFcQS2u></div><div class=_2rlPHOID1VfumdD58wDtxy><div class=CquzsrhVteKwSg4nabL9A><img src=https://images.bhaskarassets.com/web2images/rashifal/rashi_img_1585907145.27231585907145.png alt=""></div><div class=_2D5svlvprUu0IwBDCxuXa>मेष|Aries</div></div><div class=_2-YEEhXEhsiU7k7nFcQS2u></div><p class=_2rDdddrudBpnquC92GB2Ne>पॉजिटिव - परिवार में कुछ समय से चल रही गलतफहमियां आज आपकी मध्यस्थता से दूर होंगी। जिसकी वजह से परिवार का माहौल सामान्य हो जाएगा। साथ ही घर के नवीनीकरण संबंधी काम भी शुरू होने की संभावना है। नेगेटिव -...</p><p class=_3goE_XmMCsxswcmDHX6OBh><a href="/rashifal/1/today?ref=inbound_RHS">और पढ़ें</a></p></div><span style=font-size:0></span><div class=_2DsEhLRN5EkxArOl7CnX6Y style=margin-bottom:10px;margin-top:10px;overflow:hidden><span class=_1WaR1IHuoqVSCAVMtipKsJ>Advertisement</span><div id=Ad--28928716--Bhaskar--Article--DAB_AS_BTF_300x250 class=_2dWzNK40s6BBOp0OoTnP8d></div></div><div class=_3x_oQmkBsxb2WWb3-H876q><ul class=_1d3bfhaohMw7OG9Ga0L_X7><li><a title="Advertise with Us" href="/advertise-with-us?ref=inbound_RHS">Advertise with Us</a><span>|</span></li><li><a title="Terms of Use" href="/terms-and-conditions?ref=inbound_RHS">Terms of Use</a><span>|</span></li><li><a title="Cookie Policy" href="/cookie-policy?ref=inbound_RHS">Cookie Policy</a><span>|</span></li><li><a title="Privacy Policy" href="/privacy-policy?ref=inbound_RHS">Privacy Policy</a></li></ul><h4>Our Divisions</h4><ul class=_2RN5a2Y7vd8XCP2H4eU-j3><li><a title=DainikBhaskar.com target=_self rel="noopener noreferrer" href="https://www.bhaskar.com/?ref=inbound_RHS">DainikBhaskar.com</a></li><li><a title=DivyaBhaskar.com target=_blank rel="noopener noreferrer" href="https://www.divyabhaskar.co.in/?ref=inbound_RHS">DivyaBhaskar.com</a></li><li><a title=DivyaMarathi.com target=_blank rel="noopener noreferrer" href="https://divyamarathi.bhaskar.com/?ref=inbound_RHS">DivyaMarathi.com</a></li><li><a title=MoneyBhaskar.com target=_blank rel="noopener noreferrer" href="https://money.bhaskar.com/?ref=inbound_RHS">MoneyBhaskar.com</a></li><li><a title=HomeOnline.com target=_blank rel="noopener noreferrer" href="https://www.homeonline.com/?ref=inbound_RHS">HomeOnline.com</a></li></ul><p>Copyright © 2020-21 DB Corp ltd., All Rights Reserved</p></div></div></div></div><div class=_2JLgwcXIb6qWP-HbBx7H9O><a title="फीडबैक दें" href="mailto:help@dainikbhaskar.com?subject=Dainik%20Bhaskar%20website%20feedback&amp;body=%0A%0A---%E0%A4%86%E0%A4%AA%E0%A4%95%E0%A4%BE%20%E0%A4%B8%E0%A5%81%E0%A4%9D%E0%A4%BE%E0%A4%B5%20%E0%A4%AF%E0%A4%BE%20%E0%A4%B8%E0%A4%AE%E0%A4%B8%E0%A5%8D%E0%A4%AF%E0%A4%BE%20%E0%A4%AF%E0%A4%B9%E0%A4%BE%E0%A4%81%20%E0%A4%B2%E0%A4%BF%E0%A4%96%E0%A5%87%E0%A4%82%20%E0%A4%94%E0%A4%B0%20%E0%A4%85%E0%A4%AA%E0%A4%A8%E0%A4%BE%20%E0%A4%AE%E0%A5%8B%E0%A4%AC%E0%A4%BE%E0%A4%87%E0%A4%B2%20%E0%A4%A8%E0%A4%82%E0%A4%AC%E0%A4%B0%20%E0%A4%AD%E0%A5%80%20%E0%A4%A6%E0%A5%87%E0%A4%82---" target=_blank rel="noopener noreferrer">फीडबैक दें</a></div></div></div></div><script>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</script><script type=text/javascript src=/assets/js/vendors-8306c2e6.js defer></script><script type=text/javascript src=/assets/js/react-31e470eb.js defer></script><script type=text/javascript src=/assets/js/main-e5ddbead.bundle.js defer></script><script type=text/javascript>window.__CSS_CHUNKS__={main:"/assets/css/main.f7c09b1d.css"}</script></body></html>