 <!DOCTYPE html>
<html lang="hi">
<head>
<style>.async-hide { opacity: 0 !important} </style>
<script pagespeed_no_defer="" defer>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-5BH2S7P':true});</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3136079-2','auto');ga('require','GTM-5BH2S7P');dataLayer.push({event:'optimize.activate'});</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta id="Viewport" name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="noodp, noydir" />
<title>Ratlam News In Hindi : Will boycott online items, deleted China app | ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप - Dainik Bhaskar</title>
<meta name="description" content="लॉक डाउन में क्लब मेंबर्स में सकारात्मक सक्रियता व सहभागिता की भावना को ध्यान में रखते हुए अध्यक्ष सौरभ छाजेड़ ने बताया कि घर बैठे अलग अलग ऑनलाइन प्राइम टास्क का आयोजन किया गया। | Ratlam Ratlam News In Hindi : dainikbhaskar- ratlam News,रतलाम न्यूज़,रतलाम समाचार " />

<meta name="keywords" content="dainikbhaskar" />
<meta name="news_keywords" content="dainikbhaskar" />
<meta itemprop="name" content="लॉक डाउन में क्लब मेंबर्स में सकारात्मक सक्रियता व सहभागिता की भावना को ध्यान में रखते हुए अध्यक्ष सौरभ छाजेड़ ने बताया कि घर बैठे अलग अलग ऑनलाइन प्राइम टास्क का आयोजन किया गया।">
<meta itemprop="description" content="लॉक डाउन में क्लब मेंबर्स में सकारात्मक सक्रियता व सहभागिता की भावना को ध्यान में रखते हुए अध्यक्ष सौरभ छाजेड़ ने बताया कि घर बैठे अलग अलग ऑनलाइन प्राइम टास्क का आयोजन किया गया। | dainikbhaskar">
<meta itemprop="image" content="https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2020/04/29/04_1588123241.jpg">
<link rel="amphtml" href="https://www.bhaskar.com/amp/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html" />
<meta name="author" content="Kanhaiya Pachauri">
<meta property="article:published_time" content="2020-04-29T06:49:00+05:30" />
<meta property="article:modified_time" content="2020-04-29T06:49:00+05:30" />
<meta property="article:section" content="RAJYA">
<meta property="article:tag" content="dainikbhaskar" />
<meta property="og:type" content="article" />
<meta name="twitter:creator" content="@dainikbhaskar" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikbhaskar">
<meta name="twitter:title" content="ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप">
<meta name="twitter:description" content="लॉक डाउन में क्लब मेंबर्स में सकारात्मक सक्रियता व सहभागिता की भावना को ध्यान में रखते हुए अध्यक्ष सौरभ छाजेड़ ने बताया कि घर बैठे अलग अलग ऑनलाइन प्राइम टास्क का आयोजन किया गया। | dainikbhaskar">
<meta name="twitter:image" content="https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2020/04/29/04_1588123241.jpg">
<meta property="og:title" content="ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप" />
<meta property="og:url" content="https://www.bhaskar.com/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html" />
<meta property="og:image" content="https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2020/04/29/04_1588123241.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:description" content="लॉक डाउन में क्लब मेंबर्स में सकारात्मक सक्रियता व सहभागिता की भावना को ध्यान में रखते हुए अध्यक्ष सौरभ छाजेड़ ने बताया कि घर बैठे अलग अलग ऑनलाइन प्राइम टास्क का आयोजन किया गया। | dainikbhaskar" />
<meta property="og:site_name" content="Dainik Bhaskar" />
<meta property="fb:app_id" content="330708576942875">

<meta property="fb:pages" content="294260637288" />
<meta name="atdlayout" content="article">
<link rel="canonical" href="https://www.bhaskar.com/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html">
<meta name="theme-color" content="#e7a025">
<link rel="shortcut icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" type="image/x-icon">
<link rel="preload" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/js/font-css.js?v=1.0.2" as="script">
<script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/js/font-css.js?v=1.0.2"></script>
<script>window._izq=window._izq||[];window._izq.push(["init"]);</script>
<script src="https://cdn.izooto.com/scripts/9fe6a41c7e613af1e9b23831c8076e9ae492b7c7.js"></script>
<link rel="preconnect" crossorigin href="https://cdn.taboola.com/" />
<link rel="preconnect" crossorigin href="https://images.taboola.com/" />
<link rel="preconnect" crossorigin href="https://cdn.taboola.com" />
<link rel="preconnect" crossorigin href="https://trc.taboola.com/" />
<link rel="dns-prefetch" href="https://aeimages.bhaskar.com">
<link rel="dns-prefetch" href="https://i10.dainikbhaskar.com">
<link rel="dns-prefetch" href="https://ads.dainikbhaskar.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://bs.serving-sys.com">
<link rel="dns-prefetch" href="https://sb.scorecardresearch.com">
<link rel="dns-prefetch" href="https://cdn.izooto.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="https://www.facebook.com">
<link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://central.bhaskar.com">
<link rel="dns-prefetch" href="https://cldmum.bhaskar.com">
<link rel="dns-prefetch" href="https://appfeedlight.bhaskar.com">
<link rel="dns-prefetch" href="https://in-gmtdmp.mookie1.com">
<link rel="dns-prefetch" href="https://adservice.google.com">
<link rel="dns-prefetch" href="https://www.google.com">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://imasdk.googleapis.com">
<link rel="dns-prefetch" href="https://secure-ds.serving-sys.com">
<link rel="dns-prefetch" href="https://adservice.google.co.in">
<link rel="dns-prefetch" href="https://www.google.co.in">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://s0.2mdn.net">
<script type="application/ld+json">
      {
      "@context":"https://schema.org",
      "@type":"Organization",
      "name":"Dainik Bhaskar",
      "url":"https://www.bhaskar.com",
      "logo":
            {
            "@type":"ImageObject",
            "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png",
            "width": 600,
            "height": 60
            },
      "address":{"@type":"PostalAddress","streetAddress":"10 Film City Complex Sector 16 A","addressLocality":"Noida","addressRegion":"India","postalCode":"201301","telephone":"+911203007222"},"sameAs":["https://www.facebook.com/dainikbhaskar","https://twitter.com/dainikbhaskar","https://plus.google.com/+dainikbhaskar","https://in.linkedin.com/company/dainik-bhaskar","https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg"]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.bhaskar.com/","potentialAction":{"@type":"SearchAction","target":"https://www.bhaskar.com/search?q={search_term}","query-input":"required name=search_term"}} </script><script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
								  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/",
						"name": "Hindi News"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/local/",
						"name": "Local"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/local/mp/",
						"name": "Mp"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/local/mp/ratlam/",
						"name": "Ratlam"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 5,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html",
						"name": "Will boycott online items, deleted China app"
					   }
				  }				  			  
				  			  
				]
				
	}
</script><style>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</style>
</style>
<script pagespeed_no_defer="" defer>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</script>
<script type="application/javascript" pagespeed_no_defer="" defer>function getCookieMin(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}return"";}function setCookieMin(cname,cvalue,minutes){var d=new Date();d.setTime(d.getTime()+(minutes*60*1000));var expires="expires="+d.toUTCString();document.cookie=cname+"="+cvalue+";"+expires+";path=/";}var scoreParam='';function getCustomScore(){var cur_url=window.location.href;var ref_url=document.referrer;if(cur_url.indexOf('ref=aff_')!==-1){scoreParam='Affiliate';}else if(cur_url.indexOf('ref=abc')!==-1||cur_url.indexOf('ref=aff')!==-1||cur_url.indexOf('ref=bgp')!==-1||cur_url.indexOf('ref=cmp')!==-1||cur_url.indexOf('ref=fbina')!==-1||cur_url.indexOf('ref=fbo')!==-1||cur_url.indexOf('ref=fpaamn')!==-1||cur_url.indexOf('ref=fpaid')!==-1||cur_url.indexOf('ref=fpamn')!==-1||cur_url.indexOf('ref=gpd')!==-1||cur_url.indexOf('ref=gpromo')!==-1||cur_url.indexOf('ref=GR')!==-1||cur_url.indexOf('ref=icub')!==-1||cur_url.indexOf('ref=ipt')!==-1||cur_url.indexOf('ref=money')!==-1||cur_url.indexOf('ref=NJB')!==-1||cur_url.indexOf('ref=NJNM')!==-1||cur_url.indexOf('ref=NJP')!==-1||cur_url.indexOf('ref=NJS')!==-1||cur_url.indexOf('ref=nmp')!==-1||cur_url.indexOf('ref=opd')!==-1||cur_url.indexOf('ref=ptil')!==-1||cur_url.indexOf('ref=Vpaid')!==-1||cur_url.indexOf('ref=xyz')!==-1||ref_url.indexOf('facebook')!==-1){scoreParam='Social-Non_IA';}else if(ref_url.indexOf('news.google')!==-1){scoreParam='SEO_GNews';}else if(ref_url.indexOf('google')!==-1){scoreParam='SEO';}else if(ref_url!=''&&ref_url.indexOf('bhaskar.com')==-1){scoreParam='Referral';}if(scoreParam==''){scoreParam=getCookieMin('scoreParam');if(scoreParam==''){scoreParam='Brand';}}else{setCookieMin('scoreParam',scoreParam,30)}return scoreParam;}if(isGdprCnt!='YES'){var _comscore=_comscore||[];_comscore.push({c1:'2',c2:'7682029',options:{url_append:'comscorekw='+getCustomScore()}});(function(){var s=document.createElement('script'),el=document.getElementsByTagName('script')[0];s.async=true;s.src=(document.location.protocol=='https:'?'https://sb':'http://b')+'.scorecardresearch.com/beacon.js';el.parentNode.insertBefore(s,el);})();}</script>
<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7682029&amp;cv=2.0&amp;cj=1"/>
		</noscript>

<script pagespeed_no_defer="" defer>var device='desktop';var domaintype='desktop';var $abbrev_name="-MP-RAT";var $contentGrouping='Bhaskar.com : Article page : Local : Mp : Ratlam : 127257895';var editFlag='1';if(dataLayer===null||dataLayer==='undefined'||dataLayer===undefined){var dataLayer=[];}dataLayer.push({'dv_type':device,'CS_Source':getCustomScore()});if($contentGrouping!=''){dataLayer.push({'SiteGrouping':$contentGrouping});}dataLayer.push({'Story_Id':'127257895','Story_Publish_Date_Time':'29/04/2020 06:49:00','Article_Age':'0','Editor_Info':'43368-Kanhaiya Pachauri'});function readCookieRealTimeDL(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}return null;}function createCookieRealTimeDL(name,value,days){if(typeof(isGdprCnt)!='undefined'&&isGdprCnt=='YES'){return false;}if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";var full=window.location.host
var parts=full.split('.');var sub=parts[0];var domain=parts[1];var type=parts[2];if(type=='co'){type=type+'.'+parts[3];}var newDomain='.'+domain+'.'+type;document.cookie=name+"="+value+expires+"; path=/;domain="+newDomain;}var uniqueSESSIDDL=function(separator){var delim=separator||"-";var current_date=(new Date()).valueOf().toString();function S4(){return(((1+Math.random())*0x10000)|0).toString(16).substring(1);}return(S4()+S4()+delim+S4()+delim+S4()+delim+current_date+delim+S4()+S4()+S4());};var sessId=readCookieRealTimeDL('si');var ref=document.referrer;if(!sessId){sessId=uniqueSESSIDDL();createCookieRealTimeDL('si',sessId,30);}else{createCookieRealTimeDL('si',sessId,30);}dataLayer.push({'wisdom_uid':sessId});var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;if(editFlag=='5'&&ref.indexOf('facebook')>-1){lastUrl=lastUrl+'?ref=fbo';}}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}if(typeof($abbrev_name)!='undefined'&&$abbrev_name&&$abbrev_name!="-"&&$abbrev_name!=''){var abbrev_name=$abbrev_name+"-";var final_url_ga=uriArr.join('/')+'/'+abbrev_name+lastUrl;}else{final_url_ga=path;}dataLayer.push({'ga_url':final_url_ga,});</script>
<script type="text/psajs">if(typeof(isGdprCnt)!='undefined'&&isGdprCnt=='YES'){dataLayer.push({'EU_User':'True'});}</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/psajs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script>


<script>var election_2018_parameter="0";const edit_flag='1';</script>
<link href="https://www.bhaskar.com/public/article/css/custom-article.css?31Mar.07" rel="stylesheet">
<script src="https://www.bhaskar.com/public/common/js/jquery.min1.8.2.js.pagespeed.jm.Gy0gWi7liO.js"></script>
<script src="https://www.bhaskar.com/public/common/js/jquery.bxslider.min.js.pagespeed.jm.3g6SWcVE4k.js" defer></script>

<script src="https://www.bhaskar.com/public/article/js/custom_v2.js,qv=58.10.pagespeed.jm.HJB774Ein5.js" defer></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" onerror="imaload();" pagespeed_no_defer='' defer></script>
<script src="https://api.dmcdn.net/all.js"></script>
<script pagespeed_no_defer='' defer>var isAdBlock=false;var directLoadPlayer=true;function imaload(){isAdBlock=true;}function loadPlayerCss(){if(typeof directLoadPlayer!="undefined"){head.appendChild(link);}}</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script pagespeed_no_defer>var videoData;var $storyid="127257895";var $catName="";var $flag_v="0";var $totalSlide="1";var $devicIssue="desktop";var $ultimaFile=($devicIssue=='mobile')?"https://ultima.bhaskar.com/loadPlayer_m.js?t=45&d=bhaskar_article&tt":"https://ultima.bhaskar.com/loadPlayer.js?t=45&d=bhaskar_article&dash=true&tt";$pageArt="article";$deviceArt="desktop";</script>
<script src="https://go.automatad.com/geo/y0AR2n/afihbs.js" async></script>
<script>$(document).ready(function(){if($("video").length>0){$("video").on("contextmenu",function(e){return false;});}});</script><script defer>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</script><style>#nextStory p span,.cat_theme #db_articlebox .related_story li p a span,.cat_theme #db_articlebox .db_storybox h1 span,.cat_theme .db_artbredcram ul li a,#db_articlebox .db_storybox ol li h3,#db_articlebox .db_storybox ol > li > p:before,#db_articlebox .db_storybox ol p a,#db_articlebox .db_storycontent p a, #db_articlebox .db_storycontent a, .related_story li a:hover,#db_articlebox .db_storycontent ul li a,.scrollablecont h5 span,#db_articlebox .db_storybox blockquote:before, .recomendation_bg ul.reco_data li a.bav_title span,.recomendation_bg ul.reco_data li:hover a.bav_title,.btm_share a,.next_story span,.db_artrsh ul li span,.rhs-top ~ ul li span,.db_artrsh ul li:hover a,#db_articlebox.article_theme .db_artrsh h3,#db_articlebox .zoom_container .bx-pager.bx-default-pager,.cat_theme #article_content .ck_ybp a,.cat_theme #db_articlebox .db_storycontent .listData ol li:before,.cat_theme #article_content blockquote::before, #db_articlebox .db_storybox ol li:before, .cat_theme #article_content .db_storycontent p a, .cat_theme #article_content .db_storycontent a{color:#ff554b}.cat_theme #mob_header .main_menu ul li.active a {border-bottom-color:#ff554b; color:#ff554b;}.cat_theme #article_content h4.title {border-bottom-color:#ff554b;}.cat_theme .btm_share .comment_count,.cat_theme .btm_share .share_art,.cat_theme #recomndation ul li .recotext span,.cat_theme .recomndation ul li .recotext span,.cat_theme .next_story span,.cat_theme #article_content h1 span,.cat_theme #article_content ol li h3,.cat_theme #article_content ol>li>p:before,.cat_theme .listData ol li:before,.cat_theme #article_content ol h3.budgeTitle, .cat_theme #article_content .db_storycontent ol>li ol li:before, .cat_theme #article_content .db_storycontent h2 ol li:before{ color:#ff554b;}.cat_theme .btm_share .comment_count:before,.cat_theme .btm_share .share_art:before,.cat_theme #article_content .db_storycontent h2 ul li:after,.cat_theme #article_content ul.article_listing li:after,.cat_theme #article_content .bx-pager .bx-pager-item a.active,.cat_theme #article_content .db_storycontent ul li:before,.cat_theme #db_articlebox .updMsg,.cat_theme #article_content .updMsg,.cat_theme .liveBlog  ul li:before, .liveListing .liveTxt ul li:before,.recomendation_bg ul.reco_data>li:hover .vid_play_icon, .cat_theme #article_content .db_storycontent ul li:before{background-color:#ff554b;}.db_mainmenu ul li a:hover, .db_mainmenu ul li.active a,.cat_theme ul.sub_listmenu li a:hover,.cat_theme ul.sub_listmenu li.active a, #db_articlebox .db_storybox.inpoints .scrollablecont ol li:before{color:#ff554b; border-color:#ff554b}#db_articlebox .db_storycontent ol li ul li:before,.db_mainmenu ul li.db_mneushow a:hover span,.db_artslwrapp .bx-prev:hover, .db_artslwrapp .bx-next:hover,.article_header .fixed_header,#db_articlebox .db_storycontent ul li:before,#db_articlebox .db_storybox.inpoints .article_listing li h3:before,.scrollablecont::-webkit-scrollbar-thumb, .cat_theme .article-thumb-lhs, .cat_theme .article-thumb-rhs-View,.play_container .play,.play_container #resume,.play_container .pausevoice, .artmoredata a,.btm_share .comment_count:before,.btm_share .share_art:before,.db_artslwrapp .bx-pager a.active, #db_articlebox .db_storybox.inpoints .scrollablecont ul li:before{background-color:#ff554b}#db_articlebox .db_storybox .title,.related_story h3, .recomendation_bg h3{border-color:#ff554b}.recomendation_bg .vid_play_icon:after,.db_artslwrapp .db_storyimg span.videoIcon:after{border-left:12px solid #ff554b;}</style><script>window.log=function(){log.history=log.history||[];log.history.push(arguments);if(this.console){var ENV_PATH=window.location.href.toLowerCase();if(ENV_PATH.indexOf("beta")>-1||ENV_PATH.indexOf("localhost")>-1||ENV_PATH.indexOf("www0")>-1||ENV_PATH.indexOf("www1")>-1||ENV_PATH.indexOf("debug")>-1){console.log("ads log===",Array.prototype.slice.call(arguments));}}};var URL_PATH=window.location.pathname.toLowerCase();var URL_PATH_SEARCH=URL_PATH+window.location.search.toLowerCase();var hash='';var URL_PATH_LAST_SLASH_TRIM='';var adsObject={adsPageType:{key:'PAGE',value:''},adsCategoryType:{key:'CATEGORY',value:''},adsPageUniqId:{key:'unique_id',value:''},adsPartnerName:{key:'PARTNER',value:''},adsRefName:{key:'REF',value:''},adsCityState:{key:'CITY_STATE',value:''}};URL_PATH_LAST_SLASH_TRIM=URL_PATH.replace(/\/$/,'');for(i=0;i<URL_PATH_LAST_SLASH_TRIM.length;i++){char=URL_PATH_LAST_SLASH_TRIM.charCodeAt(i);hash=((hash<<5)-hash)+char;hash=hash&hash;if(hash<0){hash=Math.abs(hash);}hash=hash.toString();}adsObject.adsPageUniqId.value='P_'+hash;if(URL_PATH=='/'){adsObject.adsPageType.value='HOME';}else if(URL_PATH.indexOf('.html')==-1){adsObject.adsPageType.value='INDEX';}else if(URL_PATH.indexOf('404.html')>-1){adsObject.adsPageType.value='404';}else{adsObject.adsPageType.value='ARTICLE';}var category=["sports","state","bollywood","business","religion","utility","tech-knowledge","lifestyle","no-fake-news","national","international","videos","photo","auto","health"]
var state=["mp","chhattisgarh","rajasthan","himachal-chandigarh","punjab","harayana","bihar","jharkhand","uttar-pradesh","maharashtra","delhi","gujarat","delhi","up"];category.forEach(function(element){if(URL_PATH.indexOf('/'+element)>-1){log('cat match found',element);adsObject.adsCategoryType.value=element;}});state.forEach(function(element){if(URL_PATH.indexOf('/'+element)>-1){log('state match found',element);adsObject.adsCityState.value=element;}});if(URL_PATH_SEARCH.indexOf('ref=')>-1){adsPartnerName=URL_PATH_SEARCH.substring(URL_PATH_SEARCH.indexOf("ref=")+4);adsObject.adsRefName.value=adsPartnerName.substring(0,15);adsObject.adsPartnerName.value=adsPartnerName.substring(0,9);}</script><script>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script>
<script>if(isGdprCnt!='YES'){var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;var domscript=document.createElement('script');domscript.src='https://dainikbhaskar-ams.gscontxt.net?url='+encodeURIComponent(gsurl)+'';domscript.setAttribute('async','true');document.getElementsByTagName('head')[0].appendChild(domscript);}</script>
<input type="hidden" name="secUrlPtrn" id="secUrlPtrn" value="">
<input type="hidden" name="secUrlPtrnCmt" id="secUrlPtrnCmt" value="">
<input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="">
<input type="hidden" name="template_type" id="template_type" value="">
<input type="hidden" name="templateLiveBlog" id="templateLiveBlog" value="">
<input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="">
<input type="hidden" name="v_d_article" id="v_d_article" value="">
<input type="hidden" name="JokesFlag" id="JokesFlag" value="">
<input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="">

<script>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</script>
<script>const feedUrl='https://appfeedlight.bhaskar.com/webfeed/';var $isLastSlide='';</script>
</head>
<body class="cat_theme">
<div id="db_mainwrapper">

<script>var pageType='article';</script>
<script src="https://www.bhaskar.com/public/common/js/common.js,qv=4.4.8.pagespeed.jm.Hu2qJ4cic7.js"></script>
<header id="db_header" class="aticle_hdr_hidden">

<div class="homestick">
<section class="db_logobar">
<div class="col-3">

<div class="bhaskar_logo">
<a title="Dainik Bhaskar" href="/" alt="Dainik Bhaskar"></a>
</div>
</div>
<div class="col-9 top_ad">
<div class="db_hdad"></div>
</div>
</section>


<style>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</style><style>
.primebg{color:#666;text-align:center;display:block;padding:3px 5px;position:absolute;top:8px;right:-120px}
.db_mainmenu .topIconsMenu{text-align:center;display:block;padding:0px;position:absolute;top:2px;right:-90px;height:50px; width:85px}
.db_mainmenu .topIconsMenu ul{display:flex;height:auto;align-items:center;height:50px;justify-content:space-between}
.db_mainmenu .topIconsMenu ul li{display:block;padding:0;margin:0;}
.db_mainmenu .topIconsMenu ul li a{display:block;padding:0;margin:0; font:12px/18px Bhaskar_WEB_Intro_Test,Arial,Helvetica,sans-serif; border-bottom: 0; color:#333 !important;}
.db_mainmenu .topIconsMenu ul li a:hover{border-bottom:0px solid #fff;color:#e56d00 !important;}
.db_mainmenu .topIconsMenu ul li.active a{border-bottom:0px solid #fff; color:#f79c18 !important}
.db_mainmenu .topIconsMenu ul li.active:last-child a{border-bottom:0px solid #fff; color:#f79c18!important;}
.db_mainmenu .topIconsMenu ul li:nth-child(2):not(.active) a img:first-child, .db_mainmenu .topIconsMenu ul li:nth-child(2).active a img:nth-child(2) {display: block;}
.db_mainmenu .topIconsMenu ul li a img { width:18px; height:18px; display:block; margin:0px auto; }
.db_mainmenu .topIconsMenu ul li a span { display:block; padding:1px 0px 0px 0px; text-align:center; }
.primebg a img{width: 26px;}
.primebg a img.primeHimg{display:block !important;}
.primebg a img.primeHimg, .primebg a img.primeHoverimg{ display:none; margin-top:-26px;}
.primebg a:hover img.primeHoverimg{ display:block;}
.db_mainmenu .fixBottomMenu_field{ position: absolute; top: 47px; max-width:130px;width:20%; background: #fff; padding: 0; box-shadow: 0 4px 10px rgba(193,193,193,.4); z-index: 9999; display: none; right: -121px; border-radius: 4px;}
.db_mainmenu .fixBottomMenu_field ul{margin: 0; padding: 0; list-style: none; text-align: center; display: flex; align-items: center; justify-content: center; height: inherit;}
.db_mainmenu .fixBottomMenu_field ul li{margin:10px; display: block; width: 100px; padding: 0 8px;}
.db_mainmenu .fixBottomMenu_field ul li a{display:block; border-bottom:0px;}
.db_mainmenu .fixBottomMenu_field ul li a:hover{text-decoration:none; border-bottom:0px;}
.db_mainmenu .fixBottomMenu_field ul li a img{width:100%;}
.topIconsMenu ul li.active .graysss { filter: grayscale(0%); display:block; }

.graysss {filter: grayscale(100%); }
.livlogo {
		position: absolute;
		right: -70px;
		top: 9px;
		background: #fff;
		z-index: 9;
		width:90px;
	}
	
@media (max-width: 768px){
	.db_mainmenu .topIconsMenu{ display:none;}
	.db_mainmenu ul li.livlogo { position:relative; right:0px; top:0px; margin:0px !important; padding:0px !important; height:22px; width:70px; border:none !important; }
	.db_mainmenu ul li.livlogo a { margin:0px !important; padding:0px !important; border:none !important; }
	.db_mainmenu ul li.livlogo img { margin-top:5px; }
}

</style>
<section class="db_mainmenu">
<div class="menu_wrapper">
<section class="col-9" style="position:relative">
<ul id="mainMenu" style="height:48px; overflow:hidden;">

<li class=""><a href="/" title="टॉप न्यूज़" id="top-nav1">टॉप न्यूज़</a></li><li class="active"><a href="/local/" title="राज्य" id="top-nav2">राज्य</a></li><li><a href="/coronavirus/" title="कोरोना" id="top-nav3">कोरोना</a></li><li><a href="/national/" title="देश" id="top-nav4">देश</a></li><li><a href="/international/" title="विदेश" id="top-nav5">विदेश</a></li><li><a href="/entertainment/" title="एंटरटेनमेंट" id="top-nav6">एंटरटेनमेंट</a></li><li><a href="/sports/" title="स्पोर्ट्स" id="top-nav7">स्पोर्ट्स</a></li><li><a href="/business/" title="मनी भास्कर" id="top-nav8">मनी भास्कर</a></li><li><a href="/db-original/" title="ओरिजिनल" id="top-nav9">ओरिजिनल</a></li><li><a href="/women/" title="वीमेन" id="top-nav10">वीमेन</a></li><li><a href="/career/" title="करिअर" id="top-nav11">करिअर</a></li><li><a href="/no-fake-news/" title="नो फेक न्यूज़" id="top-nav12">नो फेक न्यूज़</a></li><li><a href="/tech-auto/" title="टेक & ऑटो" id="top-nav13">टेक & ऑटो</a></li><li><a href="/jeevan-mantra/" title="जीवन मंत्र" id="top-nav14">जीवन मंत्र</a></li><li><a href="/utility/" title="यूटिलिटी" id="top-nav15">यूटिलिटी</a></li><li><a href="/happylife/" title="हैप्पी लाइफ" id="top-nav16">हैप्पी लाइफ</a></li>
</ul>

<div class="topIconsMenu">
<ul>
<li>
<a title=" ई-पेपर" href="https://epaper.bhaskar.com/?ref=topmenu">
<img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/bhaskar-new/e-paper-inactive.png" />
<span> ई-पेपर</span></a></li>
<li class="">
<a title="मेरा शहर" href="/mera-shaher/local/mp/bhopal/">
<img class="graysss" src="https://i10.dainikbhaskar.com/web2images/www.bhaskar.com/menu_management/my-city_1568186741.png" />
<span> मेरा शहर</span></a></li>
</ul>
</div>

</section>
<section class="col-3 search_box">
<div class="db_serachandnot">

<div class="db_searchme"> <a href="javascript:void(0);" title="search"></a>
<div class="db_searchbox">
<form action="/topics/modi/" id="searchtop_form">
<input type="text" name="" placeholder="Search" id="searchtop" />
<input type="button" id="clicksearch" />
</form>
</div>
</div>
</div>
</section>
<div class="clear"></div>
</div>
</section>
<script>$(function(){$('.primebg a').on('click',function(e){if($(this).find('img.primeHoverimg').hasClass("primeHimg")){}else{$(this).find('img.primeHoverimg').toggleClass("primeHimg");}$('.db_mainmenu .fixBottomMenu_field').slideToggle();e.stopPropagation();});})
$('body').on('click',function(){$('.db_mainmenu .fixBottomMenu_field').slideUp();})
var activeSubMenu=$('#mainMenu .active');if(typeof activeSubMenu!='undefined'&&activeSubMenu.index()>10){activeSubMenu.insertBefore($('#mainMenu li:eq(9)'));}$(".notifyclose").click(function(event){event.stopPropagation();$('#notification-news-alert').removeClass('show')});$(".db_mneushow").click(function(){if($("#mainMenu").height()!=48){$("#mainMenu").animate({height:48},500);}else{if($('body').hasClass('adds')){var minHeight=144;}else{var minHeight=96;}$("#mainMenu").animate({height:minHeight},500);}});$('#searchtop').keydown(function(event){if(event.keyCode==13){var searchtop=$('#searchtop').val().trim();var searchtop=allLetter(searchtop);if(searchtop){window.location.href='/topics/'+searchtop+'/';}return false;}});function allLetter(inputtxt){var letters=/^[A-Za-z ]+$/;inputtxt=inputtxt.trim().toLowerCase();if(inputtxt=="search"||inputtxt==""){return false;}else{console.log(inputtxt);if(inputtxt.match(letters)){var result=inputtxt.replace(/ /g,"-").toLowerCase();return result;}else{alert('Please enter valid keywords!!');return false;}}}$(document).on('click','#clicksearch',function(){var searchtop=$('#searchtop').val().trim();var searchtop=allLetter(searchtop);if(searchtop){window.location.href='/topics/'+searchtop+'/';}return false;});</script>

</div>
</header>
<div class="menuOverlay">
<div class="subMenus" id="humbergerMenu"></div>
</div><style>
.PresentedSponser{position:relative;min-height:60px;max-width:1260px;overflow:hidden;margin:0 auto;clear:both;padding-top:9px}
.PresentedSponser ul{background: #fff; display: block; padding: 0 10px;height:36px;float:right}
.PresentedSponser ul li{width:auto; border-right: solid 1px #ddd; display: inline-block; padding-right:8px; height:35px;}
.PresentedSponser ul li a{display: block; padding: 4px 0;}
.PresentedSponser ul li:last-child { border:none; }
@media (max-width: 767px) {
.PresentedSponser{ position: static;padding-top:0px; display:none !important; }
.PresentedSponser ul{height: 35px; display:table; margin-bottom:10px; }
.PresentedSponser ul li{width: 24% !important; height: 35px; padding:0px; margin-right:1%; display:table-cell;}
.PresentedSponser ul li img { max-width:100%; }
.PresentedSponser ul li a img { width:auto !important; }
.PresentedSponser ul li a { padding:4px;  }


}

</style>


<div class="menu_wrapper">
<script>function loadTickerData(){}</script> </div>
<div id="DFP_BILLBOARD" style="text-align:center;">
<script>googletag.cmd.push(function(){googletag.display('DFP_BILLBOARD');});</script>
</div>
<section id="db_articlebox" class="article_theme">
<div class="gdprlink"><a href="javascript:void($('.GDPR_overlay').show());" title="Change Cookies Settings">Change Cookies Settings</a></div>
<style>
.gdprlink{clear:both;white-space:nowrap;z-index:23;font:14px/40px Arial;position:fixed;bottom:15%;right:-100%; display:block; background:rgba(10,100,220,0.8) url(https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/bhaskar-new/SettingNew.png) 9px 9px no-repeat; border-radius:20px 0px 0px 20px; color:#fff; padding:0px 5px 0px 40px; height:40px; cursor:pointer; -webkit-transition: all 1s ease-out;
  -moz-transition: all 1s ease-out;
  -o-transition: all 1s ease-out;
  transition: all 1s ease-out; }
.gdprlink.showgdp { right:0 !important; background:rgba(10,100,220,1) url(https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/bhaskar-new/CloseNew.png) 9px 9px no-repeat !important; }
.gdprlink a{color:#fff; display:block; margin:0; padding:0px;}
.gdprlink:hover { background:rgba(10,100,220,1) url(https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/bhaskar-new/SettingNew.png) 9px 9px no-repeat; }
.gdprlink:hover a {color:#fff;}
</style>
<div class="col-8">
<div class="db_artlsh" data-id="127257895">
<input type="hidden" id="art_browser_127257895" value="Will boycott online items, deleted China app | ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप - Dainik Bhaskar">
<input type="hidden" id="art_url_127257895" value="/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html">
<div class="reli">
<div class="db_artbredcram">
<ul>
<li><a href="https://www.bhaskar.com/" title="Hindi News"> Hindi News</a><span></span></li>
<li><a href="https://www.bhaskar.com/local/" title="Local"> Local</a><span></span></li>
<li><a href="https://www.bhaskar.com/local/mp/" title="Mp"> Mp</a><span></span></li>
<li><a href="https://www.bhaskar.com/local/mp/ratlam/" title="Ratlam"> Ratlam</a><span></span></li>
<li>Will boycott online items, deleted China app</li> </ul>
</div>
</div>
<ul class="social_sharing">
<li><a href="javascript:void(0)" onclick="shareArticle('ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप','https://www.bhaskar.com/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html','FB');gasocialsharing('Facebook');" class="fb"></a></li>
<li><a href="javascript:void(0)" class="tweet" onclick="shareArticle('ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप','https://www.bhaskar.com/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html','TW');gasocialsharing('Twitter');"></a></li>
<li><a class="whatsupdesk" onclick="shareArticle('ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप','https://www.bhaskar.com/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html','WATSAPP');gasocialsharing('Whatsapp');" target="_blank"></a></li>
<li><a href="javascript:void(0)" class="linkdin" onclick="gasocialsharing('linkdin');shareArticle('ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप','https://www.bhaskar.com/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html','IN');"></a></li>
<li><a href="javascript:void(0)" class="pinterest" onclick="shareArticle('ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप','https://www.bhaskar.com/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html','PNT');gasocialsharing('pinterest');"></a></li>
</ul>
<div class="clear"></div>
<div class="clear"></div>
<section class="db_storybox">
<h1>
<span>स्वदेशी अभियान /</span> ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप
</h1>
<div class="db_artslwrapp ">
<div class="article-slider freeheight">
<div class="db_artslider" id="db_artslider_127257895">
<div class="db_storyimg openPopup" popup-index="0">
<img src="https://i10.dainikbhaskar.com/thumbnails/813x548/web2images/www.bhaskar.com/2020/04/29/04_1588123241.jpg" alt="Will boycott online items, deleted China app" />
<span class="zoom_icon"></span>
<span class="db_slug"></span>
</div>
</div>
</div>
</div>
<div class="zoom_container">
<span class="close_icon">X</span>
<div class="pop_slider">
<div class="db_storyimg_popup"><img src="https://i9.dainikbhaskar.com/thumbnails/300x225/images/betaimg/story_default_image.jpg" data-img="https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2020/04/29/04_1588123241.jpg" alt="Will boycott online items, deleted China app" /><span class="db_slug_popup"></span></div>
</div>
</div>
<script>$dailyMotionStr="";</script>
<div class="db_storycontent">
<h2></h2>
<div class="db_storytime">
<h4>दैनिक भास्कर</h4>Apr 29, 2020, 06:49 AM IST</div><p><strong>रतलाम. </strong>लॉक डाउन में क्लब मेंबर्स में सकारात्मक सक्रियता व सहभागिता की भावना को ध्यान में रखते हुए अध्यक्ष सौरभ छाजेड़ ने बताया कि घर बैठे &nbsp;अलग अलग ऑनलाइन प्राइम टास्क का आयोजन किया गया। इसमें बच्चे बड़े-बुजुर्ग को शामिल कर प्रतियोगिता रखी।<br />
सबसे पहला प्राइम टास्क दीप प्रज्वलन का रखा इसमें सभी सदस्यों को घर के बाहर दीपक लगाने थे जिसमें प्रथम हितेश अर्चना सुराणा और द्वितीय अनूप दीपाली मूणत आए।<br />
दूसरा प्राइम शेफ टास्क था जिसमें व्यंजन बनाने थे। प्रथम अमिताभ शालिनी शर्मा, द्वितीय कीर्ति मेघना बडज़ात्या और हीरेंद्र वर्षा परमार रहे।&nbsp;<br />
तीसरा प्राइम टास्क प्रभु भक्ति वंदना का था। इसमें प्रथम डॉ. विशाल गंवानी, द्वितीय हितेश सुराणा, अभिषेक कोठारी और सांत्वना पुरस्कार रितेश चौधरी को मिला। चौथा पापा को बच्चों के साथ खेलने का टास्क &nbsp;थ्सा। प्रथम सिया-सौरभ चपरोत, द्वितीय रूही-विशाल गंवानी &nbsp;रहे।</p>
<p><strong>जरूरतमंद के लिए लायंस हॉल में चल रही रतलाम रसोई में 11000 और किराना सामान ग्रुप मेंबर्स द्वारा दिया गया दान </strong>&nbsp;<br />
प्रितेश गादिया की पहल पर सभी मेंबर्स ने चाइना एप डिलीट किया ऑनलाइन वस्तुओं का भी बहिष्कार करेंगे। मेंबर्स संयम बोहरा, सौरभ छाजेड़, चेतन कोठारी, गगन गौबा,सुमीत कटारिया,अर्पित मंडवारिया, श्रेनिक छाजेड़,नवदीप मूणत,विनीत पीपाड़ा,तरुण मूणत &nbsp;ने मुस्कराएगा इंडिया पर वीडियो बनाया।<br />
जीवों की रक्षा करने वाले जीव मैत्री परिवार को 21000 रु और जरूरतमंद के लिए लायंस हॉल में चल रही रतलाम रसोई में 11000 और किराना सामान ग्रुप मेंबर्स द्वारा दिया गया सभी क्लब मेंबर्स अपनी सेवाएं दे रहे हैं भोजन पैकेट बनाने और वितरण के कार्य में।अभी तक 67000 भोजन के पैकेट रतलाम रसोई में बन चुके हैं &nbsp;डॉ हितेश पाठक द्वारा वहां सभी सेवा दे रहे सेवार्थीयो की रोज स्क्रीनिंग की जा रही हैं। यह &nbsp;जानकारी अध्यक्ष सौरभ छाजेड़,सचिव विजय जैन ने दी।</p>
<div class="clear"></div>
</div>
</section>
</div>
</div>
<div class="col-4">
<div class="db_artrsh" id="rhsdatalist">
<div class="rhs-top"></div>
<link rel="stylesheet" href="//code.jquery.com/ui/1.10.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/ui/1.10.4/jquery-ui.js"></script>
<link href="https://www.bhaskar.com/public/common/css/cangas.datepicker.css" rel="stylesheet">
<script>$(function(){});</script>
<style>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</style>
<div class="rashifalOverlay">
<h2>आज का राशिफल</h2>
<section class="rashifalPopup">
<div class="popupHeader">पाएं अपना तीनों तरह का राशिफल, रोजाना</div>
<section class="rbody">
<div class="clear"></div>
<span class="error_message"></span>
<div class="inputBox">
<input type="text" name="date" value="29-04-2020" placeholder="Date Of Birth" id="janmTithi" max="29-04-2020" class="dateicon" />
<div class="radioBtn"><label class="container first"><i>Male</i>
<input type="radio" value="M" checked name="gender">
<span class="checkmark_widget"></span>
</label>
<label class="container second"><i>Female</i>
<input type="radio" name="gender" value="F">
<span class="checkmark_widget"></span>
</label>
<label class="container third"><i>Others</i>
<input type="radio" name="gender" value="T">
<span class="checkmark_widget"></span>
</label>
</div>
</div>
<div class="clear"></div>
<div class="rsmallBg">
<ul id="dynamic_rashi">
<li class="mrashi-check mdl-active" rel="1">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="aries" title="मेष (Aries)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563283029.04011563283029.png" alt="मेष" width="80%" height="80%">
<p>मेष</p>
</a>
</li>
<li class="mrashi-check " rel="3">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="taurus" title="वृष (Taurus)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563283361.64731563283361.png" alt="वृष" width="80%" height="80%">
<p>वृष</p>
</a>
</li>
<li class="mrashi-check " rel="4">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="gemini" title="मिथुन (Gemini)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563283339.06541563283339.png" alt="मिथुन" width="80%" height="80%">
<p>मिथुन</p>
</a>
</li>
<li class="mrashi-check " rel="2">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="cancer" title="कर्क (Cancer)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563621842.73651563621842.png" alt="कर्क" width="80%" height="80%">
<p>कर्क</p>
</a>
</li>
<li class="mrashi-check " rel="5">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="leo" title="सिंह (Leo)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563283296.73661563283296.png" alt="सिंह" width="80%" height="80%">
<p>सिंह</p>
</a>
</li>
<li class="mrashi-check " rel="6">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="virgo" title="कन्या (Virgo)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563283275.64931563283275.png" alt="कन्या" width="80%" height="80%">
<p>कन्या</p>
</a>
</li>
<li class="mrashi-check " rel="8">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="libra" title="तुला (Libra)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563283213.4171563283213.png" alt="तुला" width="80%" height="80%">
<p>तुला</p>
</a>
</li>
<li class="mrashi-check " rel="7">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="scorpio" title="वृश्चिक (Scorpio)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563621971.91171563621971.png" alt="वृश्चिक" width="80%" height="80%">
<p>वृश्चिक</p>
</a>
</li>
<li class="mrashi-check " rel="9">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="sagittarius" title="धनु (Sagittarius)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563283180.87651563283180.png" alt="धनु" width="80%" height="80%">
<p>धनु</p>
</a>
</li>
<li class="mrashi-check " rel="10">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="capricorn" title="मकर (Capricorn)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563622153.8171563622153.png" alt="मकर" width="80%" height="80%">
<p>मकर</p>
</a>
</li>
<li class="mrashi-check " rel="11">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="aquarius" title="कुंभ (Aquarius)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563622282.72291563622282.png" alt="कुंभ" width="80%" height="80%">
<p>कुंभ</p>
</a>
</li>
<li class="mrashi-check " rel="12">
<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="pisces" title="मीन (Pisces)">
<img src="https://aeimages.bhaskar.com/web2images/www.bhaskar.com/rashi_img_1563622311.78411563622311.png" alt="मीन" width="80%" height="80%">
<p>मीन</p>
</a>
</li>
</ul>
<div class="clear"></div>
<div class="oragneBtn" id="rashi_submit" style="cursor: pointer;">क्लिक करें</div>
</div>
</section>
</section>
</div>
<script>$(document).ready(function(){var rashiDOB=getCookie('rashiDOB');var rashiGender=getCookie('rashiGender');var rashiId=getCookie('rashiId');if(rashiDOB!=''){$('#janmTithi').val(rashiDOB);}else{$('#janmTithi').val('dd-mm-yy');}if(rashiGender!=''){$("input:radio[name=gender][value='"+rashiGender+"']").attr('checked','checked');}if(rashiId==''){$('.rsmallBg ul').bxSlider({pager:false,minSlides:1,maxSlides:4,moveSlides:1,slideMargin:0,slideWidth:70,touchEnabled:false,stopAutoOnClick:true,});}if(rashiId!=''){$.ajax({'method':"GET",url:'/manage-rashi-order/'+parseInt(rashiId),dataType:'json',success:function(data){var tempHtml='';$.each(data,function(k,valRashi){var active_class=rashiId==valRashi.id?'mdl-active':'';var rashi_title_en=valRashi.rashi_title_en;var full_title=valRashi.rashi_title+' ('+rashi_title_en+')';var tempImg='https://aeimages.bhaskar.com/web2images/www.bhaskar.com/'+valRashi.image_path;tempHtml+='<li class="mrashi-check '+active_class+'" rel="'+valRashi.id+'">'+'<a href="/religion/rashifal/aries/daily-horoscope/28062019/" class="'+rashi_title_en.toLowerCase()+'" title="'+full_title+'">'+'<img src="'+tempImg+'" alt="'+valRashi.rashi_title+'" width="80%" height="80%">'+'<p>'+valRashi.rashi_title+'</p>'+'</a>'+'</li>';});$(document).find('#dynamic_rashi').html(tempHtml);},error:function(jqXhr,textStatus,errorMessage){console.error(jqXhr,textStatus,errorMessage);},complete:function(){$('.rsmallBg ul').bxSlider({pager:false,minSlides:1,maxSlides:4,moveSlides:1,slideMargin:0,slideWidth:70,touchEnabled:false,stopAutoOnClick:true,});}});}function getCookie(cname){var name=cname+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}return"";}function bhaskarSetCookie(cname,cvalue,exdays){var d=new Date();d.setTime(d.getTime()+(exdays*24*60*60*1000));var expires="expires="+d.toUTCString();document.cookie=cname+"="+cvalue+";"+expires+";domain=.bhaskar.com;path=/";}$(document).on('click','.mrashi-check',function(event){event.preventDefault();let that=$(this);$('.mrashi-check').removeClass('mdl-active');that.addClass('mdl-active');});$(document).on('click','#rashi_submit',function(){$('#error-date').hide();let rashiId=0;let rashiDOB=$('#janmTithi').val();let gender=$("input[name='gender']:checked").val();$('.mrashi-check').each(function(){if($(this).hasClass('mdl-active')){rashiId=parseInt($(this).attr('rel'));}});if(rashiId==0){$('.error_message').html('<p style="color:red;font-size:12px;">कृपया राशि चुने</p>');return false;}if(rashiDOB==''||rashiDOB=='dd-mm-yy'){$('.error_message').html('<p style="color:red;font-size:12px;">कृपया जन्मतिथि चुने</p>');return false;}bhaskarSetCookie("rashiId",rashiId,365);bhaskarSetCookie("rashiDOB",rashiDOB,365);bhaskarSetCookie("rashiGender",gender,365);window.location.href="/religion/rashifal/";});$("#janmTithi").datepicker({showAnim:'slideDown',inline:true,dateFormat:'dd-mm-yy',defaultDate:+7,changeMonth:true,yearRange:"-100:+0",maxDate:0,changeYear:true,onSelect:function(dateText,inst){console.info("inside onSelect function");$(document).find('.error_message').html('');}}).datepicker('widget').wrap('<div class="ll-skin-cangas"/>');});</script>
<h3 class="nextpill" style="display:none;">Next Stories</h3>
<ul id="next_stories_127257895" class="nextpill" style="display:none;"></ul>
</div>
</div> 
</section>
</div>

<script type="application/ld+json"> 

	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": "https://www.bhaskar.com/local/mp/ratlam/news/will-boycott-online-items-deleted-china-app-127257895.html",
	  "headline": "स्वदेशी अभियान / ऑनलाइन वस्तुओं का बहिष्कार करेंगे, डिलिट किया चाइना एप",
	  "datePublished": "2020-04-29T06:49:00+05:30",
	  "dateModified": "2020-04-29T06:49:00+05:30",
	  "description": "लॉक डाउन में क्लब मेंबर्स में सकारात्मक सक्रियता व सहभागिता की भावना को ध्यान में रखते हुए अध्यक्ष सौरभ छाजेड़ ने बताया कि घर बैठे अलग अलग ऑनलाइन प्राइम टास्क का आयोजन किया गया। | dainikbhaskar",
	  "keywords": ["dainikbhaskar"],
	  "articleSection": "RAJYA",
	  "author": {
	    "@type":"Person",
	    "name":"Kanhaiya Pachauri"
      },
	  "publisher": {
		 "@type": "Organization",
		 "name":"Dainik Bhaskar",
		 "url":"https://www.bhaskar.com/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png",
			 "width": 600,
			 "height": 60 
			}
	  },
	 "image": 		
	  {
		  "@type":"ImageObject",
		 "url": "https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2020/04/29/04_1588123241.jpg",
		 "width": 730,
			"height": 548
		 
	  }
	}
</script>
<script defer rel="preconnect" src="https://central.bhaskar.com/1337/libs/mpixel.js"></script> <footer class="desktop test">
<div class="container-full">
<div class="footer-top">
<div class="flhs">
<div class="bu-flhs">
<div class="footer-model">
<h5>Section</h5>
<ul class="footerlist">
<li>
<a href="http://epaper.bhaskar.com/" title="Hindi ePaper" class="footer-nav" id="footer-nav-60">ePaper</a>
</li>
<li>
<a href="https://www.bhaskar.com/sports/cricket/" title="Cricket News" class="footer-nav" id="footer-nav-62">Cricket News</a>
</li>
<li>
<a href="https://www.divyabhaskar.co.in/" title="Gujarati News" class="footer-nav" id="footer-nav-64">Gujarati News</a>
</li>
<li>
<a href="https://divyamarathi.bhaskar.com/" title="Marathi News" class="footer-nav" id="footer-nav-65">Marathi News</a>
</li>
<li>
<a href="https://www.bhaskar.com/entertainment/bollywood/" title="Bollywood News" class="footer-nav" id="footer-nav-68">Bollywood News</a>
</li>
<li>
<a href="https://www.bhaskar.com/hindi-samachar/" title="हिंदी समाचार" class="footer-nav" id="footer-nav-69">Hindi Samachar</a>
</li>
<li>
<a href="https://www.bhaskar.com/jeevan-mantra/" title="रिलिजन" class="footer-nav" id="footer-nav-164">Religion</a>
</li>
<li>
<a href="https://www.bhaskar.com/jeevan-mantra/dharm/" title="Dharm" class="footer-nav" id="footer-nav-166">Dharm</a>
</li>
<li>
<a href="https://www.bhaskar.com/topics/aaj-ka-rashifal/" title="Aaj ka Rashifal" class="footer-nav" id="footer-nav-167">Aaj ka Rashifal</a>
</li>
<li>
<a href="https://www.bhaskar.com/women/lifestyle/" title="Lifestyle Tips" class="footer-nav" id="footer-nav-206">Lifestyle Tips</a>
</li>
</ul>
</div>
<div class="footer-model">
<h5>Latest News</h5>
<ul class="footerlist">
<li>
<a href="https://www.bhaskar.com/national/" title="भारत समाचार" class="footer-nav" id="footer-nav-26">India News</a>
</li>
<li>
<a href="https://www.bhaskar.com/international/" title="अन्तर्राष्ट्रीय समाचार" class="footer-nav" id="footer-nav-27">World News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/mp/" title="मध्य प्रदेश समाचार" class="footer-nav" id="footer-nav-28">Madhya Pradesh News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/bihar/" title="बिहार समाचार" class="footer-nav" id="footer-nav-32">Bihar News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/rajasthan/" title="राजस्थान समाचार" class="footer-nav" id="footer-nav-33">Rajasthan News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/maharashtra/mumbai/" title="मुंबई समाचार" class="footer-nav" id="footer-nav-34">Mumbai News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/gujarat/" title="गुजरात समाचार" class="footer-nav" id="footer-nav-35">Gujarat News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/delhi-ncr/" title="दिल्ली समाचार" class="footer-nav" id="footer-nav-36">Delhi News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/uttar-pradesh/" title="उत्तर प्रदेश समाचार" class="footer-nav" id="footer-nav-57">Uttar Pradesh News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/jharkhand/" title="झारखंड समाचार" class="footer-nav" id="footer-nav-58">Jharkhand News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/chhattisgarh/" title="छत्तीसगढ़ समाचार" class="footer-nav" id="footer-nav-72">Chhatisgarh News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/haryana/" title="हरियाणा समाचार" class="footer-nav" id="footer-nav-73">Haryana News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/himachal/" title="हिमाचल चंडीगढ़ समाचार" class="footer-nav" id="footer-nav-74">Himachal News</a>
</li>
<li>
<a href="https://www.bhaskar.com/local/punjab/" title="पंजाब समाचार" class="footer-nav" id="footer-nav-171">Punjab News</a>
</li>
</ul>
</div>
<div class="footer-model">
<h5>Trending</h5>
<ul class="footerlist">
<li>
<a href="https://www.bhaskar.com/topics/sarkari-naukri/" title="Sarkari Naukri 2018" class="footer-nav" id="footer-nav-156">Sarkari Naukri</a>
 </li>
</ul>
</div>
</div>
</div>
<div class="frhs">
<div class="bu-frhs">
<div class="footer-model">
<h5 style="text-align:left">Follow us</h5>
<ul class="socialIcons">
<li class="facebook"><a href="https://www.facebook.com/dainikbhaskar" target="_blank" title="Facebook">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/dainikbhaskar" target="_blank" title="Twitter">Twitter</a></li>
<li class="instagram"><a href="https://www.instagram.com/dainikbhaskar_/" target="_blank" title="Google Plus">Instagram</a></li>
<li class="yTube"><a href="https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg" target="_blank" title="You Tube">You Tube</a></li>
</ul>
<h5 class="mrT5" style="text-align:left">App Download</h5>
<ul class="appIcons">
<li class="iphone"><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="nofollow" target="_blank" title="Hindi News Android App">Android</a></li>
<li class="android"><a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" rel="nofollow" target="_blank" title="Hindi News iPhone App">Iphone</a></li>
<li class="all"><a target="_blank" href="https://www2.bhaskar.com/mobile-apps/" title="Hindi News Apps">All</a></li>
</ul>
</div>
<div class="footer-model">
<div class="uSection">
<div class="ulhs">
<h5 class="mrT5">Group</h5>
<ul class="groupIcon">
<li class="danik"><a href="/">Danik Bhaskar Group</a> </li>
</ul>
</div>
<div class="umid">
<h5 class="mrT5">Our Divisions</h5>
<ul class="divisionIcon">
<li class="danikBhaskar"><a href="/" title="Hindi News - Dainik Bhaskar">Danik Bhaskar</a></li>
<li class="divyaBhaskar"><a href="https://www.divyabhaskar.co.in/" target="_blank" title="Gujarati News - Divya Bhaskar">Divya Bhaskar</a></li>
<li class="divyaMarathi"><a href="http://divyamarathi.bhaskar.com/" target="_blank" title="Marathi News - Divya Marathi">Divya Marathi</a></li>
<li class="moneyBhaskar"><a target="_blank" href="https://money.bhaskar.com/" title="Business News in Hindi - Money Bhaskar">Money Bhaskar</a></li>

</ul>
</div>-
<div class="urhs">
<ul class="dailyFmIcon">
<li class="bhaskarEducation"><a href="https://bhaskareducation.com/" target="_blank" title="bhaskar_edu">Bhaskar Education</a></li>
<li class="homeonline"><a href="https://www.homeonline.com/" target="_blank" title="homeonline"></a></li>
<li class="fm"><a href="http://www.myfmindia.com/" rel="nofollow" target="_blank" title="Myfmindia"></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-trending">
<h5>Trending Tags</h5>
<ul>
</ul>
</div>
<div class="footer-menu">
<div class="container-full">
<ul>
<li><a href="/about-us/" rel="nofollow" title="About Us" target="_blank">About Us</a></li>
<li><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a></li>
<li><a href="/contact-us/" title="Contact Us">Contact Us</a></li>
<li><a href="/advertise-with-us/" title="Advertise with Us">Advertise with Us</a></li>
<li><a href="/terms-and-conditions/" title="Terms of Use">Terms of Use</a></li>
<li><a href="/feedback/" title="Feedback">Feedback</a></li>
<li><a href="/rss/" title="RSS">RSS</a></li>
<li><a href="/cookie-policy/" title="Cookie Policy">Cookie Policy</a></li>
<li><a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
</ul>
</div>
</div>
<div class="footer-bottom">
<div class="container-full">
<p>Copyright © 2020-21 DB Corp ltd., All Rights Reserved.</p>
</div>
</div>
</footer>
<script>var dynscript=document.createElement('script');dynscript.setAttribute("type","text/javascript");dynscript.setAttribute("src","https://central.bhaskar.com/facebook/facebook_pixel.js");var dynposition=document.getElementsByTagName('head')[0];dynposition.appendChild(dynscript);</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=820867761293872&ev=PageView
&noscript=1"/>
</noscript>

</div>
<script>var $dataNewArr="";var player_story=127257895;var players={};var datilyMotionIdArry={};var iframe_h=($devicIssue=="m")?290:480;function playDmVideo(divobj,vid,auPly){players[vid]=DM.player(document.getElementById(divobj),{video:vid,width:"100%",height:iframe_h,params:{autoplay:false,logo:false,}});}var vidIstop=1;$(window).on('scroll',function(){pauseBhaskarVideo(true);});</script>
</body>
</html>