<!DOCTYPE html><html><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeedlight.bhaskar.com"><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ultima.bhaskar.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//realtime.bhaskar.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//central.bhaskar.com"><link rel="dns-prefetch" href="//googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ads.dainikbhaskar.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//d31qbv1cthcecs.cloudfront.net"><title>Hindi News: मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की</title><meta name="news_keywords" content="Madhya Pradesh,Indore,Dhar,Dhar"><meta name="description" content="Dhar News in Hindi:मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च कीप्रधानमंत्री नरेंद्र मोदी राजस्थान विधानसभा चुनाव से करीब 5 महीने पहले शनिवार को जयपुर पहुंचे।"><meta name="keywords" content="Madhya Pradesh,Indore,Dhar,Dhar"><link rel="canonical" href="https://www.bhaskar.com/mp/dhar/news/latest-dhar-news-024002-2136600.html"/><link rel="amphtml" href="https://m.bhaskar.com/amp/mp/dhar/news/latest-dhar-news-024002-2136600.html"/><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bhaskar.com/mp/dhar/news/latest-dhar-news-024002-2136600.html"/><link rel="alternate" media="handheld" href="https://m.bhaskar.com/mp/dhar/news/latest-dhar-news-024002-2136600.html"><meta name="language" content="hindi"/><link rel="publisher" href="https://plus.google.com/+dainikbhaskar/posts"/><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><meta http-equiv="Last-Modified" content="2018-07-08T02:40:02+05:30"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dainikbhaskar"><meta name="twitter:title" content="मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की"><meta name="twitter:description" content="प्रधानमंत्री नरेंद्र मोदी राजस्थान विधानसभा चुनाव से करीब 5 महीने पहले शनिवार को जयपुर पहुंचे। यहां उन्होंने..."><meta name="twitter:image" content="https://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2018/07/08/mpcg-1711003779-large.jpg"><meta name="twitter:creator" content="@dainikbhaskar"/><meta property="og:title" content="मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.bhaskar.com/mp/dhar/news/latest-dhar-news-024002-2136600.html"/><meta property="og:image" content="https://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2018/07/08/mpcg-1711003779-large.jpg"/><meta property="og:image:width" content="730"/><meta property="og:image:height" content="548"/><meta property="og:description" content="प्रधानमंत्री नरेंद्र मोदी राजस्थान विधानसभा चुनाव से करीब 5 महीने पहले शनिवार को जयपुर पहुंचे। यहां उन्होंने..."/><meta property="og:site_name" content="dainikbhaskar"/><meta property="article:published_time" content="2018-07-08T02:40:00+05:30"/><meta property="article:modified_time" content="2018-07-08T02:40:02+05:30"/><meta property="article:section" content="madhya pradesh"><meta property="article:tag" content="Madhya Pradesh,Indore,Dhar,Dhar"/><meta property="fb:pages" content="294260637288"/><meta property="fb:app_id" content="330708576942875"/><style> 
#pop_up_container { position: fixed; left: 0; top: 0; width: 100%; height: 100%; display: table; font-family: Arial, Helvetica, sans-serif; text-align: center; background: rgba(0,0,0,.7); -webkit-animation: fadeIn 1s; animation: fadeIn 1s; z-index:999999}
/* Add animation (fade in the popup) */
@-webkit-keyframes fadeIn {  from {
opacity: 0;
}
to { opacity: 1; }
}
@keyframes fadeIn {  from {
opacity: 0;
}
to { opacity: 1; }
}
.clear { display:block; clear:both; height:0px; margin:0px; padding:0px; }
.toggleslide { display:block; position:relative; margin:0px; width:105px; background:#f4f4f4; border:solid 1px #ddd; height:24px; border-radius:20px; float:right; }
.yesbtn { position:relative; z-index:2; cursor:pointer; display:block; margin:0px; padding:0px 0px 0px 10px; float:left;  color:#333; font:normal 13px/24px Arial, Helvetica, sans-serif; }
.nobtn { cursor:pointer; display:block; margin:0px; padding:0px 10px 0px 0px; float:right; color:#333; font:normal 13px/24px Arial, Helvetica, sans-serif; position:relative; z-index:2; }
.yesnobtn { display:block; position:relative; z-index:1; background:#fff; position:absolute; height:28px; width:35px; border-radius:20px; left:37px; top:-2px; box-shadow:0px 0px 5px #908d8d; -webkit-transition: all 0.2s ease-out; -moz-transition: all 0.2s ease-out; transition: all 0.2s ease-out; }
.toggleslide.yesactive .yesnobtn { left:0px; background:#77b61c; }
.toggleslide.yesactive .yesbtn { color:#fff; padding-left:5px; }
.toggleslide.noactive .yesnobtn { right:0px; left:inherit;}
.toggleslide.noactive .nobtn {   color:#fff; padding-right:8px; }
.toggleslide.noactive .yesnobtn { background:#F00; }
.web_logo { background: url(https://i10.dainikbhaskar.com/images/db_logo.png) no-repeat 0 0; width: 309px; height: 28px; display: inline-block }
.wrapperbox { display:block; background:#fff; padding:10px; max-width:800px; width:100%; position:fixed; left:50%; top:50%; z-index:999; border-radius:5px;  transform:translatey(-50%); margin-left:-400px;  }
.notbox { display:block; margin:0px 0px 20px 0px; padding:0px; }
.notbox h4 { display:block; margin:0px 0px 15px 0px; padding:0px; float:left; font:bold 22px/28px Arial, Helvetica, sans-serif; color:#000; }
.textboxw { display:block; margin:5px 0px; padding:5px 10px; overflow:hidden; border:solid 1px #ddd; clear:both; background:#f6f6f6; }
.textboxw ul { display:block; margin:0px; padding:0px; list-style:none; overflow:hidden; }
.textboxw ul li { display:block; margin:0px; padding:10px 10px 10px 50px; position:relative; font:normal 14px/18px Arial, Helvetica, sans-serif; color:#666; text-align:left; }
.textboxw ul li span { position:absolute; left:0px; top:10px; color:#000;  }
.selectaalbox { display:block; margin:0px; padding:0px; text-align:center;  }
.selectaalbox input { height:20px; width:20px; margin:0px 5px 0px 0px; padding:0px; float:left; }
.selectaalbox label { margin:0px 0px 0px 0px; padding:0px; display:inline-block; }
.selectaalbox span { float:left; font:normal 14px/18px Arial, Helvetica, sans-serif; color:#333; }
.submbtn { display:block; margin:0px; padding:10px 0px; text-align:center; }
.submbtn a { display:inline-block; margin:0px; padding:7px 30px; background:#fff; color:#1d71b9; border:solid 2px #1d71b9; font:bold 18px/20px Arial, Helvetica, sans-serif; text-decoration:none; border-radius:2px; }
.rerr { display:none; border:solid 1px #F00; padding:5px; margin:5px; text-align:center; color:#F00; font:normal 14px/18px Arial, Helvetica, sans-serif; }
.web_logo_divya{width:250px; height:26px; display: inline-block}
.web_logo_divya,.mobile_logo_divya{background:url(https://i9.dainikbhaskar.com/images/GDPR/GDPR_divya_logo.png) no-repeat;  }
.web_logo_divya{width:250px; height:30px; display: inline-block}
.wrapperbox p  { font:normal 14px/18px Arial, Helvetica, sans-serif; color:#666; text-align:left; }
.web_logo_divya {width:250px; height:30px; display: inline-block}
.wrapperbox h2 { text-align:center; }
.wrapperbox p a { color:#1d71b9; text-decoration:none; }
.wrapperbox p a:hover { color:#1d71b9; text-decoration:underline; }
.gdprscroll { overflow:hidden; height:100%; width:100%; }
@media only screen and (max-width: 767px) {
.wrapperbox { display:block; background:#fff; padding:20px; max-width:90%; width:90%; position:fixed; left:5%; top:50%; z-index:999; border-radius:		5px;  transform:translatey(-50%); margin-left:0px; max-height:460px; overflow-y:scroll; }
.mobile_logo_divya { background-position:0 -63px;width:155px; height:30px; display: inline-block }
.mobile_logo_divya { background-position:0 -63px;width:155px; height:30px; display: inline-block }
}</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/db-poll1.css"><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/bhaskar_article_normal.css"><link rel="stylesheet" href="https://s3.ap-south-1.amazonaws.com/quadrupletech1/quadRuple.min.css"><style>#izooto_tooltip{top:39px;right: -20px;width: 150px;}
#ba_header .ba_topright ul .notification-active .news-alert{left: -263px;}
#ba_header .ba_menu li a{font:14px/24px Bhaskar_Web_Head_Test_exp,Arial;}
#ba_header .ba_topright { width: 323px; }
.search_box form { margin:0px; padding:0px; }</style><style>.sum_menu_tranding{margin:0px 0px 0px; padding:10px; width:100%; display:block; border-top: 1px solid #e0e0e0;}
.sum_menu_tranding h2{color:#ff4d00; font-family:Arial, Helvetica, sans-serif; font-size: 18px; border:0!important; margin:0 0 10px 0!important; padding-bottom:0!important; text-align: left;}
.sum_menu_tranding ul li{border:1px solid #d6d6d6; border-radius: 12px;display: inline-block !important; padding: 0 9px !important; margin:0 15px 15px 0 !important; width:auto !important; float:none !important}
.sum_menu_tranding ul li a{text-decoration:none; color:#333; font:14px/25px Arial, Helvetica, sans-serif !important;}
.sum_menu_tranding ul li a:hover{color:#1a72ba}</style><style>#ba_header .ba_nav > ul > li.champ-banner{float:right; padding:0; margin:0}
#ba_header .ba_nav > ul > li.champ-banner a{background:url(http://i10.dainikbhaskar.com/champion_trophy/Final-WEB-MenuSports2.jpg) no-repeat 0 0; width:238px; height:34px; float:right; padding:0; margin:0; border:none}</style><link href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/livewidget.css" type="text/css" rel="stylesheet"/><style>.arti{width:85px; height:245px; position:fixed; left:35px; top:250px; z-index:99;}
@media (max-width: 1065px) and (min-width: 0px){
.arti{display:none;}
}
@media (max-width:1280px) and (min-width:  1024px){
.arti{left:0px;}
.arti img{width:45px}
}		
@media (max-width:1366px) and (min-width:  1280px){
.arti{left:35px;}	
}	
@media (max-width:1440px) and (min-width:  1366px){
.arti{left:35px;}
}</style><style>
.ba_text_ad_top{
margin-bottom:5px;
}</style><style>.seo_text{ font-size:12px; line-height:26px;}
.seo_text1{ display:block; padding:10px 0;font: bold 14px/22px Bhaskar_WEB_Intro_Test,Arial,Helvetica,sans-serif;}
.seo_text1 a{ color:#2b63b1}
.seo_text a, .introFirst a{ font-weight:bold;}</style><style>
.newCol {color:#333; font-weight: bold; font-size: 15px; font-family: arial; }
.newCol a { color: #2b63b1; }</style><style>.padate_rahiye{font-family: Bhaskar_Web_Head_Test_exp,arial;font-size: 17px;line-height: 26px;border: 1px solid #d0cece;padding: 10px;}
.padate_rahiye .markblue {color: #2b63b1; font-weight:bold;}</style><style>#tabolabhaskarbox .video-title {
height:inherit !important;
background-color: #fff !important;
transform:none !important;
-webkit-transform: none !important;
-moz-transform: none !important;
border-left: 0 !important;
width: 100%;
margin-left: 0 !important;
font-family: helvetica, arial, sans-serif !important;
font-size: 16.0px !important;
line-height: 22.0px !important;
}</style><style>.news-plus{padding:9px 0 3px;overflow:hidden;color:#333;font-weight:700;font-size:25px;padding-right:8px;width:292px;height:48px;padding-top:0!important;height:39px!important}
h2.english-title{width:66%;font:bold 16px/1.4 Arial,Helvetica,sans-serif;color:#010101;border-bottom:4px solid #010101;text-transform:uppercase;padding-bottom:3px}
h2.english-title a{color:#010101;text-decoration:none}
.flicker-vidrhs .play_btn1{margin:0 6px -5px 0;display:inline-block;display:none;width:27px;height:27px;background:url(https://i9.dainikbhaskar.com/dainikbhaskar2010/contest/images/play_icon1.jpg) no-repeat 0 0}
.flicker-vidrhs li .flicker-imgbox{height:144px;float:left;overflow:hidden;width:300px;background-position:center 34%}
.flicker-vidrhs .flicker-imgbox img { height: auto;}
.flicker-vidrhs .slide-desc{width:100%;height:110px;display:table;text-align:center}
.flicker-vidrhs li p{background:none;width:218px;height:76px;font-size:18px;margin-top:5px;position:relative;float:none;display:table-cell;vertical-align:middle;line-height:26px;text-align:left}
.flicker-vidrhs .slide-desc p a{text-align:left}
.flicker-vidrhs li p a{color:#333}
.flicker-vidrhs li a{color:#666;font:normal 16px/1.2 Bhaskar_Web_Head_Test_exp,Arial;text-decoration:none}
.flicker-vidrhs .play_view{display:table-cell;vertical-align:middle}
.flicker-vidrhs .play_view:before{content:"";height:58px;width:1px;background:#dfdfdf;display:table-cell;float:left}
.flicker-vidrhs .play_icon{background:#bc0007;width:35px;height:35px;border-radius:50%;left:auto;position:relative;display:inline-block}
.flicker-vidrhs .play_icon:before {
content: "";
width: 0;
height: 0;
border-left: 14px solid #fff;
border-top: 9px solid transparent;
border-bottom: 9px solid transparent;
position: absolute;
left: 13px;
top: 8px;
font-size: 0;
}
.flicker-vidrhs{width:100%;height:294px;float:left;position:relative;margin:0;padding:0}
.flicker-vidrhs .time_dur {
right: 10px;
bottom: 10px;
font: normal 14px/21px calibri;
color: #fff;
color: #747474;
display: block;
position: static;
}
.flicker-vidrhs .total_views {
color: #666;
width: 100%;
float: left;
background: #eeeeee;
position: static;
text-shadow: none;
padding: 13px;
text-align: left;
border-bottom: 1px solid #dfdfdf;
font-weight: normal;
font-size: 14px;
box-sizing: border-box;
}
.flicker-vidrhs .total_views a {
float: right;
font-size: 16px;
text-transform: uppercase;
font-family: calibri;
font-weight: bold;
color: #4aa4ee;
}
.flicker-vidrhs .bx-wrapper{text-align:center;margin:0 auto;position:relative;margin-bottom:0;padding:0;-ms-touch-action:pan-y;touch-action:pan-y;width:
100%}
.bx-wrapper .bx-pager {
}
.flicker-vidrhs .bx-wrapper .bx-pager{top:-33px;right:6px;position:absolute;padding-top:0;color:#666;font-family:Calibri;font-size:14px;height:19px;overflow:hidden;width:51px;text-align:center;background:none
text-align: center;
font-family: Arial;
font-weight: bold;
color: #666;
position: absolute;
background: #fff;
padding: 0;
margin: 0;
top: -34px;
right: 5px;
color: #7d7d7d;
font-size: 14px;
width: 55px;
}
#trendingVideos .total_views a:after {
content: "";
display: inline-block;
margin: 0 5px;
vertical-align: middle;
width: 0;
height: 0;
border-left: 5px solid #4aa4ee;
border-top: 4px solid transparent;
border-bottom: 4px solid transparent;
}
.flicker-vidrhs .bx-wrapper .bx-next,.flicker-vidrhs .bx-wrapper .bx-prev{opacity:.6}
.flicker-vidrhs .bx-prev,.flicker-vidrhs .bx-next{
background: url(https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-new/images/version1sprite-n-1.png?v.1) no-repeat;
position:absolute;text-indent:-9999px;left:255px;background-position:-734px -820px;display:inline-block;width:44px;height:44px;top:45px!important;right:0!important;position:absolute;text-indent:-9999px;display:inline-block;width:44px;height:44px;background-position:-691px -821px;left:0;    transition:inherit;
}
.flicker-vidrhs .bx-prev,.flicker-vidrhs .bx-next{position:absolute;text-indent:-9999px;background-position:-734px -820px;display:inline-block;width:44px;height:44px}
.flicker-vidrhs .bx-prev:hover{background-position:-803px -824px; opacity:100;}
.flicker-vidrhs .bx-next:hover{background-position:-848px -822px; opacity:100;}
.flicker-vidrhs .bx-next{background-position:-734px -820px;left:255px;}
.flicker-vidrhs .bx-prev{background-position:-691px -821px;left:0}</style><style>#taboola-native-right-rail-thumbnails .item-label-href {position: absolute;top: 0;width: 100%;left: 0;} 
#taboola-native-right-rail-thumbnails .item-thumbnail-href{float:left;width: 100%;margin-top: 70px;} 
.articleText{position: absolute; top: 0;height: 50px;overflow: hidden;}
.video-title { color:#000 !important; } 
.video-label-box { background:#fff !important; }</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/liveupdates.css"/><style>.keywords_submenu li.trending{background:#4aa4ee; line-height:30px; padding:0 15px; font-weight:bold; color:#fff;}
.keywords_submenu li.trending span{ background:url(data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8IS0tIEdlbmVyYXRvcjogQWRvYmUgSWxsdXN0cmF0b3IgMTguMS4xLCBTVkcgRXhwb3J0IFBsdWctSW4gLiBTVkcgVmVyc2lvbjogNi4wMCBCdWlsZCAwKSAgLS0+CjxzdmcgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgdmVyc2lvbj0iMS4xIiBpZD0iQ2FwYV8xIiB4PSIwcHgiIHk9IjBweCIgdmlld0JveD0iMCAwIDI3Ljc5MyAyNy43OTMiIHN0eWxlPSJlbmFibGUtYmFja2dyb3VuZDpuZXcgMCAwIDI3Ljc5MyAyNy43OTM7IiB4bWw6c3BhY2U9InByZXNlcnZlIiB3aWR0aD0iMzJweCIgaGVpZ2h0PSIzMnB4Ij4KPGc+Cgk8ZyBpZD0iYzFfcmF5Ij4KCQk8cG9seWdvbiBwb2ludHM9IjIwLjk3MiwwIDUuMDc2LDE1LjgwMyAxMC45NzIsMTUuODAzIDYuNDQsMjcuNzkzIDIyLjcxNiwxMS45ODkgMTYuODE5LDExLjk4OSAgICIgZmlsbD0iI0ZGRkZGRiIvPgoJPC9nPgoJPGcgaWQ9IkNhcGFfMV8yOV8iPgoJPC9nPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+Cjwvc3ZnPgo=); width:22px; height: 22px; display: inline-block; background-size: 100%;   background-repeat: no-repeat; vertical-align: middle;}
.keywords_submenu li.more a{padding-right: 25px;}
.keywords_submenu{background:#f8f8fa;position:relative; margin:0 auto 0px; width:1050px !important; z-index: 9999 !important; border-bottom:1px solid #eaebf2; overflow:hidden;}
footer{ margin-top:0 !important}
.keywords_submenu li{float:left; position:relative;}
.keywords_submenu li a{color:#333;text-decoration:none; line-height:30px; padding:0 10px; border-right:1px solid #eaebf2; position:relative; display: block; font-weight:bold;}
.keywords_submenu li a:hover{color:#1a72ba; background: #fff;}
.keywords_submenu li:last-child a{border-right:0;}
span.caret{position:absolute; right:5px; border-top:5px solid #333; border-right:5px solid transparent; border-left: 5px solid transparent;top:13px;}
.keywords_submenu ul{display:none; position:absolute; background:#fff; right:0; width:150px; border:1px solid #ccc;    top:29px;}
.keywords_submenu ul li{float:none; border-bottom: 1px solid #ccc;}
.keywords_submenu ul li a{border:0; color:#333;}
.keywords_submenu li:hover ul{display:block;}
.keywords_submenu ul li a:hover{background:#1a72ba; color:#fff;}
.keywords_submenu li.trending a {color: #fff;border: none;padding: 0px;margin: 0px;display: inline-block;}
.keywords_submenu li.trending a:hover { background:none; }</style><style>.f-copyright{ position:relative;}
.f-copyright .abc-digital {
background: url(https://i9.dainikbhaskar.com/images/dailybhaskar/images/ABC_Digital_Option3.jpg) 0px 0px no-repeat;height: 16px;width: 120px;display: block;position: absolute;right: 10px; top:9px;}
.footer-model{height:400px;}
.dbvideos a{width:90px;height:19px; margin-top:11px;background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/footersprite.png) no-repeat -270px -177px;}
.dbvideos a:hover{ background-position:-270px -201px;} 
.bhaskar_edu a{background-position:-340px -2377px;height:24px;margin-top:11px;width:112px}
.bhaskar_edu a:hover{background-position:-340px -2410px}
.bhaskar_edu a{ background-image:url(https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/bhaskar-home-optimg.png); display:block; text-indent:-9999px; background-repeat:no-repeat; }
.f-top { min-height:460px; }</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/ultima_rhs_pop_videos.css?v1"/><style>#fixedtop { position:fixed; left:10px; bottom:20px; height:140px; width:70px; background:#fff; display:none; }
.nart { display:block; margin:0px; padding:0px; height:70px; width:70px;  position:relative; background:#1a72ba; }
.nart a.home_icon_new {color:#fff; text-decoration:none; float:left; height:70px; width:70px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-n.gif) 0 0 no-repeat;}
.nart a.home_icon{color:#fff; text-decoration:none; float:left; height:70px; width:70px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-h-n.gif) 0 0 no-repeat;}
.nart span { position:absolute; right:7px; top:4px; height:25px; width:25px; border:solid 1px #1a72ba; border-radius:50%; text-align:center; color:#fff; font:normal 12px/23px Calibri; background:#ff0000; }
.nart span#new_arrival{display:none;}
.newgototop { display:block; margin:0px; padding:0px; height:70px; width:70px;  background:#9a9791; margin-top:0px; }
.newgototop a{ background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/bacto-top-n.gif) 0 0 no-repeat; float:left; height:70px; width:70px;}
@media screen and (max-width:1281px) and (min-width: 728px) {
#fixedtop { position:fixed; left:0px; bottom:50px; height:40px; width:40px; background:#fff; display:none; }
.nart { display:block; margin:0px; padding:0px; height:40px; width:40px;  position:relative; background:#1a72ba; }
.nart a.home_icon_new {color:#fff; text-decoration:none; float:left; height:40px; width:40px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-n-2.gif) 0 0 no-repeat;}
.nart a.home_icon{color:#fff; text-decoration:none; float:left; height:40px; width:40px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-h-n-1.gif) 0 0 no-repeat;}
.nart span { position:absolute; right:1px; top:3px; height:25px; width:25px; border:solid 1px #1a72ba; border-radius:50%; text-align:center; color:#fff; font:normal 12px/23px Calibri; background:#ff0000; }
.nart span#new_arrival{display:none;}
.newgototop { display:block; margin:0px; padding:0px; height:40px; width:40px;  background:#9a9791; margin-top:0px; }
.newgototop a{ background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/bacto-top-n-1.gif) 0 0 no-repeat; float:left; height:40px; width:40px;}
}</style><style>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</style><style>.bx-viewport.minheight { min-height:1000px; }</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/push_notification.css"/><style>.search_box form { margin:0px; padding:0px; }</style><script type="application/ld+json">
	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": "https://www.bhaskar.com/mp/dhar/news/latest-dhar-news-024002-2136600.html",
	  "headline": "मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की",
	 "datePublished": "2018-07-08T02:40:00+05:30",
	  "dateModified": "2018-07-08T02:40:02+05:30",
	  "description": "प्रधानमंत्री नरेंद्र मोदी राजस्थान विधानसभा चुनाव से करीब 5 महीने पहले शनिवार को जयपुर पहुंचे। यहां उन्होंने...",
	  "keywords": ["Madhya Pradesh","Indore","Dhar","Dhar"],
	  "articleSection": "News",
	  "author": {
	    "@type":"Person",
	    "name":"Bhaskar Automation"
      },
	  "publisher": {
		 "@type": "Organization",
		 "name":"दैनिक भास्कर",
		 "url":"https://www.bhaskar.com/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png",
			  "width": "600",
			 "height": "60"
			 
			}
	  },
	  "image": [
		  {
			  "@type":"ImageObject", 
			 
			  "url": "https://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2018/07/08/mpcg-1711003779-large.jpg",
			   "width": 730,
			"height": 548
		  }
	  ]		
	}</script><script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1, 
				   "item":
					   {
						"@id": "https://www.bhaskar.com/",
						"name": " Home"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 2, 
				   "item":
					   {
						"@id": "https://www.bhaskar.com/mp/",
						"name": "Madhya Pradesh"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 3, 
				   "item":
					   {
						"@id": "https://www.bhaskar.com/mp/dhar/",
						"name": "Dhar"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/mp/dhar/news/latest-dhar-news-024002-2136600.html",
						"name": "मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की" 
					   }
				  }
				]
				
	}</script><script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"url": "https://www.bhaskar.com/",
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.bhaskar.com/?s={search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}</script><script>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</script><script>function setTrackingVal(setTval){var declineVal="";if(setTval=="declineT"){document.getElementById("msgTds").innerHTML="";hideElementById("msgTds");var el=document.getElementById(setTval);if(el.className.indexOf("noactive")!==-1){declineVal="YES";}else{declineVal="NO";}document.getElementById("declineTracking").value=declineVal;}if(setTval=="declineA"){document.getElementById("msgTds").innerHTML="";hideElementById("msgTds");var el=document.getElementById(setTval);if(el.className.indexOf("noactive")!==-1){declineVal="NO";}else{declineVal="YES";}document.getElementById("declineAds").value=declineVal;}}function hideAllMsg(){document.getElementById("msgTds").innerHTML="";hideElementById("msgTds");}</script><script>if(isGdprCnt=='YES'){setTimeout(function(){hideElementByClass("social_sharing");hideElementById('notibell');hideElementById('fblike-frame');hideElementById('religion_3322_article_atf');hideElementById('religion_3322_article_eod');hideElementById('religion_3322_article_pagepusher');hideElementByClass("astro_widgets");hideElementByClass('vcontainer');},2000);}</script><input type="hidden" name="storyIdAd" id="storyIdAd" value="122253227"><input type="hidden" name="publishTimeAd" id="publishTimeAd" value="2018-07-08 02:40:02"><input type="hidden" name="storyTitleAd" id="storyTitleAd" value="मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की"><link rel="shortcut icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" type="image/x-icon"/><script></script><script>var purl=window.URL;</script><script pagespeed_no_defer="">var canRunAds=false;var site_title=document.title;var site_title='';var chkRelatedArticles=' false';var $storyid='122253227';var $filename='latest-dhar-news-024002-2136600';var taboola_rhs_flag="1";var widgetName="";var $title=encodeURIComponent("मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की");var $cat_id="1987";var $cat_id1="0";var $filter_flag="1";var $domain="www.bhaskar.com";var $cannel_id="521";var $rating_templateid="11";var $rating_categoryid="5";var $rating_short_headline=encodeURIComponent("मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की");var $rating_slug_intro=encodeURIComponent("प्रधानमंत्री नरेंद्र मोदी राजस्थान विधानसभा चुनाव से करीब 5 महीने पहले शनिवार को जयपुर पहुंचे। यहां उन्होंने...");var $template_type="normal";var $classification_type="";var $pehchan_classification_id="";var $pehchan_gender_id="";var $pehchan_age_id="";var $pehchan_country_id="";var $chartBeatCatName="Dhar";var $editor_name="Bhaskar Automation";var $user_id="254";var $domain_name="www.bhaskar.com";var $URI2="/mp/dhar/news/latest-dhar-news-024002-2136600.html";var $channel_slno="521";var $num_photos="";var $storytime="Sunday,July 08,2018 02:40 [IST]";var $photoCountLastSlide="";var $imgSeqLastSlide="";var $seq="";var $imgpathb="";var $img_path="http://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2018/07/08/mpcg-1711003779-large.jpg";var $datetime="2018-07-08 02:40:02";var $field2="1";var $stringer_id="0";var $imgdimension="";var $dimension="";var $flag_v="0";var flag_v="0";var $mobile4567="";var $pcat_id="1739";var $getAdsURL_Artile="www.bhaskar.com.others.article";var $trackCodeAlterNate="";var $add_custom_ref="";var $people="";var $location="";var $organization="";var $event="";var $other="";var $a_event="";var $violent_flg="";var $news_type="0";var $header_title_link="/state/";var $browser_title1="मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की";var seqVar=parseInt('1');var $description="मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च कीप्रधानमंत्री नरेंद्र मोदी राजस्थान विधानसभा चुनाव से करीब 5 महीने पहले शनिवार को जयपुर पहुंचे।";var $keywords="Madhya Pradesh,Indore,Dhar,Dhar";var $ga_section="";var $ga_section1="";var totalMonth="0";var imyear="2018";var immonth="07";var super_cat_id="0";var super_cat_name="";var partnerId="";var $add_custom_ref="";var videoExrtaP="";var abbrev_name="MP-OTH-MAT-";if($add_custom_ref!=""){videoExrtaP="-"+$add_custom_ref;}</script><script rel="preconnect" src="https://i9.dainikbhaskar.com/divyabhaskar2010/gdpr/bhaskar/article_combine-v4.js?v6" pagespeed_no_defer="" defer></script><script defer>if(isGdprCnt!='YES'){var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;var domscript=document.createElement('script');domscript.src='https://dainikbhaskar-ams.gscontxt.net?url='+encodeURIComponent(gsurl)+'';domscript.setAttribute('async','true');document.getElementsByTagName('head')[0].appendChild(domscript);}</script><script src="https://central.bhaskar.com/frequency/sevenday_frequency_gdpr.js"></script><script rel="preconnect">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><input type="hidden" name="secUrlPtrn" id="secUrlPtrn" value="MP"><input type="hidden" name="secUrlPtrnCmt" id="secUrlPtrnCmt" value="MP-OTH-MAT"><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="122253227"><input type="hidden" name="template_type" id="template_type" value="normal"><input type="hidden" name="templateLiveBlog" id="templateLiveBlog" value=""><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="122253227"><input type="hidden" name="v_d_article" id="v_d_article" value=""><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="normal"><script>if(isGdprCnt!='YES'){var ccaudscript=document.createElement('script');ccaudscript.src='https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds';document.getElementsByTagName('head')[0].appendChild(ccaudscript);}</script><script rel="preconnect" src="https://central.bhaskar.com/js_ads/ads/header-bidding/bhaskar/live/news-prebid.js" defer></script><script src="https://central.bhaskar.com/js_ads/ads/bhaskar-articles-lite/live/ads_GOOGLE_www.bhaskar.com.news_article_header.js" defer></script><script rel="preconnect" src='https://central.bhaskar.com/adblock/google/adtech/ads.js'></script><script defer>if(isGdprCnt!='YES'){window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(t,a,o){t.async=1,t.src=o,a.parentNode.insertBefore(t,a)}(document.createElement("script"),document.getElementsByTagName("script")[0],"https://cdn.taboola.com/libtrc/bhaskar/loader.js");}</script><script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/db-quiz-article/js/db-poll.js?v=23" pagespeed_no_defer="" defer></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" pagespeed_no_defer="" defer></script><script>var folderName="";var hostname=window.location.hostname;if(hostname.indexOf('religion')!=-1){folderName="religionbhaskar2010";}else{folderName="dainikbhaskar2010";}if(hostname.indexOf('bollywood')!=-1){var path_to_eot="/"+"font_family"+"/";var font_ext="woff";}else if(hostname.indexOf('religion')!=-1){var path_to_eot="/"+folderName+"/"+"font_family"+"/";var font_ext="woff";}else{var path_to_eot="/"+folderName+"/"+"font_family"+"/";if($header_title_link=='/lifestyle/'){var font_ext="woff";}else{var font_ext="woff";}}var Gitu_font="Bhaskar_WEB_Intro_Test";var head_font="Bhaskar_Web_Head_Test_exp";var OSName="Unknown OS";var browserName="Unknown browser";if(navigator.userAgent.indexOf("MSIE")!=-1){browserName="EOTBrowser";}else if(navigator.userAgent.indexOf("Android")!=-1||navigator.userAgent.indexOf("iphone")!=-1||navigator.userAgent.indexOf("iPad")!=-1){browserName="NoBrowser";}else{browserName="TTFBrowser";}if(browserName=="TTFBrowser"){document.write("<style type='text/css'>");document.write("@font-face { font-family:"+head_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp."+font_ext+") format('truetype') ; } ");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship."+font_ext+") format('truetype') ; } ");document.write("</style>");}if(browserName=="EOTBrowser"){document.write("<style type='text/css'>");document.write("@font-face{font-family:"+head_font+";font-style: normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp.eot); }");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship.eot); }");document.write("</style>");}</script><script async>if(typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES'){var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();}</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"/></noscript></head><body><div id="main_wrapper"><script pagespeed_no_defer=""></script><script>function ScriptPath(pgno){var contentGrouping=' Madhya Pradesh :  Dhar';if(pgno){contentGrouping=contentGrouping.split(':');var lstinx=contentGrouping.length-1;contentGrouping[lstinx]='SEQ-'+pgno;contentGrouping=contentGrouping.join(':');}var dName="";var dimainName=window.location.hostname;if(dimainName.indexOf('bollywood')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!=-1){dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!=-1){dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!=-1){dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!=-1){dName=document.domain;}else{dName="Bhaskar.com"}var path=window.location.href;var uriArr=path.split("/");var returnStr=dName+" : Article page :"+contentGrouping+": 122253227";return returnStr;}</script><script>var tmplt='normal';var printString='';var dataLayer=[];printString=ScriptPath();if((window.location.hostname).indexOf('epaper')==-1){dataLayer.push({'SiteGrouping':printString});var author_ga='254-Bhaskar Automation';dataLayer.push({'Editor_Info':author_ga});var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}if(abbrev_name&&abbrev_name!="-"){var final_url_ga=uriArr.join('/')+'/'+abbrev_name+lastUrl;}else{final_url_ga=path;}dataLayer.push({'ga_url':final_url_ga,});if(tmplt!=''){try{if(canABP){if(window.location.pathname.indexOf("/LIF-")>0){if(googletagCheck==false){dataLayer.push({'Is_Ad_Blocked':"2"});}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}}catch(e){dataLayer.push({'Is_Ad_Blocked':"1"});}var vFlag="";if($flag_v>0){vFlag='Yes';}else{vFlag='No';}var pre_referrer_url=document.referrer;var pre_seq_val=getParameterByName('seq',pre_referrer_url);if(pre_referrer_url!=null&&$seq>=pre_seq_val||($seq&&pre_seq_val==null)){if($seq){dataLayer.push({'event':'GAArticleScrollInfo','articleDate':"Jul 08, 2018, 02:40 AM IST",'totalSlides':$num_photos,'currentSlide':$seq,'videoPresent':vFlag});}}}}function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}</script><script>if(typeof(isGdprCnt)!='undefined'&&isGdprCnt=='YES'){dataLayer.push({'EU_User':'True'});}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script><input type="hidden" name="siteUrlWithFolder" id="siteUrlWithFolder" value="http://www.bhaskar.com/dainikbhaskar2010/"/><input type="hidden" name="siteHost" id="siteHost" value="www.bhaskar.com"/><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'></div><div id='DFP_INTERSTITIAL_OOP_2'></div><div id='DFP_INTERSTITIAL_OOP_3'></div><script defer>try{if(GDPRVal!='YES'){if(isGdprCnt!='YES'){var customUrlImpulse=window.location.pathname;function EmbedScript(){var _Impulser=window.parent.document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==window.parent.document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=window.parent.document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);};function inIframe(){try{return window.self!==window.top;}catch(e){return true;}}if(document.getElementById("template_type").value=='squiz'||document.getElementById("template_type").value=='iquiz'){}else{if($domain=='gallery.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}}else if($domain=='bollywood.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}}else if($domain=='religion.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}}else{if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}}}}}}catch(e){}</script><div id="ba_header_outer"><div id="ba_header"><div class="ba_topbarhead"><div class="ba_topleft"><ul><li class="ba_menu"><a title="Menu" href="javascript:void(0);">Section</a><div class="ba_submenu"><div class="ba_citymenu"><div class="ba_citysearch"><form><input id="cityval" type="search" placeholder="आपका शहर"/></form></div><div id="cityvallists"></div><ul class="ba_menu citysub"><li><a class="refCode" data-refcode="?ref=Menu-Jai" href="/rajasthan/jaipur/" title="जयपुर">जयपुर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Luc" href="/uttar_pradesh/lucknow/" title="लखनऊ">लखनऊ</a></li><li><a class="refCode" data-refcode="?ref=Menu-Uda" href="/rajasthan/udaipur/" title="उदयपुर">उदयपुर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Pat" href="/bihar/patna/" title="पटना">पटना</a></li><li><a class="refCode" data-refcode="?ref=Menu-Bho" href="/mp/bhopal/" title="भोपाल">भोपाल</a></li><li><a class="refCode" data-refcode="?ref=Menu-Ran" href="/jharkhand/ranchi/" title="रांची">रांची</a></li><li><a class="refCode" data-refcode="?ref=Menu-Ind" href="/mp/indore/" title="इंदौर">इंदौर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Rai" href="/chhatisgarh/raipur/" title="रायपुर">रायपुर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Del" href="/union-territory/new-delhi/" title="दिल्ली">दिल्ली</a></li><li><a class="refCode" data-refcode="?ref=Menu-Pun" href="/maharashtra/pune/" title="पुणे">पुणे</a></li><li><a class="refCode" data-refcode="?ref=Menu-Cha" href="/union-territory/chandigarh/" title="चंडीगढ़">चंडीगढ़</a></li><li><a class="refCode" data-refcode="?ref=Menu-Ahm" href="/gujarat/ahmedabad/" title="अहमदाबाद">अहमदाबाद</a></li></ul></div><div class="ba_rajyamenu"><h2><a class="refCode" data-refcode="?ref=Menu-Sta" title="राज्य" href="/state/">राज्य</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-Raj" href="/rajasthan/" title="राजस्थान" class="hover-nav refCode" id="hover-nav-14">राजस्थान</a></li><li><a data-refcode="?ref=Menu-Mp" href="/mp/" title="मध्य प्रदेश" class="hover-nav refCode" id="hover-nav-15">मध्य प्रदेश</a></li><li><a data-refcode="?ref=Menu-Utt" href="/uttar-pradesh/" title="उत्तर प्रदेश" class="hover-nav refCode" id="hover-nav-16">उत्तर प्रदेश</a></li><li><a data-refcode="?ref=Menu-Har" href="/harayana/" title="हरियाणा" class="hover-nav refCode" id="hover-nav-17">हरियाणा</a></li><li><a data-refcode="?ref=Menu-Bih" href="/bihar/" title="बिहार" class="hover-nav refCode" id="hover-nav-18">बिहार</a></li><li><a data-refcode="?ref=Menu-Pun" href="/punjab/" title="पंजाब" class="hover-nav refCode" id="hover-nav-19">पंजाब</a></li><li><a data-refcode="" href="/chhatisgarh/?ref=Menu-Chh" title="छत्तीसगढ़" class="hover-nav refCode" id="hover-nav-20">छत्तीसगढ़</a></li><li><a data-refcode="?ref=Menu-Mah" href="/maharashtra/" title="महाराष्ट्र" class="hover-nav refCode" id="hover-nav-21">महाराष्ट्र</a></li><li><a data-refcode="?ref=Menu-Jha" href="/jharkhand/" title="झारखंड" class="hover-nav refCode" id="hover-nav-22">झारखंड</a></li><li><a data-refcode="?ref=Menu-Him" href="/himachal/" title="हिमाचल" class="hover-nav refCode" id="hover-nav-23">हिमाचल</a></li><li><a data-refcode="?ref=Menu-Guj" href="/gujarat/" title="गुजरात" class="hover-nav refCode" id="hover-nav-24">गुजरात</a></li></ul></div><div class="ba_videsh"><h2><a data-refcode="?ref=Menu-Int" title="विदेश" href="/world-news-in-hindi/" class="hover-nav refCode" id="hover-nav-26">विदेश</a></h2><ul class="ba_menu"><li> <a data-refcode="?ref=Menu-Pak" href="/world-news-in-hindi/pakistan/" title="पाकिस्तान" class="hover-nav refCode" id="hover-nav-27">पाकिस्तान</a></li><li><a data-refcode="?ref=Menu-Chi" href="/world-news-in-hindi/china/" title="चीन" class="hover-nav refCode" id="hover-nav-28">चीन</a></li><li><a data-refcode="?ref=Menu-Ame" href="/world-news-in-hindi/america/" title="अमेरिका" class="hover-nav refCode" id="hover-nav-29">अमेरिका</a></li></ul><h2><a data-refcode="?ref=Menu-Spo" title="स्पोर्ट्स" href="/sports/" class="hover-nav refCode" id="hover-nav-30">स्पोर्ट्स</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-Cri" href="/sports/cricket-news-in-hindi/" title="क्रिकेट" class="hover-nav refCode" id="hover-nav-31">क्रिकेट</a> </li><li><a data-refcode="?ref=Menu-Oth" href="/sports/other-sports/" title="अन्य स्पोर्ट्स" class="hover-nav refCode" id="hover-nav-32">अन्य स्पोर्ट्स</a> </li></ul></div><div class="ba_videsh"><h2><a data-refcode="?ref=Menu-Rel" title="Religion News" href="https://religion.bhaskar.com/" class="hover-nav refCode" id="hover-nav-33">जीवन मंत्र</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-poo" href="https://religion.bhaskar.com/poojan-vidhi-aartiyan/" title="पूजन विधि और आरतियां" class="hover-nav refCode" id="hover-nav-35">पूजन विधि और आरतियां</a> </li><li><a data-refcode="?ref=Menu-jyo" href="https://religion.bhaskar.com/jyotish/" title="ज्योतिष" class="hover-nav refCode" id="hover-nav-36">ज्योतिष</a> </li><li><a data-refcode="?ref=Menu-sel" href="https://religion.bhaskar.com/self-help/" title="सेल्फ हेल्प" class="hover-nav refCode" id="hover-nav-38">सेल्फ हेल्प</a> </li></ul></div><div class="ba_videsh"><h2><a data-refcode="?ref=Menu-Bol" title="Bollywood News" href="https://bollywood.bhaskar.com/" class="hover-nav refCode" id="hover-nav-39">बॉलीवुड</a></h2><ul class="ba_menu"><li><a class="refCode" data-refcode="?ref=Menu-Gup" href="https://bollywood.bhaskar.com/bollywood-gupshup/" title="गॉसिप" class="hover-nav refCode" id="hover-nav-40">गॉसिप</a></li><li><a data-refcode="?ref=Menu-Bnew" href="https://bollywood.bhaskar.com/news/" title="न्यूज़" class="hover-nav refCode" id="hover-nav-41">न्यूज़</a></li><li><a class="refCode" data-refcode="?ref=Menu-Rev" href="https://bollywood.bhaskar.com/reviews/" title="रिव्यु" class="hover-nav refCode" id="hover-nav-42">रिव्यु</a></li></ul></div><div class="ba_lifestyle"><h2><a data-refcode="?ref=Menu-Lif" title="लाइफस्टाइल" href="/lifestyle/" class="hover-nav refCode" id="hover-nav-46">लाइफस्टाइल</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-Rel" href="/lifestyle/relationships/" title="रिलेशनशिप्स" class="hover-nav refCode" id="hover-nav-47">रिलेशनशिप्स</a> </li><li><a data-refcode="?ref=Menu-Hea" href="/lifestyle/beauty-health-tips-in-hindi/" title="हेल्थ एंड ब्यूटी" class="hover-nav refCode" id="hover-nav-48">हेल्थ एंड ब्यूटी</a> </li><li><a data-refcode="?ref=" href="/lifestyle/travel/1" title="ट्रेवल" class="hover-nav refCode" id="hover-nav-49">ट्रेवल</a> </li><li><a data-refcode="?ref=" href="/lifestyle/tech/1" title="टेक" class="hover-nav refCode" id="hover-nav-50">टेक</a> </li><li><a data-refcode="?ref=" href="/lifestyle/auto/1" title="ऑटो" class="hover-nav refCode" id="hover-nav-52">ऑटो</a> </li><li><a data-refcode="?ref=Menu-Foo" href="/lifestyle/food/" title="खाना खज़ाना" class="hover-nav refCode" id="hover-nav-51">खाना खज़ाना</a> </li></ul></div><div class="ba_monyfin"><h2><a data-refcode="?ref=Menu-MON" target="_blank" title="Business News" href="https://money.bhaskar.com/" class="hover-nav refCode" id="hover-nav-53">मनी</a></h2><ul class="ba_menu"><li><a class="refCode" data-refcode="?ref=Menu-Eco" href="https://money.bhaskar.com/economy/" title="इकोनॉमी" target="_blank" class="hover-nav refCode" id="hover-nav-54">इकोनॉमी</a></li><li><a data-refcode="?ref=Menu-Mar" href="https://money.bhaskar.com/market/" title="मार्किट" target="_blank" class="hover-nav refCode" id="hover-nav-55">मार्किट</a></li><li><a data-refcode="?ref=Menu-Ind" href="https://money.bhaskar.com/industry/" title="इंडस्ट्री" target="_blank" class="hover-nav refCode" id="hover-nav-56">इंडस्ट्री</a></li><li><a class="refCode" data-refcode="?ref=Menu-Exp" href="https://money.bhaskar.com/experts/" title="एक्सपर्ट्स" target="_blank" class="hover-nav refCode" id="hover-nav-57">एक्सपर्ट्स</a></li></ul><h2><a data-refcode="?ref=Menu-Per" href="https://money.bhaskar.com/personal-finance/" title="पर्सनल फाइनेंस" target="_blank" class="hover-nav refCode" id="hover-nav-58">पर्सनल फाइनेंस</a></h2></div><div class="ba_menueng"><ul class="ba_menu"><li><a data-refcode="?ref=" href="/flicker/" target="_blank" title="Trending Now" class="hover-nav refCode" id="hover-nav-60">Trending Now</a></li><li><a data-refcode="?ref=" href="http://gallery.bhaskar.com?Menu-Gal" title="Photo Gallery" class="hover-nav refCode" id="hover-nav-61">Photo Gallery</a></li><li><a data-refcode="?ref=" href="https://www.bhaskar.com/self-help-and-career/" class="hover-nav refCode" id="hover-nav-62" title="एजुकेशन" style="font:14px/25px Bhaskar_Web_Head_Test_exp,Arial!important;">एजुकेशन</a></li><li><a data-refcode="?ref=Menu-Dbq" href="https://dbquiz.bhaskar.com/" title="DB Quiz" target="_blank" class="hover-nav refCode" id="hover-nav-62">DB Quiz</a></li><li><a data-refcode="?ref=Menu-Gad" href="http://gadgets.bhaskar.com/" title="DB Gadgets" target="_blank" class="hover-nav refCode" id="hover-nav-62">DB Gadgets</a></li><li><a data-refcode="?ref=Menu-Rec" href="/recipes/" title="Recipes" class="hover-nav refCode" id="hover-nav-63">Recipes</a></li><li><a data-refcode="?ref=Menu-Epa" href="http://epaper.bhaskar.com/" target="_blank" title="Hindi Newspaper" class="hover-nav refCode" id="hover-nav-64">ePaper</a></li><li><a class="refCode" data-refcode="?ref=" href="http://daily.bhaskar.com/" rel="nofollow" target="_blank" title="Daily Bhaskar">Daily Bhaskar</a></li></ul></div><div class="clear"></div><div class="sum_menu_tranding"><h2>Trending Tags</h2><ul><li><a href="https://www.bhaskar.com/breaking-news/tamil-nadu-it-raid-an-employee-jump-off-from-the-first-floor-5911642.html" title="IT Raid">IT Raid</a></li><li><a href="https://www.bhaskar.com/breaking-news/prime-minister-narendra-modi-in-jaipur-live-5911484.html" title="Modi">Modi</a></li><li><a href="https://www.bhaskar.com/career/ugc-net-july-2018-5911439.html" title="UGC NET">UGC NET</a></li><li><a href="https://www.bhaskar.com/breaking-news/dhoni-birthday-celebrated-with-sakshi-ziva-kohli-sehwag-tweet-om-finishaya-namaha-5911384.html" title="Dhoni">Dhoni</a></li><li><a href="https://www.bhaskar.com/breaking-news/google-dedicated-today-doodle-on-fifa-world-cup-2018-quarterfinals-5910950.html" title="Google Doodle">Google Doodle</a></li><li><a href="https://www.bhaskar.com/breaking-news/sonali-bendre-cancer-bollywood-in-tension-karan-johar-said-you-are-a-true-warrior-5909443.html" title="Sonali Bendre">Sonali Bendre</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/news/burari-family-died-by-hanging-as-per-postmortem-initial-report-5908213.html" title="Burari Case">Burari Case</a></li><li><a href="https://www.bhaskar.com/sarkari-result/" title="Sarkari Result">Sarkari Result</a></li></ul></div></div></li></ul></div><div class="ba_logo"> <a class="refCode" data-refcode="" href="/" title="Hindi News"></a> </div><div class="ba_topright"><ul><li class="notification-active notify_bell comm_class_noti" id="notibell" style="position:relative;right:5px;"> <a title="ट्रेन्डिंग नोटिफिकेशन्स" rel="" href="Javascript:void(0);" class="not-act-icon" onclick="loadSubscriptionPopUp();"></a></li><li class="notification-active izooto_bell inactive" style="display:none;" id="izbell"> <a title="देखिये ट्रेनडिंग न्यूज़ अलर्टस" rel="" href="Javascript:void(0);" class="trend-news" onclick="loadBhaskarNotification('notification-alert-bhaskar','news-alert');"></a></li><li class="notification-active"><div class="news-alert" style="display:none;"> <span class='close' onclick="closeBhaskarNotification('news-alert');"></span><div class="post"><h3>ट्रेंडिंग न्यूज़ अलर्ट</h3><ul id="notification-alert-bhaskar"></ul></div><div class="more"><a href="/subscribed-notifications/">Show More <span></span></a></div></div></li><li id="fblike-frame"><iframe_defer frameborder="0" scrolling="no" allowtransparency="true" class="ftoplike" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/Dainik-Bhaskar/294260637288&amp;send=false&amp;layout=button_count&amp;width=149&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65"></iframe_defer></li></ul><div class="search_box"><form action="https://www.bhaskar.com/search/" onSubmit="return submitSearchFooterform(this);" class="searchForm"><input type="text" name="q" placeholder="Search Here" id="stextbox" onFocus="if(this.value==''){this.value='',this.style.color='#000';}" onBlur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onKeyUp="buttonUp()"/><button type="submit" name="sa" class="sSubmit"></button></form><script>function submitSearchFooterform(obj){var seText=document.getElementById("stextbox").value;if(seText==""){alert("Please enter text");return false;}else{var val=seText.toLowerCase();var finalVal=val.replace(" ","-");window.location="https://www.bhaskar.com/topics/"+finalVal+"/";return false;}}</script> </div></div><div class="clear"></div></div><div class="clear"></div><div class="ba_nav"><ul><li class="ba_home"><a href="https://www.bhaskar.com/" title="Hindi News"></a></li><li class="ba_mainl"><a class="refCode" data-refcode="" href="https://www.bhaskar.com/state/" title="राज्य" id="main-nav-1">राज्य</a></li><li class="active"><a href='/mp/' title='मध्य प्रदेश' class='sub-nav' id='sub-nav-2'>मध्य प्रदेश</a></li><li><a href='/union-territory/new-delhi/' title='दिल्ली' class='sub-nav' id='sub-nav-1'>दिल्ली</a></li><li><a href='/rajasthan/' title='राजस्थान' class='sub-nav' id='sub-nav-3'>राजस्थान</a></li><li><a href='/chhatisgarh/' title='छत्तीसगढ' class='sub-nav' id='sub-nav-4'>छत्तीसगढ़</a></li><li><a href='/himachal/' title='हिमाचल' class='sub-nav' id='sub-nav-5'>हिमाचल</a></li><li><a href='/punjab/' title='पंजाब' class='sub-nav' id='sub-nav-6'>पंजाब</a></li><li><a href='/harayana/' title='हरियाणा' class='sub-nav' id='sub-nav-7'>हरियाणा</a></li></ul><div class="ba_moremenu"> <span>More</span><ul><li><a href='/union-territory/chandigarh/' title='चंडीगढ़' class='sub-nav' id='sub-nav-8'>चंडीगढ़</a></li><li><a href='/uttar-pradesh/' title='उत्तर प्रदेश' class='sub-nav' id='sub-nav-9'>उत्तर प्रदेश</a></li><li><a href='/bihar/' title='बिहार' class='sub-nav' id='sub-nav-10'>बिहार</a></li><li><a href='/jharkhand/' title='झारखंड' class='sub-nav' id='sub-nav-11'>झारखंड</a></li><li><a href='/maharashtra/' title='महाराष्ट्र' class='sub-nav' id='sub-nav-12'>महाराष्ट्र</a></li><li><a href='/gujarat/' title='गुजरात' class='sub-nav' id='sub-nav-13'>गुजरात</a></li></ul></div><div class="clear"></div></div></div></div><div class="clear"></div><div id="ba_content"><div id="Billboard_header" style="text-align:center; margin:0 auto; width:995px; position:relative; z-index:9; margin-top:9px;"><div id='DFP_970_90_menu' style='width:995px; height:auto; text-align:center'><script>googletag.cmd.push(function(){googletag.display('DFP_970_90_menu');});</script></div><div id='DFP_BILLBOARD' style='width:995px; height:auto; float: left;'></div></div><div class="clear"></div><div id="bhaskar_live" style="display:none;"><div id="livewidgetmobile"><div class="title-head"><div class="comment-heading" id="comment-heading"></div><div class="total_comment">Comments (<span id="comment_count" comment_count="0">0</span>)</div></div><div class="listing livevideoBox active" id="widgetlivelist" style="min-height: 320px;"> <div class="videoBlock"><div class="frameWrapper live-event"><iframe class="ifvideo" id="liveIfame" width="100%" height="350px" align="middle" scrolling="no" src="" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" style="display: inline;"></iframe></div> <figure style="display: none;" class="livefigureBox"><img id="liveImg" width="560" height="314" src=""/><span class="play"></span><span class="time"></span></figure> <span class="tilFix"></span></div> <div class="det"> <div class="info"> <div class="title"></div> <ul class="detail" id="livedetail"></ul> </div> </div> </div> <section class="playershare"> <div class="playershareinner"> <ul class="playershareicons"> <li><a href="javascript:void(0);" class="sprite_lv_widget fbicon like-btn" id="like_id"></a><span id="like_count" like_count="0">0</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget viewsicon"></a><span id="view_count" view_count="2">2</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget commenticon"></a><span id="comment_count" comment_count="0">0</span></li> </ul> </div><div class="latest loadMore">Load More Comments</div><div class="commentbg"> <div class="commentbg-inner"><div class="NewComments">New Comments</div> <section class="comment-txt"><ul class="comment-detail" id="first_comment" style="overflow-y: hidden;"> </ul></section><div class="more-comment" style="margin-bottom:0px; line-height:10px"><a href="javascript:void(0);" style="display:none;" onclick="scrollSetting();" id="more-comment">View more comments</a></div> </div><div class="write_comment"><div class="emoji-icons" id="meogiBtn"><span>Add</span></div> <article class="commentarea"> <input class="commtxt" type="text" placeholder="Write Your Comment..." name="commentBox" id="commentBox" value="" data-emoji-picker="true"> <a class="commentsubmitbuttom"></a> </article></div> </div> </section> </div><input type="hidden" name="live_id" id="live_id" value=""/><script src="https://www.bhaskar.com/assets/article-v8/js/v65/fb_login.js?id125" pagespeed_no_defer="" defer></script><script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/js/emojiPicker-customNew2.js?v9" pagespeed_no_defer="" defer></script></div><div class="ba_breadcrumb"><a href="https://www.bhaskar.com/" title=" Hindi News"> Hindi News</a> <span class="br-arrow">»</span><a href="https://www.bhaskar.com/mp/" title="Madhya Pradesh">Madhya Pradesh</a> <span class="br-arrow">»</span><a href="https://www.bhaskar.com/mp/dhar/" title="Dhar">Dhar</a><span class="br-arrow">&raquo;</span> मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की</div><div class="clear"></div><div class="lhs_rhs"><script>var articleVid='';var arVideoId="";</script><div class="ba_lhs"><h1>मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की</h1><div class="clear"></div><div id='DFP_728_90_ATF' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF');});</script></div><div class="clear10"></div><div class="clear"></div><div class="slug" id="slugText"><h2>प्रधानमंत्री नरेंद्र मोदी राजस्थान विधानसभा चुनाव से करीब 5 महीने पहले शनिवार को जयपुर पहुंचे। यहां उन्होंने...</h2></div><p class="ba_date">Bhaskar News Network | Last Modified - Jul 08, 2018, 02:40 AM IST</p><div class="ba_articlebox"><div class="ba_imgbox"><div class="ba_imgoverlay default_size" title="मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की"><img class="articlelazy" src="https://i9.dainikbhaskar.com/thumbnails/730x548/web2images/www.bhaskar.com/2018/07/08/mpcg-1711003779-large.jpg" width="257" height="276" alt="मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की" title="मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की"/></div></div><div class="ba_text_ad_top"><div id='DFP_Text_Ad'><script>googletag.cmd.push(function(){googletag.display('DFP_Text_Ad');});</script></div></div><div id="articlePollWidget" class="displayTxt"></div><div class="ba_cntebt_text introFirst" id="fontSize-2">प्रधानमंत्री नरेंद्र मोदी राजस्थान विधानसभा चुनाव से करीब 5 महीने पहले शनिवार को जयपुर पहुंचे। यहां उन्होंने वसुंधरा राजे सरकार की तारीफ करते हुए कांग्रेस पर जमकर निशाने साधे। इससे पहले मोदी ने राज्य में 2100 करोड़ की 13 विकास परियोजनाओं की आधारशिला रखी। पीएम ने जन संवाद कार्यक्रम में केंद्र और राज्य सरकार की 12 योजनाओं का लाभ पाने वाले लोगों से संवाद किया। उन्होंने मंच पर कुछ लाभार्थियों से मुलाकात भी की। <br/><br>एक संस्था की रिपोर्ट का हवाला देते हुए मोदी ने कहा कि पिछले 2 साल में देश के 5 करोड़ लोग गरीबी से मुक्त हुए हैं। राजस्थान में स्वच्छ भारत मिशन के तहत लगभग 80 लाख शौचालयों का निर्माण किया गया है। 2.5 करोड़ से अधिक जनधन खाते खोले गए हैं। हमारी सरकारों में न योजनाएं लटकती हैं, न भटकती हैं, सिर्फ विकास होता है। कांग्रेस की सरकार के वक्त चार साल पहले की स्थिति आप भूले नहीं होंगे। पिछली सरकार ने राज्य को बहुत बुरी हालत में छोड़ा था। <br/><br><b>मोदी ने वसुंधरा की तारीफ की, कांग्रेस पर तंज कसे <br/><br> </b>14.50 <br/><br>मोदी ने कहा कि 3 साल पहले स्वाइल हेल्थ कार्ड योजना का शुभारंभ राजस्थान से हुआ था। अब तक देश में 14 करोड़ 50 लाख से ज्यादा लोगों को हेल्थ कार्ड दिए जा चुके हैं। राजस्थान में करीब 90 लाख किसानों को ये कार्ड मिले हैं। वैज्ञानिक तरीके से खेती आसान हुई है। इसका असर उत्पादन पर भी हो रहा है। <br/><br><b>मोदी बोले- इस सरकार में विकास होता है, 2 साल में 5 करोड़ लोग गरीबी से मुक्त हुए हैं <br/><br> </b><b>करोड़ स्वाइल हेल्थ कार्ड बांटे <br/><br> </b><b>कांग्रेस को बेल गाड़ी कहा जाने लगा <br/><br> </b>मोदी ने कांग्रेस के उन नेताओं की चुटकी ली, जिनके खिलाफ केस दर्ज हैं और उन्हें कोर्ट से बेल (जमानत) लेनी पड़ी है। मोदी ने कहा कि कांग्रेस को आजकल बेल गाड़ी कहा जाने लगा है, बैलगाड़ी नहीं, बेल गाड़ी, क्योंकि उनके कई नेता और पूर्व मंत्री बेल (जमानत) पर हैं। दरअसल, कांग्रेस के वरिष्ठ नेता शशि थरूर को अपनी प|ी के मौत के मामले में कोर्ट से जमानत मिली है। पूर्व वित्त मंत्री पी. चिदंबरम को भी आईएनएक्स मीडिया केस में कोर्ट ने गिरफ्तारी से राहत दी है। इससे पहले नेशनल हेराल्ड केस में कांग्रेस अध्यक्ष राहुल गांधी और सोनिया गांधी को भी जमानत लेनी पड़ी थी। <br/><br>चुनाव वाले राज्यों पर मोदी का फोकस <br/><br>इस साल नवंबर-दिसंबर में चार राज्यों में विधानसभा चुनाव संभावित हैं। ये राज्य मध्य प्रदेश, राजस्थान, छत्तीसगढ़ और मिजोरम हैं। ऐसे में पीएम नरेंद्र मोदी इन चुनावी राज्यों में सरकारी योजनाओं का एक के बाद एक शुभारंभ कर रहे हैं। मोदी पिछले महीने मध्य प्रदेश के दौरे पर थे, वहां उन्होंने सिंचाई परियोजना समेत कई योजनाओं का शुभारंभ किया था। उसके पहले भी वह मध्य प्रदेश गए थे। उससे पहले मोदी छत्तीसगढ़ के दौरे पर भी गए थे, यहां उन्होंने अयुष्मान भारत के वेलनेस सेंटर समेत कई योजनाएं लॉन्च की थीं। <br/><br><p id="textAdContentDiv"></p></div><div class="clear"></div><div class="ba_text_ad_bottom"></div><div class="clear"></div><div style="border-top: 1px solid #d0cece; height:1px;"></div><div class="clear10"></div><div class="clear"></div><div id='DFP_IN_RECOMMEND'><script>googletag.cmd.push(function(){googletag.display('DFP_IN_RECOMMEND');});</script></div><div class="seo_text">दैनिक भास्कर पर <span class="blue-appclass"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="हिंदी न्यूज़">Hindi News</a></span> 
पढ़िए और रखिये अपने आप को अप-टू-डेट |  अब पाइए <span class="blue-appclass"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="News in Hindi">News in Hindi, <span class="blue-appclass"><a href="https://www.bhaskar.com/breaking-news-in-hindi/" title="Breaking News"> Breaking News</a></span></span></a> सबसे पहले दैनिक 
भास्कर पर |</div><div class="clear cb10"></div><div class="dainik650" style="width:638px; margin:5px auto; overflow:hidden; max-height:50px;"><script>googletag.cmd.push(function(){googletag.display('page_eod');});</script></div><div class="introFirst"><b>Web Title:</b> मोदी ने चुनाव से 5 महीने पहले जयपुर में 2100 करोड़ की परियोजना लॉन्च की <br/><span style="color:#a1a1a1">(<a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="Hindi News">News in Hindi</a> from Dainik Bhaskar)</span></div><div class="clear"></div><div class="cb10"></div><script>if(document.getElementsByClassName("ba_imgbox").length==0){document.getElementById('textAdAppendDivBelowCont').innerHTML=document.getElementById('DFP_Text_Ad').innerHTML;document.getElementById('DFP_Text_Ad').remove();document.getElementById("textAdAppendDivBelowCont").style.marginTop="10px";}</script><div class="clear"></div><div class="clear"></div><div class="clear"></div><div id='DFP_IN_RECOMMEND'><script>googletag.cmd.push(function(){googletag.display('DFP_IN_RECOMMEND');});</script></div><div class="ba_morenews" style="height:0px; min-height:0px"></div><div class="clear"></div><div id='taboola-belowarticlethumbnails-mix'></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div id="vcontainer"><span class="ba_dbloader"></span></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div class="ba_morenews morecatnews"><h2>More From Dhar</h2><ul id="more-from-cat"></ul><div class="clear"></div></div><div class="clear"></div><div id="more-from-container"><strong class="loading-more"></strong></div><div class="clear"></div><div class="clear"></div></div><div id="displaySeoWidgetsSection"><div class="clear10"></div></div><div id="tabolabhaskarbox"><div id="tabolabhaskarbox"><div id="taboola-below-article-thumbnails"></div><script defer>if(isGdprCnt!='YES'){var countryTaboola=null;document.addEventListener("DOMContentLoaded",function(event){countryTaboola=read_cookie_taboola('taboolaGeo');console.log(countryTaboola+": cookie country Taboola");if(countryTaboola==null||countryTaboola==''){var url='https://services.bhaskar.com/get_geo_location.php';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;countryTaboola=res.split("::")[0];SetCookieTaboola('taboolaGeo',countryTaboola,'30');callTaboola(countryTaboola);console.log(countryTaboola+": country Taboola");}}
obj.open("GET",url,true);obj.send(null);}else{callTaboola(countryTaboola);}function callTaboola(countryTaboola){if(countryTaboola!='India'){setTimeout(function(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-q',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});},'2000');document.getElementById("displaySeoWidgetsSection").style.display="none";}}function read_cookie_taboola(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function SetCookieTaboola(cookieName,cookieValue,nDays){makeCookieTaboola(cookieName,cookieValue,nDays);}function makeCookieTaboola(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}});}</script></div></div></div><script>var domainName="www.bhaskar.com";if(domainName=="www.bhaskar.com"||domainName=="news.bhaskar.com"||domainName=="religion.bhaskar.com"){var flag_v="0";var articleDate="Jul 08, 2018, 02:40 AM IST";var flagVedio='';if(flag_v>0){flagVedio='Yes';}else{flagVedio='No';}dataLayer.push({'event':'GAArticleScrollInfo','articleDate':articleDate,'totalSlides':"1",'currentSlide':"1",'videoPresent':flagVedio});}</script><div class="ba_rhs"><div class="theiaStickySidebar"><div id="bhaskar_live"></div><div class="clear10"></div><span id="trandigFlicker"><div class="ba_flicker "><h2 class="trigger">Trending</h2><ul><li></li></ul><div class="bx-controls-direction"><a class="bx-prev" href="">Prev</a><a class="bx-next" href="">Next</a></div></div></span><div class="clear10"></div><div id="scroller-anchor"></div><div class="adWrap"><div id="stick_atf_container" class="ad_300x250 stickyAd eachSticky"><div id='DFP_300_250_ATF' style='width:300px; height:auto; float: left; text-align:center;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF');});</script></div></div></div><div class="clear5"></div><div class="ad_300x45 stickyAd2"><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_SMART_MUSAFIR');});</script></div></div><div class="ad_300x250_mid"><div id='DFP_300_250_MID' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_MID');});</script></div></div><div class="clear"></div><div class="" id="trendingVideos"><div class="news-plus eng"><h2 class="english-title"><span class="play_btn1"></span><a class="refCode" data-refcode="?ref=ahws" href="https://dbvideos.bhaskar.com/" target="_blank" title="Trending Videos">Trending Videos</a></h2></div><div class="flicker-vidrhs"><ul id="flicker_tvideos" class="flicker_tvideos"></ul></div></div><div class="clear10"></div><div class="clear10"></div><span id="mostvideo_slider" style="display:none;"><div class="ba_vflicker "><h2 class="trigger">Trending Videos</h2><ul class="ba_vflkslider"><li><a class="fl_title" href=""><span></span><span class="half"></span></a><a class="fl_image" href=""></a></li></ul></div></span><div class="clear10"></div><div class="ba_recommended"><h2>Recommended</h2><section class="rhsSections"><div class="topNewsOp3"><ul id="recLIHTML_cat_video"></ul><ul id="recLIHTML0"></ul></div></section><div class="cb10"></div><div class="topNewsOp3 abtesting " id="taboola-right-rail-thumbnails"><div style="clear:both;" id="stick_btf_container" class="stickyAdNew eachSticky"> <div id='DFP_300_250_BTF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF');});</script></div></div><div class="placeHolderAd"></div><div class="cb"></div><ul id="recLIHTML"></ul><div style="clear:both; float:left; width:100%;"></div><div class="cb5"></div><div id='DFP_300_250_BTF_2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF_2');});</script></div><div class="cb5"></div><ul id="recLIHTML2"></ul></div><script>function tabool_script(){}</script></div><div class="clear"></div><div class="clear10"></div><section class="liveupdate-wrap block"><h3>Live Hindi News</h3><span class="updatemore"></span><div class="clearfix liveupdates ss-container"><ul id="marquee-vertical"><li><article class="livstory"><a href="https://www.bhaskar.com/world-news-in-hindi/america/news/us-kansas-shooting-in-restaurant-indian-student-killed-5911926.html" title="अमेरिका के रेस्त्रां में गोलीबारी, भारतीय छात्र की मौत; पुलिस ने संदिग्ध पर 10 हजार डॉलर का इनाम रखा">अमेरिका के रेस्त्रां में गोलीबारी, भारतीय छात्र की मौत; पुलिस ने संदिग्ध पर 10 हजार डॉलर का इनाम रखा <span>Just Now</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/top-2-issue-of-the-week-in-india-mob-lynching-and-child-abuse-case-5911794.html" title="हफ्ते के 2 बड़े मुद्दे: सरकार के पास मॉब लिंचिंग के आंकड़े नहीं, 15 साल में बच्चियों से दुष्कर्म 1700% बढ़े">हफ्ते के 2 बड़े मुद्दे: सरकार के पास मॉब लिंचिंग के आंकड़े नहीं, 15 साल में बच्चियों से दुष्कर्म 1700% बढ़े <span>53 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/jammu-kashmir-under-tension-before-burhan-wani-death-anniversary-5911848.html" title="बुरहान वानी की बरसी पर आज जम्मू-कश्मीर में कड़ी सुरक्षा, एक दिन के लिए अमरनाथ यात्रा रोकी गई">बुरहान वानी की बरसी पर आज जम्मू-कश्मीर में कड़ी सुरक्षा, एक दिन के लिए अमरनाथ यात्रा रोकी गई <span>5 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/news/continuously-fourth-time-european-team-won-fifa-world-cup-preview-live-news-and-updates-5911845.html" title="लगातार चौथी बार यूरोप के नाम होगा विश्वकप, 36 साल में 40 में से 31 यूरोपीय टीमें आखिरी 4 में पहुंचीं">लगातार चौथी बार यूरोप के नाम होगा विश्वकप, 36 साल में 40 में से 31 यूरोपीय टीमें आखिरी 4 में पहुंचीं <span>28 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/news/hike-in-msp-and-decreasing-farmers-happiness-under-mahabharat-2019-5911808.html" title="महाभारत-2019 भास्कर दृष्टि: समर्थन मूल्य बढ़ाए, किन्तु घट क्यों रही है अन्नदाता की प्रसन्नता?">महाभारत-2019 भास्कर दृष्टि: समर्थन मूल्य बढ़ाए, किन्तु घट क्यों रही है अन्नदाता की प्रसन्नता? <span>46 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/world-news-in-hindi/pakistan/news/pakistan-ousted-prime-minister-nawaz-sharif-to-return-with-daughter-maryam-on-13-july-5911890.html" title="पाकिस्तान लौटेंगे नवाज शरीफ और मरियम, कोर्ट की ओर से सुनाई गई 10 साल की सजा के खिलाफ अपील करेंगे">पाकिस्तान लौटेंगे नवाज शरीफ और मरियम, कोर्ट की ओर से सुनाई गई 10 साल की सजा के खिलाफ अपील करेंगे <span>56 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/bhaskar-special-report-from-world-highest-battlefield-siachen-5911819.html" title="सियाचिन: हर घंटे जवानों को जगाते हैं ताकि सांस न रुके, याददाश्त खो जाती है; 3-3 महीने नहा तक नहीं पाते">सियाचिन: हर घंटे जवानों को जगाते हैं ताकि सांस न रुके, याददाश्त खो जाती है; 3-3 महीने नहा तक नहीं पाते <span>1 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/news/infog-t-20-series-india-vs-england-3rd-match-preview-live-news-and-update-5911827.html" title="टी-20 सीरीज: भारत और इंग्लैंड के बीच आखिरी मैच आज, ब्रिस्टल में मेजबान टीम को नहीं मिली है जीत">टी-20 सीरीज: भारत और इंग्लैंड के बीच आखिरी मैच आज, ब्रिस्टल में मेजबान टीम को नहीं मिली है जीत <span>34 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/news/muzaffarnagars-boy-get-place-in-indian-super-league-5911766.html" title="'रोनाल्डो भाई' बुलाते हैं दोस्त, दिक्कतों से जीतकर इंडियन सुपर लीग में शामिल हुआ चपरासी का बेटा">'रोनाल्डो भाई' बुलाते हैं दोस्त, दिक्कतों से जीतकर इंडियन सुपर लीग में शामिल हुआ चपरासी का बेटा <span>50 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/world-news-in-hindi/news/mossad-brings-home-watch-of-hero-israeli-spy-executed-in-syria-5911884.html" title="1967 के अरब युद्ध में इजरायल को जीत दिलाने वाले जासूस की घड़ी हासिल करने के लिए मोसाद ने 16 साल चलाया ऑपरेशन">1967 के अरब युद्ध में इजरायल को जीत दिलाने वाले जासूस की घड़ी हासिल करने के लिए मोसाद ने 16 साल चलाया ऑपरेशन <span>59 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/world-news-in-hindi/middle-east/news/in-saudi-arabia-women-start-driving-men-start-burning-their-cars-5911448.html" title="सऊदी अरब: महिलाओं को मिला ड्राइविंग करने का अधिकार, पुरुषों ने कार में आग लगा दी">सऊदी अरब: महिलाओं को मिला ड्राइविंग करने का अधिकार, पुरुषों ने कार में आग लगा दी <span>4 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/bengaluru-cop-got-kerala-honeymoon-package-as-a-gift-5911566.html" title="चार किमी पीछा कर बदमाश पकड़ा तो कॉन्स्टेबल को कर्नाटक पुलिस ने दिया 10 हजार का इनाम, हनीमून पर भी भेजा">चार किमी पीछा कर बदमाश पकड़ा तो कॉन्स्टेबल को कर्नाटक पुलिस ने दिया 10 हजार का इनाम, हनीमून पर भी भेजा <span>52 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/several-jobless-after-uttarakhand-high-court-ban-on-adventures-games-5911832.html" title="मांस-शराब परोसे जाने को लेकर उत्तराखंड में एडवेंचर गेम्स पर रोक, हाईकोर्ट ने कहा- पर्यटन के नाम पर अय्याशी बर्दाश्त नहीं">मांस-शराब परोसे जाने को लेकर उत्तराखंड में एडवेंचर गेम्स पर रोक, हाईकोर्ट ने कहा- पर्यटन के नाम पर अय्याशी बर्दाश्त नहीं <span>41 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/union-territory/new-delhi/news/aadhar-linking-with-irctc-account-became-problem-for-passengers-5911834.html" title="आधार लिंक न होने से नहीं हो पा रहे ऑनलाइन रेल रिजर्वेशन, एक टिकट पर 6 या ज्यादा यात्री होने पर परेशानी">आधार लिंक न होने से नहीं हो पा रहे ऑनलाइन रेल रिजर्वेशन, एक टिकट पर 6 या ज्यादा यात्री होने पर परेशानी <span>41 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/union-territory/new-delhi/news/burari-case-police-looking-for-mystery-girl-5911862.html" title="बुराड़ी सामूहिक खुदकुशी में नया दावा- घर में 12 लोग थे 11 ने की खुदकुशी, पुलिस को अब लड़की की तलाश">बुराड़ी सामूहिक खुदकुशी में नया दावा- घर में 12 लोग थे 11 ने की खुदकुशी, पुलिस को अब लड़की की तलाश <span>53 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/news/wimbledon-roger-federer-eases-into-fourth-round-top-seed-halep-stunned-by-hsieh-5911804.html" title="विंबल्डनः 8 बार के चैम्पियन फेडरर ने ग्रास कोर्ट पर दर्ज की 175वीं जीत, वुमन्स सिंगल्स में वर्ल्ड नंबर हालेप का सफर खत्म">विंबल्डनः 8 बार के चैम्पियन फेडरर ने ग्रास कोर्ट पर दर्ज की 175वीं जीत, वुमन्स सिंगल्स में वर्ल्ड नंबर हालेप का सफर खत्म <span>54 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/half-yearly-rashifal-aries-to-pisces-horoscope-half-yearly-rashifal-2018-horoscope-2018-5906607.html" title="नाम के पहले अक्षर से मालूम हो सकता है आपके लिए कैसा रहेगा 1 जुलाई से 31 दिसंबर तक का समय, किन राशियों को मिलेगा भाग्य का साथ और किन्हें रहना होगा अलर्ट">नाम के पहले अक्षर से मालूम हो सकता है आपके लिए कैसा रहेगा 1 जुलाई से 31 दिसंबर तक का समय, किन राशियों को मिलेगा भाग्य का साथ और किन्हें रहना होगा अलर्ट <span>23 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/JM-JYO-RAS-HDLN-VART-religion-1-5792831-NOR.html" title="11 17 को मंगल बदलेगा राशि, जानिए आपके लिए शुभ रहेगा या अशुभ">11 17 को मंगल बदलेगा राशि, जानिए आपके लिए शुभ रहेगा या अशुभ <span>44 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/astrological-measures-moons-measures-moon-related-problems-5906775.html" title="कुंडली में अशुभ है चंद्रमा तो हर सोमवार शिवलिंग का गाय के दूध से अभिषेक करें">कुंडली में अशुभ है चंद्रमा तो हर सोमवार शिवलिंग का गाय के दूध से अभिषेक करें <span>56 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/astrological-measures-good-date-of-july-2018-inauspicious-dates-of-2018-5906631.html" title="जुलाई-2018 की खास तारीखें, राशि अनुसार कब हो सकता है फायदा-कब रहें सावधान">जुलाई-2018 की खास तारीखें, राशि अनुसार कब हो सकता है फायदा-कब रहें सावधान <span>44 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/ramcharitmanas-life-management-ravana-ramcharitmanas-life-management-5906710.html" title="आग, बीमारी और दुश्मन को कभी छोटा नहीं समझना चाहिए, ये आपको बड़ा नुकसान पहुंचा सकते हैं">आग, बीमारी और दुश्मन को कभी छोटा नहीं समझना चाहिए, ये आपको बड़ा नुकसान पहुंचा सकते हैं <span>41 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/netflix-became-bigger-film-producer-than-hollywood-5911826.html" title="नेटफ्लिक्स: हॉलीवुड स्टूडियो से बड़ा फिल्म निर्माता, इस साल 82 फिल्में बनाएगा; पहले डीवीडी किराए से देने की कंपनी थी">नेटफ्लिक्स: हॉलीवुड स्टूडियो से बड़ा फिल्म निर्माता, इस साल 82 फिल्में बनाएगा; पहले डीवीडी किराए से देने की कंपनी थी <span>41 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/bollywood-got-engaged-with-sports-legends-more-than-five-players-biopics-will-release-soon-5911719.html" title="बॉलीवुड और बायोपिक्स का बढ़ा कनेक्शन, पर्दे पर आ रही हैं 5 से ज्यादा खिलाड़ियों की लाइफ स्टोरीज">बॉलीवुड और बायोपिक्स का बढ़ा कनेक्शन, पर्दे पर आ रही हैं 5 से ज्यादा खिलाड़ियों की लाइफ स्टोरीज <span>7 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/ranbir-kapoor-speaks-about-his-equation-with-rishi-kapoor-5911734.html" title="ऋषि कपूर के व्यवहार पर बोले रणबीर-'मैं उन्हें कंट्रोल नहीं कर सकता'">ऋषि कपूर के व्यवहार पर बोले रणबीर-'मैं उन्हें कंट्रोल नहीं कर सकता' <span>55 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/throwback-interview-sanjay-dutt-about-ex-girlfriend-tina-munim-5911504.html" title="जब संजय ने पहली बार की थी टीना मुनीम को लेकर बात,'वो सिर्फ मेरी थी, नहीं चाहता था वो खुद को एक्सपोज करे'">जब संजय ने पहली बार की थी टीना मुनीम को लेकर बात,'वो सिर्फ मेरी थी, नहीं चाहता था वो खुद को एक्सपोज करे' <span>30 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/amazing-facts-of-mithuns-daughter-dishani-chkraborty-debut-in-bollywood-soon-5911370.html" title="कचरे में फेंक गए थे माता-पिता, मिथुन ने गोद लेकर बेटी दिशानी को दिया अपना नाम">कचरे में फेंक गए थे माता-पिता, मिथुन ने गोद लेकर बेटी दिशानी को दिया अपना नाम <span>34 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-MARK-STMF-MRKT-reliance-industries-becomes-largest-taxpayers-of-india-more-than-11-states-gdp-5911486-PHO.html" title="11 राज्यों के GDP से ज्यादा है अंबानी की RIL का टैक्स, भरती है मोदी सरकार का खजाना">11 राज्यों के GDP से ज्यादा है अंबानी की RIL का टैक्स, भरती है मोदी सरकार का खजाना <span>52 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-SME-FINA-UTLT-government-loan-for-the-new-business-idea-5911519-NOR.html" title="केवल बि‍जनेस आइडि‍या देकर मि‍ल जाएगा 1 करोड़ तक का लोन, देना होगा बैंकों से आधा ब्‍याज">केवल बि‍जनेस आइडि‍या देकर मि‍ल जाएगा 1 करोड़ तक का लोन, देना होगा बैंकों से आधा ब्‍याज <span>32 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-INDU-RET-UTLT-petrol-pumps-fraud-are-highest-in-states-like-up-and-maharastra-5911683-NOR.html" title="दिल्ली-महाराष्ट्र-UP में पेट्रोल पंपों पर सबसे ज्यादा चोरी, सरकारी रिपोर्ट में दूसरे राज्यों का भी खुलासा">दिल्ली-महाराष्ट्र-UP में पेट्रोल पंपों पर सबसे ज्यादा चोरी, सरकारी रिपोर्ट में दूसरे राज्यों का भी खुलासा <span>38 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-ECN-INTE-MRKT-prabhu-says-wto-existence-is-under-threat-5911757-NOR.html" title="खतरे में पड़ा WTO का अस्तित्व, ग्लोबल ट्रेड के लिए है सबसे मुश्किल दौरः प्रभु">खतरे में पड़ा WTO का अस्तित्व, ग्लोबल ट्रेड के लिए है सबसे मुश्किल दौरः प्रभु <span>51 mins</span></a></article></li></ul></div></section><script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/bhaskar-new/js/jquery.marquee.js" defer></script><script>window.addEventListener('DOMContentLoaded',function(){(function($){$('#marquee-vertical').marquee({direction:'vertical',timing:120,delayBeforeStart:0});})(jQuery);});</script></div></div></div></div><div class="sliderGoogleHeader" id="sliderAdStick" style="top:400px;"><div id="quad_units" style='width:160px; height:auto; float: left;'></div><div id='DFP_160_600' style='width:160px; height:auto; float: left; display:none;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><div class="sliderGoogleHeader" id="sliderAdStick" style="top:400px;"><div id="quad_units" style='width:160px; height:auto; float: left;'></div><div id='DFP_160_600' style='width:160px; height:auto; float: left; display:none;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><div class="clear"></div><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><ul class="keywords_submenu"><li class="trending"><a href="https://www.bhaskar.com/latest-news-in-hindi/" title="Latest News">Latest News</a><span></span></li><li><a href="https://www.bhaskar.com/breaking-news/tamil-nadu-it-raid-an-employee-jump-off-from-the-first-floor-5911642.html" title="IT Raid">IT Raid</a></li><li><a href="https://www.bhaskar.com/breaking-news/prime-minister-narendra-modi-in-jaipur-live-5911484.html" title="Modi">Modi</a></li><li><a href="https://www.bhaskar.com/career/ugc-net-july-2018-5911439.html" title="UGC NET">UGC NET</a></li><li><a href="https://www.bhaskar.com/breaking-news/dhoni-birthday-celebrated-with-sakshi-ziva-kohli-sehwag-tweet-om-finishaya-namaha-5911384.html" title="Dhoni">Dhoni</a></li><li><a href="https://www.bhaskar.com/breaking-news/google-dedicated-today-doodle-on-fifa-world-cup-2018-quarterfinals-5910950.html" title="Google Doodle">Google Doodle</a></li><li><a href="https://www.bhaskar.com/breaking-news/sonali-bendre-cancer-bollywood-in-tension-karan-johar-said-you-are-a-true-warrior-5909443.html" title="Sonali Bendre">Sonali Bendre</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/news/burari-family-died-by-hanging-as-per-postmortem-initial-report-5908213.html" title="Burari Case">Burari Case</a></li><li><a href="https://www.bhaskar.com/sarkari-result/" title="Sarkari Result">Sarkari Result</a></li></ul><script>var hide_video_provider="";</script><script>var ultimaChannelId='521';</script><script src="https://i9.dainikbhaskar.com/divyabhaskar2010/gdpr/bhaskar/videos_pop.js?id2" pagespeed_no_defer="" defer></script><div class="popup-player-bg"><section class="popup-light-box"><article class="watch-video"><section class="player-container" style="position:relative;"><iframe width="600px" height="400px" align="middle" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" id="da-iframe1"></iframe></section><div class="watch-title" id="watch-title"></div><article class="playertime-view"><span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count">102,458 <span>Views</span></span></article><article class="watch-social"><ul class="player-social-icon"><li class="watch-fb"><a href="#" title=""></a></li><li class="watch-g-plus"><a href="#" title=""></a></li><li class="watch-tw"><a href="#" title=""></a></li><li class="watch-email"><a href="#" title=""></a></li></ul></article></article><article class="player-list"><h2 class="player-heading">Recommended Videos</h2><div id="content-1" class="playerlisting"><article class="player-list-detail"><ul class="playervideolist"></ul></article></div></article></section></div><footer class="container"><section class="f-top"><article class="footer-model"><h3>Section</h3><ul class="footerlist"><li><a href="https://www.bhaskar.com/lifestyle/" title="Lifestyle Tips" class="footer-nav" id="footer-nav-">Lifestyle Tips</a></li><li><a href="https://www.bhaskar.com/recipes/" title="Recipes" class="footer-nav" id="footer-nav-">Recipes</a></li><li><a href="http://epaper.bhaskar.com/" title="Hindi ePaper" class="footer-nav" id="footer-nav-">ePaper</a></li><li><a href="https://www.bhaskar.com/sports/cricket-news-in-hindi/" title="Cricket News" class="footer-nav" id="footer-nav-">Cricket News</a></li><li><a href="https://www.bhaskar.com/topics/ramayan/" title="Ramayan" class="footer-nav" id="footer-nav-">Ramayan</a></li><li><a href="https://www.divyabhaskar.co.in/" title="Gujarati News" class="footer-nav" id="footer-nav-">Gujarati News</a></li><li><a href="https://divyamarathi.bhaskar.com/" title="Marathi News" class="footer-nav" id="footer-nav-">Marathi News</a></li><li><a href="https://religion.bhaskar.com/rashifal-2018/" title="राशिफल 2018" class="footer-nav" id="footer-nav-">Rashifal 2018</a></li><li><a href="https://bollywood.bhaskar.com/" title="Bollywood News" class="footer-nav" id="footer-nav-">Bollywood News</a></li><li><a href="https://www.homeonline.com/" title="Home Online" class="footer-nav" id="footer-nav-">Home Online</a></li><li><a href="https://www.bhaskar.com/win-15-crore-dobara/" title="Jeeto 15 Crore Dobara" class="footer-nav" id="footer-nav-">Jeeto 15 Crore Dobara</a></li><li><a href="https://www.bhaskar.com/calculators/emi-calculator/" title="EMI Calculator" class="footer-nav" id="footer-nav-">EMI Calculator</a></li><li><a href="https://www.bhaskar.com/religion/rashifal/" title="Rashifal" class="footer-nav" id="footer-nav-">Rashifal</a></li><li><a href="https://www.bhaskar.com/hindi-samachar/" title="Hindi Samachar" class="footer-nav" id="footer-nav-">Hindi Samachar</a></li></ul></article><article class="footer-model"><h3>Latest News</h3><ul class="footerlist"><li><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="भारत समाचार" class="footer-nav" id="footer-nav-">India News in Hindi</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/" title="अन्तर्राष्ट्रीय समाचार" class="footer-nav" id="footer-nav-">World News in Hindi</a></li><li><a href="https://www.bhaskar.com/mp/" title="मध्य प्रदेश समाचार" class="footer-nav" id="footer-nav-">MP News in Hindi</a></li><li><a href="https://www.bhaskar.com/uttar-pradesh/" title="उत्तर प्रदेश समाचार" class="footer-nav" id="footer-nav-">UP News in Hindi</a></li><li><a href="https://www.bhaskar.com/bihar/" title="बिहार समाचार" class="footer-nav" id="footer-nav-">Bihar News in Hindi</a></li><li><a href="https://www.bhaskar.com/jharkhand/" title="झारखंड समाचार" class="footer-nav" id="footer-nav-">Jharkhand News in Hindi</a></li><li><a href="https://www.bhaskar.com/maharashtra/mumbai/" title="मुंबई समाचार" class="footer-nav" id="footer-nav-">Mumbai News in Hindi</a></li><li><a href="https://www.bhaskar.com/gujarat/" title="गुजरात समाचार" class="footer-nav" id="footer-nav-">Gujarat News in Hindi</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/" title="दिल्ली समाचार" class="footer-nav" id="footer-nav-">Delhi News in Hindi</a></li><li><a href="https://www.bhaskar.com/union-territory/chandigarh/" title="चंडीगढ़ समाचार" class="footer-nav" id="footer-nav-">Chandigarh News in Hindi</a></li><li><a href="https://www.bhaskar.com/jammu-kashmir/" title="जम्मू -कश्मीर समाचार" class="footer-nav" id="footer-nav-">Kashmir News in Hindi</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/" title="छत्तीसगढ़ समाचार" class="footer-nav" id="footer-nav-">Chhatisgarh News in Hindi</a></li><li><a href="https://www.bhaskar.com/harayana/" title="हरियाणा समाचार" class="footer-nav" id="footer-nav-">Haryana News in Hindi</a></li><li><a href="https://www.bhaskar.com/himachal/" title="हिमाचल प्रदेश समाचार" class="footer-nav" id="footer-nav-">Himachal News in Hindi</a></li></ul></article><article class="footer-model"><h3>Trending</h3><ul class="footerlist"><li><a href="https://www.bhaskar.com/topics/google/" title="गूगल हिंदी न्यूज़" class="footer-nav" id="footer-nav-">Google News in Hindi</a></li><li><a href="https://www.bhaskar.com/topics/petrol-price-in-delhi/" title="Petrol Price Today" class="footer-nav" id="footer-nav-">Petrol Price Today</a></li><li><a href="https://www.bhaskar.com/topics/rojgar-samachar/" title="Rojgar Samachar" class="footer-nav" id="footer-nav-">रोजगार समाचार</a></li><li><a href="https://www.bhaskar.com/india-result/" title="India Result 2018" class="footer-nav" id="footer-nav-">India Result 2018</a></li><li><a href="https://www.bhaskar.com/india-result/bihar-board-10th-result.html" title="Bihar Board 10th Result 2018" class="footer-nav" id="footer-nav-">Bihar Board 10th Result</a></li><li><a href="https://www.bhaskar.com/india-result/bihar-board-12th-result.html" title="Bihar Board 12th Result 2018" class="footer-nav" id="footer-nav-">Bihar Board 12th Result</a></li><li><a href="https://www.bhaskar.com/india-result/rajasthan-board-10th-result.html" title="Rajasthan Board 10th Result 2018" class="footer-nav" id="footer-nav-">RBSE 10th Result</a></li><li><a href="https://www.bhaskar.com/india-result/jac-result.html" title="Jharkhand Board Result 2018" class="footer-nav" id="footer-nav-">JAC Result 2018</a></li><li><a href="https://www.bhaskar.com/topics/fifa-world-cup-2018/" title="FIFA World Cup 2018 Russia" class="footer-nav" id="footer-nav-">FIFA World Cup 2018</a></li><li><a href="https://www.bhaskar.com/breaking-news-in-hindi/" title="Breaking News" class="footer-nav" id="footer-nav-">Breaking News</a></li></ul></article><article class="footer-model"><h3>Follow us</h3><ul class="f-social-icon"><li class="f-fb"><a href="https://www.facebook.com/dainikbhaskar" rel="nofollow" title="Dainik Bhaskar Facebook" target="_blank" class="FB"></a> </li><li class="f-tw"><a href="https://twitter.com/dainikbhaskar" rel="nofollow" title="Dainik Bhaskar Twitter" target="_blank" class="Twitter"></a> </li><li class="f-gplus"><a href="https://plus.google.com/+dainikbhaskar/posts" rel="nofollow" title="Dainik Bhaskar Google Plus" target="_blank" class="gPlus"></a> </li><li class="f-youtube"><a href="https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg" rel="nofollow" title="Dainik Bhaskar Youtube" target="_blank" class="youTube"></a></li><li class="f-massenger"><a href="javascript:void(0);" onclick="redirectUrl1('https://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" title="Email" class="email">Email</a> </li></ul><div class="clear"></div><h3>App Download</h3><ul class="f-ap-download"><li class="f-app-ms"><a href="https://www.bhaskar.com/mobile-apps/" title="Hindi News Apps" class="mobileApps"></a></li><li class="f-app-android"> <a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="nofollow" title="Hindi News Android App" target="_blank" class="android"></a> </li><li class="f-app-apple"> <a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" rel="nofollow" title="Hindi News iPhone App" target="_blank" class="iPhone"></a></li><div class="clear"></div></ul><div class="clear"></div><article class="group-division"><article class="group"><h3>Group</h3><a href="http://www.dainikbhaskargroup.com" title="Dainikbhaskargroup"></a></article><article class="division"><h3>Our Divisions</h3><ul class="division-left"><li class="dainik-bhaskar"><a href="https://www.bhaskar.com/" title="Hindi News - Dainik Bhaskar" target="_blank"></a></li><li class="divya-bhaskar"><a href="https://www.divyabhaskar.co.in/" rel="nofollow" title="Gujarati News - Divya Bhaskar" target="_blank"></a></li><li class="divya-marathi"><a href="https://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News - Divya Marathi" target="_blank"></a></li><li class="money-bhaskar"><a href="https://money.bhaskar.com/" title="Business News in Hindi - Money Bhaskar" target="_blank"></a></li><li class="dbvideos"><a href="https://dbvideos.bhaskar.com/" title="DB Videos" target="_blank"></a></li><li class="bhaskar_edu"><a href="https://bhaskareducation.com/" title="bhaskar_edu" target="_blank">Education</a></li></ul><ul class="division-right"><li class="daily-bhaskar"><a href="http://www.dailybhaskar.com/" rel="nofollow" title="Daily Bhaskar" target="_blank"></a></li><li class="fm-bhaskar"><a href="http://www.myfmindia.com/" rel="nofollow" title="Myfmindia" target="_blank"></a></li></ul></article></article><div class="clear"></div></article></section><div class="clear10"></div><ul class="footer-menu"><li><a href="http://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank">About Us</a>|</li><li><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a>|</li><li><a href="https://www.bhaskar.com/contact-us/" title="Contact Us">Contact Us</a>|</li><li><a href="https://www.bhaskar.com/advertise-with-us/" title="Advertise with Us">Advertise with Us</a>|</li><li><a href="https://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" title="Terms of Use">Terms of Use</a>|</li><li><a href="https://www.bhaskar.com/feedback/" title="Feedback">Feedback</a>|</li><li><a href="https://www.bhaskar.com/sitemap/" title="Sitemap">Sitemap</a>|</li><li><a href="https://www.bhaskar.com/rss/" title="RSS">RSS</a>|</li><li><a href="https://www.bhaskar.com/rss/" title="RSS">RSS</a>|</li><li><a href="https://www.bhaskar.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a>|</li><li><a href="https://www.bhaskar.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li></ul> <article class="f-copyright">Copyright &copy; 2018-19 DB Corp ltd., All Rights Reserved.<span class="abc-digital" title="DIGITAL CERTIFIED"></span></article></footer><script src="https://ultima.bhaskar.com/loadPlayer.js?t=36&d=521" pagespeed_no_defer="" defer></script><script>window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script src="https://l2.io/ip.js?var=myip"></script><script>if(isGdprCnt!='YES'){var quadscript=document.createElement('script');quadscript.src='https://s3.ap-south-1.amazonaws.com/quadrupletech1/quadRuple.min.js';document.body.appendChild(quadscript);}</script><script>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</script></div><div id="fixedtop"><div class="nart"><a href="https://www.bhaskar.com" title="Dainik Bhaskar" class="home_icon"><span id="new_arrival">0</span></a></div><div class="newgototop"><a href="javascript:void(0);"></a></div></div><script>$(document).ready(function(){$(window).scroll(function(){if($(this).scrollTop()>300){$('#fixedtop').fadeIn();}else{$('#fixedtop').fadeOut();}});$('.newgototop').click(function(){$('body,html').animate({scrollTop:0},1200);return false;});});var generateUidArticles=function(separator){var delim=separator||"-";function S4(){return(((1+Math.random())*0x10000)|0).toString(16).substring(1);}return'divyamarathi-'+(S4()+S4()+delim+S4()+delim+S4()+delim+S4()+delim+S4()+S4()+S4());};function createCookieRealTime_Articles(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(30*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";var full=window.location.host
var newDomain='.'+full;document.cookie=name+"="+value+expires+"; path=/;domain="+newDomain;window.location='https://'+window.location.host+'/?ab_ref=ver1';}function readCookieRealTime_Articles(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}return null;}</script><script>var allEodArticle='';function newEodArticleCome(responseData){var notCnt=0;allEodArticle=responseData.data.story;allEodArticle=allEodArticle.split(',');var eodArticleFromCookie=readCookieRealTime('allEodArticle');if(eodArticleFromCookie){eodArticleFromCookie=JSON.parse(eodArticleFromCookie);$.each(eodArticleFromCookie,function(k,v){if($.inArray(v,allEodArticle)==-1&&v!=$storyid){notCnt++;}});}else{if($.inArray($storyid,allEodArticle)==-1){notCnt=allEodArticle.length;}else{notCnt=allEodArticle.length-1;}}if(notCnt>0){$('.home_icon').addClass('home_icon_new').removeClass('home_icon');$('#new_arrival').show().text(notCnt);}else{}}function callAjax(url,flag){if(isIE()&&isIE()<10){if(window.XDomainRequest){var xdr=new XDomainRequest();xdr.open("GET",url,true);xdr.onprogress=function(){};xdr.ontimeout=function(){};xdr.onerror=function(){};xdr.onload=function(){var responseData=xdr.responseText;responseData=$.parseJSON(responseData);newEodArticleCome(responseData);}
setTimeout(function(){xdr.send();},0);}}else{$.ajax({url:url,dataType:"json",type:'GET',success:function(responseData){newEodArticleCome(responseData);}});}}window.addEventListener('DOMContentLoaded',function(){(function($){$(document).on('click','.home_icon_new',function(){createCookieRealTime('allEodArticle',JSON.stringify(allEodArticle),365);});$(document).on('click','.nart',function(){dataLayer.push({'event':'Ev_Custom','ev_category':'Article_Events','ev_action':'Home_Icon_click','ev_label':"https://"+$domain_name+$URI2+$trackCodeAlterNate,});});var newArticleUrl='https://appfeedlight.bhaskar.com/webfeed/ttl2m/eodnews/521/521/1/';callAjax(newArticleUrl);var articleIntval=setInterval(function(){callAjax(newArticleUrl);},120000);setTimeout(function(){clearInterval(articleIntval);},600000);})(jQuery);});</script><script>if(typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES'){var head=document.getElementsByTagName('body')[0];var script=document.createElement('script');var timestamp=new Date().getTime();var abcurl='https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997822&cr=crv2489138&pc=plc42134888&r=';script.type='text/javascript';script.src=abcurl+timestamp;head.appendChild(script);}</script><noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997822&cr=crv2489138&pc=plc42134888&r=1531026693" width="1" height="1"/></noscript><script pagespeed_no_defer="" defer>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</script><div class="notification_overlay" id="notification_overlay" onclick="hideOverlay();"><div class="closebtn"></div><h2>कुछ ख़बरें रच देती हैं इतिहास। <span>ऐसी खबरों को सबसे पहले जानने के लिए <br/><em style="border:1px solid #fff; font-style:normal; border-radius:4px; padding:4px 8px 4px 8px; font-family: arial; font-weight: bold;">Allow</em> पर  क्लिक करें।</span></h2><div class="article_outer"><div class="centerimg"> <img src="https://i9.dainikbhaskar.com/notification/customimages/notificatiopn-img.png?073442" alt=""/> </div></div></div><div class="mainpopup gajendra" id="mainpopup"><div class="popup"><div class="notify-2"><div class="closeBtnpop" onclick="closeBlockPopUp();"></div><div class="logo"><img src="https://i9.dainikbhaskar.com/dainikbhaskar2010/notification/logo.png"/></div><div class="sorry-msg"><div class="optMsgS">हमें खेद हैं कि आप opt-out कर चुके हैं।</div></div><div class="head">लेकिन, अगर आपने गलती से &nbsp;"Block"&nbsp; सिलेक्ट किया था या फिर भविष्य में आप नोटिफिकेशन पाना चाहते हैं तो नीचे दिए गए किसी भी एक निर्देश(Option) का पालन करें ।</div><div class="options" id="chrome_notify"><div class="option-1"><h2>Option 1</h2><div class="optionImage"> <img src="https://i9.dainikbhaskar.com/notification/customimages/chroom-notification.png?v=1"> </div></div><div class="option-2"><h2>Option 2</h2><ul class="chrome_notify"><li><div class="text">1. यहां जाएं Chrome >&nbsp;Settings > Content Settings</div></li><li><div class="text">2. यहां क्लिक करें Content Settings >&nbsp;Notifications > Manage Exceptions</div></li><li><div class="number" style="text-align:center">OR</div><div class="text">Copy & Paste in Addrsss Bar >"chrome://settings/content/notifications?search=notif"</div></li><li><div class="text">3. https://www.bhaskar.com:443" के लिए Allow चुनें।</div></li><li><div class="text">4. पेज को रिफ्रेश&nbsp;(Refresh)&nbsp;करें।</div></li></ul></div><div class="gotit" onclick="closeBlockPopUp();"><button>Got it!</button></div></div><div class="options" id="firefox_notify"><div class="option-1"><h2>Option 1</h2><div class="optionImage" style="padding-right:10px;"> <img style="max-width:100%;" src="https://i9.dainikbhaskar.com/notification/customimages/mozila-notification.png"> </div></div><div class="option-2"><h2>Option 2</h2><ul class="firefox_notify"><li><div class="text">1. यहां जाएं Options >Privacy & Security</div></li><li><div class="number" style="text-align:center">OR</div><div class="text">Copy & Paste in Addrsss Bar >"about:preferences#privacy"</div></li><li><div class="text">2. यहां क्लिक करें Permissions >Notification > Settings</div></li><li><div class="text">3. "https://www.bhaskar.com" के लिए Allow चुनें।</div></li><li><div class="text">4. पेज को रिफ्रेश&nbsp;(Refresh)&nbsp;करें।</div></li></ul></div><div class="gotit" onclick="closeBlockPopUp();"><button>Got it!</button></div></div></div></div></div><div class="wrapNot"><div class="tajaKhabar"><span class="crossIcon">&times;</span><ul id="push_noti_container"></ul></div></div></body></html>