<!DOCTYPE html><html lang="hi"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeedlight.bhaskar.com"><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ultima.bhaskar.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//realtime.bhaskar.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//central.bhaskar.com"><link rel="dns-prefetch" href="//googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ads.dainikbhaskar.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//d31qbv1cthcecs.cloudfront.net"><title>Hindi News: एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन</title><meta name="news_keywords" content="Madhya Pradesh,Gwalior,Shivpuri,Shivpuri"><meta name="description" content="Madhya Pradesh News in Hindi:एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशनमेडिकल कॉलेज में निरीक्षण के लिए मेडिकल काउंसिल ऑफ इंडिया (एमसीआई) की टीम 30 अप्रैल को भी नहीं आ सकी।"><meta name="keywords" content="Madhya Pradesh,Gwalior,Shivpuri,Shivpuri"><link rel="canonical" href="https://www.bhaskar.com/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html"/><link rel="amphtml" href="https://m.bhaskar.com/amp/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html"/><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bhaskar.com/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html"/><link rel="alternate" media="handheld" href="https://m.bhaskar.com/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html"><meta name="language" content="hindi"/><link rel="publisher" href="https://plus.google.com/+dainikbhaskar/posts"/><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><meta http-equiv="Last-Modified" content="2018-05-01T05:25:03+05:30"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dainikbhaskar"><meta name="twitter:title" content="एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन"><meta name="twitter:description" content="मेडिकल कॉलेज में निरीक्षण के लिए मेडिकल काउंसिल ऑफ इंडिया (एमसीआई) की टीम 30 अप्रैल को भी नहीं आ सकी। इससे तय हो गया..."><meta name="twitter:image" content="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/01/mpcg-n736457-large.jpg"><meta name="twitter:creator" content="@dainikbhaskar"/><meta property="og:title" content="एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.bhaskar.com/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html"/><meta property="og:image" content="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/01/mpcg-n736457-large.jpg"/><meta property="og:image:width" content="730"/><meta property="og:image:height" content="548"/><meta property="og:description" content="मेडिकल कॉलेज में निरीक्षण के लिए मेडिकल काउंसिल ऑफ इंडिया (एमसीआई) की टीम 30 अप्रैल को भी नहीं आ सकी। इससे तय हो गया..."/><meta property="og:site_name" content="dainikbhaskar"/><meta property="article:published_time" content="2018-05-01T05:25:00+05:30"/><meta property="article:modified_time" content="2018-05-01T05:25:03+05:30"/><meta property="article:section" content="madhya pradesh"><meta property="article:tag" content="Madhya Pradesh,Gwalior,Shivpuri,Shivpuri"/><meta property="fb:pages" content="294260637288"/><meta property="fb:app_id" content="330708576942875"/><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/db-poll1.css"><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/bhaskar_article_normal.css"><link rel="stylesheet" href="https://s3.ap-south-1.amazonaws.com/elasticbeanstalk-ap-south-1-269243618572/quadRuple.min.css"><style>#izooto_tooltip{top:39px;right: -20px;width: 150px;}
#ba_header .ba_topright ul .notification-active .news-alert{left: -263px;}
#ba_header .ba_menu li a{font:14px/24px Bhaskar_Web_Head_Test_exp,Arial;}
#ba_header .ba_topright { width: 323px; }</style><style>#ba_header .ba_nav > ul > li.champ-banner{float:right; padding:0; margin:0}
#ba_header .ba_nav > ul > li.champ-banner a{background:url(http://i10.dainikbhaskar.com/champion_trophy/Final-WEB-MenuSports2.jpg) no-repeat 0 0; width:238px; height:34px; float:right; padding:0; margin:0; border:none}</style><style>.keywords_submenu li.trending{background:#4aa4ee; line-height:30px; padding:0 15px; font-weight:bold; color:#fff;}
.keywords_submenu li.trending span{ background:url(data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8IS0tIEdlbmVyYXRvcjogQWRvYmUgSWxsdXN0cmF0b3IgMTguMS4xLCBTVkcgRXhwb3J0IFBsdWctSW4gLiBTVkcgVmVyc2lvbjogNi4wMCBCdWlsZCAwKSAgLS0+CjxzdmcgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgdmVyc2lvbj0iMS4xIiBpZD0iQ2FwYV8xIiB4PSIwcHgiIHk9IjBweCIgdmlld0JveD0iMCAwIDI3Ljc5MyAyNy43OTMiIHN0eWxlPSJlbmFibGUtYmFja2dyb3VuZDpuZXcgMCAwIDI3Ljc5MyAyNy43OTM7IiB4bWw6c3BhY2U9InByZXNlcnZlIiB3aWR0aD0iMzJweCIgaGVpZ2h0PSIzMnB4Ij4KPGc+Cgk8ZyBpZD0iYzFfcmF5Ij4KCQk8cG9seWdvbiBwb2ludHM9IjIwLjk3MiwwIDUuMDc2LDE1LjgwMyAxMC45NzIsMTUuODAzIDYuNDQsMjcuNzkzIDIyLjcxNiwxMS45ODkgMTYuODE5LDExLjk4OSAgICIgZmlsbD0iI0ZGRkZGRiIvPgoJPC9nPgoJPGcgaWQ9IkNhcGFfMV8yOV8iPgoJPC9nPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+Cjwvc3ZnPgo=); width:22px; height: 22px; display: inline-block; background-size: 100%;   background-repeat: no-repeat; vertical-align: middle;}
.keywords_submenu li.more a{padding-right: 25px;}
.keywords_submenu{background:#f8f8fa;position:relative; margin:0 auto 10px; width:1050px !important; z-index: 9999 !important; border-bottom:1px solid #eaebf2; overflow:hidden;}
.keywords_submenu li{float:left; position:relative;}
.keywords_submenu li a{color:#333;text-decoration:none; line-height:30px; padding:0 10px; border-right:1px solid #eaebf2; position:relative; display: block; font-weight:bold;}
.keywords_submenu li a:hover{color:#1a72ba; background: #fff;}
.keywords_submenu li:last-child a{border-right:0;}
span.caret{position:absolute; right:5px; border-top:5px solid #333; border-right:5px solid transparent; border-left: 5px solid transparent;top:13px;}
.keywords_submenu ul{display:none; position:absolute; background:#fff; right:0; width:150px; border:1px solid #ccc;    top:29px;}
.keywords_submenu ul li{float:none; border-bottom: 1px solid #ccc;}
.keywords_submenu ul li a{border:0; color:#333;}
.keywords_submenu li:hover ul{display:block;}
.keywords_submenu ul li a:hover{background:#1a72ba; color:#fff;}
.keywords_submenu li.trending a {color: #fff;border: none;padding: 0px;margin: 0px;display: inline-block;}
.keywords_submenu li.trending a:hover { background:none; }</style><link href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/livewidget.css" type="text/css" rel="stylesheet"/><style>.arti{width:85px; height:245px; position:fixed; left:35px; top:250px; z-index:99;}
@media (max-width: 1065px) and (min-width: 0px){
.arti{display:none;}
}
@media (max-width:1280px) and (min-width:  1024px){
.arti{left:0px;}
.arti img{width:45px}
}		
@media (max-width:1366px) and (min-width:  1280px){
.arti{left:35px;}	
}	
@media (max-width:1440px) and (min-width:  1366px){
.arti{left:35px;}
}</style><style>#ba_content .fixed_shocial ul li.commentbyUser a {background:url('https://i10.dainikbhaskar.com/DBComment/comment-new/images/comment-by-user.png') no-repeat center; width:auto; text-align:center; position:relative;}
#ba_content .fixed_shocial ul li.commentbyUser .countUser-coment { position: absolute;top:-2px; left:15px; content: '';background: #ed1c24; width: 16px;
height: 16px; border-radius: 50%; display: inline-block; font: 10px/16px Calibri, Arial, Helvetica, sans-serif; color:#fff;}</style><style>
.ba_text_ad_top{
margin-bottom:5px;
}</style><style>.seo_text{ font-size:12px; line-height:26px;}
.seo_text1{ display:block; padding:10px 0;font: bold 14px/22px Bhaskar_WEB_Intro_Test,Arial,Helvetica,sans-serif;}
.seo_text1 a{ color:#2b63b1}
.seo_text a, .introFirst a{ font-weight:bold;}</style><style>
.newCol {color:#333; font-weight: bold; font-size: 15px; font-family: arial; }
.newCol a { color: #2b63b1; }</style><style>.padate_rahiye{font-family: Bhaskar_Web_Head_Test_exp,arial;font-size: 17px;line-height: 26px;border: 1px solid #d0cece;padding: 10px;}
.padate_rahiye .markblue {color: #2b63b1; font-weight:bold;}</style><style>#tabolabhaskarbox .video-title {
height:inherit !important;
background-color: #fff !important;
transform:none !important;
-webkit-transform: none !important;
-moz-transform: none !important;
border-left: 0 !important;
width: 100%;
margin-left: 0 !important;
font-family: helvetica, arial, sans-serif !important;
font-size: 16.0px !important;
line-height: 22.0px !important;
}</style><style>#taboola-native-right-rail-thumbnails .item-label-href {position: absolute;top: 0;width: 100%;left: 0;} 
#taboola-native-right-rail-thumbnails .item-thumbnail-href{float:left;width: 100%;margin-top: 70px;} 
.articleText{position: absolute; top: 0;height: 50px;overflow: hidden;}
.video-title { color:#000 !important; } 
.video-label-box { background:#fff !important; }</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/liveupdates.css"/><style>.f-copyright{ position:relative;}
.f-copyright .abc-digital {
background: url(https://i9.dainikbhaskar.com/images/dailybhaskar/images/ABC_Digital_Option3.jpg) 0px 0px no-repeat;height: 16px;width: 120px;display: block;position: absolute;right: 10px; top:9px;}
.footer-model{height:400px;}
.dbvideos a{width:90px;height:19px; margin-top:11px;background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/footersprite.png?v1) no-repeat -270px -177px;}
.dbvideos a:hover{ background-position:-270px -201px;}</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/ultima_rhs_pop_videos.css?v1"/><style>#fixedtop { position:fixed; left:10px; bottom:20px; height:140px; width:70px; background:#fff; display:none; }
.nart { display:block; margin:0px; padding:0px; height:70px; width:70px;  position:relative; background:#1a72ba; }
.nart a.home_icon_new {color:#fff; text-decoration:none; float:left; height:70px; width:70px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-n.gif) 0 0 no-repeat;}
.nart a.home_icon{color:#fff; text-decoration:none; float:left; height:70px; width:70px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-h-n.gif) 0 0 no-repeat;}
.nart span { position:absolute; right:7px; top:4px; height:25px; width:25px; border:solid 1px #1a72ba; border-radius:50%; text-align:center; color:#fff; font:normal 12px/23px Calibri; background:#ff0000; }
.nart span#new_arrival{display:none;}
.newgototop { display:block; margin:0px; padding:0px; height:70px; width:70px;  background:#9a9791; margin-top:0px; }
.newgototop a{ background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/bacto-top-n.gif) 0 0 no-repeat; float:left; height:70px; width:70px;}
@media screen and (max-width:1281px) and (min-width: 728px) {
#fixedtop { position:fixed; left:0px; bottom:50px; height:40px; width:40px; background:#fff; display:none; }
.nart { display:block; margin:0px; padding:0px; height:40px; width:40px;  position:relative; background:#1a72ba; }
.nart a.home_icon_new {color:#fff; text-decoration:none; float:left; height:40px; width:40px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-n-2.gif) 0 0 no-repeat;}
.nart a.home_icon{color:#fff; text-decoration:none; float:left; height:40px; width:40px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-h-n-1.gif) 0 0 no-repeat;}
.nart span { position:absolute; right:1px; top:3px; height:25px; width:25px; border:solid 1px #1a72ba; border-radius:50%; text-align:center; color:#fff; font:normal 12px/23px Calibri; background:#ff0000; }
.nart span#new_arrival{display:none;}
.newgototop { display:block; margin:0px; padding:0px; height:40px; width:40px;  background:#9a9791; margin-top:0px; }
.newgototop a{ background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/bacto-top-n-1.gif) 0 0 no-repeat; float:left; height:40px; width:40px;}
}</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/notification_bhaskar_2017.css"/><style>.bx-viewport.minheight { min-height:1000px; }</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/push_notification.css"/><script type="application/ld+json">
	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": "https://www.bhaskar.com/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html",
	  "headline": "एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन",
	  "dateCreated":"2018-05-01T05:25:00+05:30",
	  "datePublished": "2018-05-01T05:25:00+05:30",
	  "dateModified": "2018-05-01T05:25:03+05:30",
	  "description": "मेडिकल कॉलेज में निरीक्षण के लिए मेडिकल काउंसिल ऑफ इंडिया (एमसीआई) की टीम 30 अप्रैल को भी नहीं आ सकी। इससे तय हो गया...",
	  "keywords": ["Madhya Pradesh","Gwalior","Shivpuri","Shivpuri"],
	  "articleSection": "News",
	  "author": {
	    "@type":"Person",
	    "name":"Bhaskar Automation"
      },
	  "publisher": {
		 "@type": "Organization",
		 "name":"दैनिक भास्कर",
		 "url":"https://www.bhaskar.com/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png",
			  "width": "600",
			 "height": "60"
			 
			}
	  },
	  "image": [
		  {
			  "@type":"ImageObject", 
			 
			  "url": "https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/01/mpcg-n736457-large.jpg",
			   "width": 730,
			"height": 548
		  }
	  ]		
	}</script><script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1, 
				   "item":
					   {
						"@id": "https://www.bhaskar.com/",
						"name": " Home"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 2, 
				   "item":
					   {
						"@id": "https://www.bhaskar.com/mp/",
						"name": "Madhya Pradesh"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 3, 
				   "item":
					   {
						"@id": "https://www.bhaskar.com/mp/shivpuri/",
						"name": "Shivpuri"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html",
						"name": "एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन" 
					   }
				  }
				]
				
	}</script><script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"url": "https://www.bhaskar.com/",
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.bhaskar.com/?s={search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}</script><input type="hidden" name="storyIdAd" id="storyIdAd" value="121735082"><input type="hidden" name="publishTimeAd" id="publishTimeAd" value="2018-05-01 05:25:03"><input type="hidden" name="storyTitleAd" id="storyTitleAd" value="एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन"><link rel="shortcut icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" type="image/x-icon"/><script></script><script>var purl=window.URL;</script><script pagespeed_no_defer="">var canRunAds=false;var site_title=document.title;var site_title='';var chkRelatedArticles=' false';var $storyid='121735082';var $filename='latest-shivpuri-news-052503-1591392';var taboola_rhs_flag="1";var widgetName="";var $title=encodeURIComponent("एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन");var $cat_id="1999";var $cat_id1="2001";var $filter_flag="1";var $domain="www.bhaskar.com";var $cannel_id="521";var $rating_templateid="11";var $rating_categoryid="5";var $rating_short_headline=encodeURIComponent("एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन");var $rating_slug_intro=encodeURIComponent("मेडिकल कॉलेज में निरीक्षण के लिए मेडिकल काउंसिल ऑफ इंडिया (एमसीआई) की टीम 30 अप्रैल को भी नहीं आ सकी। इससे तय हो गया...");var $template_type="normal";var $classification_type="";var $pehchan_classification_id="";var $pehchan_gender_id="";var $pehchan_age_id="";var $pehchan_country_id="";var $chartBeatCatName="Shivpuri";var $editor_name="Bhaskar Automation";var $user_id="254";var $domain_name="www.bhaskar.com";var $URI2="/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html";var $channel_slno="521";var $num_photos="";var $storytime="Tuesday,May 01,2018 05:25 [IST]";var $photoCountLastSlide="";var $imgSeqLastSlide="";var $seq="";var $imgpathb="";var $img_path="http://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/01/mpcg-n736457-large.jpg";var $datetime="2018-05-01 05:25:03";var $field2="1";var $stringer_id="0";var $imgdimension="";var $dimension="";var $flag_v="0";var $mobile4567="";var $pcat_id="1739";var $getAdsURL_Artile="www.bhaskar.com.others.article";var $trackCodeAlterNate="";var $add_custom_ref="";var $people="";var $location="";var $organization="";var $event="";var $other="";var $a_event="";var $violent_flg="";var $news_type="0";var $header_title_link="/state/";var $browser_title1="एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन";var seqVar=parseInt('1');var $description="एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशनमेडिकल कॉलेज में निरीक्षण के लिए मेडिकल काउंसिल ऑफ इंडिया (एमसीआई) की टीम 30 अप्रैल को भी नहीं आ सकी।";var $keywords="Madhya Pradesh,Gwalior,Shivpuri,Shivpuri";var $ga_section="";var $ga_section1="";var totalMonth="0";var imyear="2018";var immonth="05";var super_cat_id="0";var super_cat_name="";var partnerId="";var $add_custom_ref="";var videoExrtaP="";var abbrev_name="MP-OTH-MAT-";if($add_custom_ref!=""){videoExrtaP="-"+$add_custom_ref;}</script><script rel="preconnect" src="/assets/article-v8/js/v46/article_combine-v2.js?102.1012245" pagespeed_no_defer="" defer></script><script src="https://central.bhaskar.com/frequency/sevenday_frequency.js"></script><script rel="preconnect">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><input type="hidden" name="secUrlPtrn" id="secUrlPtrn" value="MP"><input type="hidden" name="secUrlPtrnCmt" id="secUrlPtrnCmt" value="MP-OTH-MAT"><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="121735082"><input type="hidden" name="template_type" id="template_type" value="normal"><input type="hidden" name="templateLiveBlog" id="templateLiveBlog" value=""><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="121735082"><input type="hidden" name="v_d_article" id="v_d_article" value=""><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="normal"><script rel="preconnect" src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script><script rel="preconnect" src="https://central.bhaskar.com/js_ads/ads/header-bidding/bhaskar/live/news-prebid.js"></script><script src="https://central.bhaskar.com/js_ads/ads/bhaskar-articles-lite/live/ads_GOOGLE_www.bhaskar.com.news_article_header.js"></script><script rel="preconnect" src='https://central.bhaskar.com/adblock/google/adtech/ads.js'></script><script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(t,a,o){t.async=1,t.src=o,a.parentNode.insertBefore(t,a)}(document.createElement("script"),document.getElementsByTagName("script")[0],"https://cdn.taboola.com/libtrc/bhaskar/loader.js");</script><script>console.log('outside adblocker code');</script><script data-cfasync="false">(function(w,d){var s=d.createElement('script');s.src='//delivery.adrecover.com/3261/adRecover.js';s.type='text/javascript';s.async=true;(d.getElementsByTagName('head')[0]||d.getElementsByTagName('body')[0]).appendChild(s);})(window,document);</script><script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/db-quiz-article/js/db-poll.js?v=23" pagespeed_no_defer="" defer></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" pagespeed_no_defer="" defer></script><script>var folderName="";var hostname=window.location.hostname;if(hostname.indexOf('religion')!=-1){folderName="religionbhaskar2010";}else{folderName="dainikbhaskar2010";}if(hostname.indexOf('bollywood')!=-1){var path_to_eot="/"+"font_family"+"/";var font_ext="woff";}else if(hostname.indexOf('religion')!=-1){var path_to_eot="/"+folderName+"/"+"font_family"+"/";var font_ext="woff";}else{var path_to_eot="/"+folderName+"/"+"font_family"+"/";if($header_title_link=='/lifestyle/'){var font_ext="woff";}else{var font_ext="woff";}}var Gitu_font="Bhaskar_WEB_Intro_Test";var head_font="Bhaskar_Web_Head_Test_exp";var OSName="Unknown OS";var browserName="Unknown browser";if(navigator.userAgent.indexOf("MSIE")!=-1){browserName="EOTBrowser";}else if(navigator.userAgent.indexOf("Android")!=-1||navigator.userAgent.indexOf("iphone")!=-1||navigator.userAgent.indexOf("iPad")!=-1){browserName="NoBrowser";}else{browserName="TTFBrowser";}if(browserName=="TTFBrowser"){document.write("<style type='text/css'>");document.write("@font-face { font-family:"+head_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp."+font_ext+") format('truetype') ; } ");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship."+font_ext+") format('truetype') ; } ");document.write("</style>");}if(browserName=="EOTBrowser"){document.write("<style type='text/css'>");document.write("@font-face{font-family:"+head_font+";font-style: normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp.eot); }");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship.eot); }");document.write("</style>");}</script><script async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"/></noscript></head><body><div id="main_wrapper"><script pagespeed_no_defer=""></script><script>function ScriptPath(pgno){var contentGrouping=' »Madhya Pradesh :  »Shivpuri';if(pgno){contentGrouping=contentGrouping.split(':');var lstinx=contentGrouping.length-1;contentGrouping[lstinx]='SEQ-'+pgno;contentGrouping=contentGrouping.join(':');}var dName="";var dimainName=window.location.hostname;if(dimainName.indexOf('bollywood')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!=-1){dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!=-1){dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!=-1){dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!=-1){dName=document.domain;}else{dName="Bhaskar.com"}var path=window.location.href;var uriArr=path.split("/");var returnStr=dName+" : Article page :"+contentGrouping+": 121735082";return returnStr;}</script><script>var tmplt='normal';var printString=ScriptPath();if((window.location.hostname).indexOf('epaper')==-1){var dataLayer=[];dataLayer.push({'SiteGrouping':printString});var author_ga='254-Bhaskar Automation';dataLayer.push({'Editor_Info':author_ga});var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}if(abbrev_name&&abbrev_name!="-"){var final_url_ga=uriArr.join('/')+'/'+abbrev_name+lastUrl;}else{final_url_ga=path;}dataLayer.push({'ga_url':final_url_ga,});if(tmplt!=''){try{if(canABP){if(window.location.pathname.indexOf("/LIF-")>0){if(googletagCheck==false){dataLayer.push({'Is_Ad_Blocked':"2"});}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}}catch(e){dataLayer.push({'Is_Ad_Blocked':"1"});}var vFlag="";if($flag_v>0){vFlag='Yes';}else{vFlag='No';}var pre_referrer_url=document.referrer;var pre_seq_val=getParameterByName('seq',pre_referrer_url);if(pre_referrer_url!=null&&$seq>=pre_seq_val||($seq&&pre_seq_val==null)){if($seq){dataLayer.push({'event':'GAArticleScrollInfo','articleDate':"May 01, 2018, 05:25 AM IST",'totalSlides':$num_photos,'currentSlide':$seq,'videoPresent':vFlag});}}}}function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script><input type="hidden" name="siteUrlWithFolder" id="siteUrlWithFolder" value="http://www.bhaskar.com/dainikbhaskar2010/"/><input type="hidden" name="siteHost" id="siteHost" value="www.bhaskar.com"/><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'></div><div id='DFP_INTERSTITIAL_OOP_2'></div><div id='DFP_INTERSTITIAL_OOP_3'></div><script>var customUrlImpulse=window.location.pathname;function EmbedScript(){var _Impulser=window.parent.document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==window.parent.document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=window.parent.document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);};function inIframe(){try{return window.self!==window.top;}catch(e){return true;}}if(document.getElementById("template_type").value=='squiz'||document.getElementById("template_type").value=='iquiz'){}else{if($domain=='gallery.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}}else if($domain=='bollywood.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}}else if($domain=='religion.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}}else{if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}}}</script><div id="ba_header_outer"><div id="ba_header"><div class="ba_topbarhead"><div class="ba_topleft"><ul><li class="ba_menu"><a title="Menu" href="javascript:void(0);">Section</a><div class="ba_submenu"><div class="ba_citymenu"><div class="ba_citysearch"><form><input id="cityval" type="search" placeholder="आपका शहर"/></form></div><div id="cityvallists"></div><ul class="ba_menu citysub"><li><a class="refCode" data-refcode="?ref=Menu-Jai" href="/rajasthan/jaipur/" title="जयपुर">जयपुर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Luc" href="/uttar_pradesh/lucknow/" title="लखनऊ">लखनऊ</a></li><li><a class="refCode" data-refcode="?ref=Menu-Uda" href="/rajasthan/udaipur/" title="उदयपुर">उदयपुर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Pat" href="/bihar/patna/" title="पटना">पटना</a></li><li><a class="refCode" data-refcode="?ref=Menu-Bho" href="/mp/bhopal/" title="भोपाल">भोपाल</a></li><li><a class="refCode" data-refcode="?ref=Menu-Ran" href="/jharkhand/ranchi/" title="रांची">रांची</a></li><li><a class="refCode" data-refcode="?ref=Menu-Ind" href="/mp/indore/" title="इंदौर">इंदौर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Rai" href="/chhatisgarh/raipur/" title="रायपुर">रायपुर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Del" href="/union-territory/new-delhi/" title="दिल्ली">दिल्ली</a></li><li><a class="refCode" data-refcode="?ref=Menu-Pun" href="/maharashtra/pune/" title="पुणे">पुणे</a></li><li><a class="refCode" data-refcode="?ref=Menu-Cha" href="/union-territory/chandigarh/" title="चंडीगढ़">चंडीगढ़</a></li><li><a class="refCode" data-refcode="?ref=Menu-Ahm" href="/gujarat/ahmedabad/" title="अहमदाबाद">अहमदाबाद</a></li></ul></div><div class="ba_rajyamenu"><h2><a class="refCode" data-refcode="?ref=Menu-Sta" title="राज्य" href="/state/">राज्य</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-Raj" href="/rajasthan/" title="राजस्थान" class="hover-nav refCode" id="hover-nav-14">राजस्थान</a></li><li><a data-refcode="?ref=Menu-Mp" href="/mp/" title="मध्य प्रदेश" class="hover-nav refCode" id="hover-nav-15">मध्य प्रदेश</a></li><li><a data-refcode="?ref=Menu-Utt" href="/uttar-pradesh/" title="उत्तर प्रदेश" class="hover-nav refCode" id="hover-nav-16">उत्तर प्रदेश</a></li><li><a data-refcode="?ref=Menu-Har" href="/harayana/" title="हरियाणा" class="hover-nav refCode" id="hover-nav-17">हरियाणा</a></li><li><a data-refcode="?ref=Menu-Bih" href="/bihar/" title="बिहार" class="hover-nav refCode" id="hover-nav-18">बिहार</a></li><li><a data-refcode="?ref=Menu-Pun" href="/punjab/" title="पंजाब" class="hover-nav refCode" id="hover-nav-19">पंजाब</a></li><li><a data-refcode="" href="/chhatisgarh/?ref=Menu-Chh" title="छत्तीसगढ़" class="hover-nav refCode" id="hover-nav-20">छत्तीसगढ़</a></li><li><a data-refcode="?ref=Menu-Mah" href="/maharashtra/" title="महाराष्ट्र" class="hover-nav refCode" id="hover-nav-21">महाराष्ट्र</a></li><li><a data-refcode="?ref=Menu-Jha" href="/jharkhand/" title="झारखंड" class="hover-nav refCode" id="hover-nav-22">झारखंड</a></li><li><a data-refcode="?ref=Menu-Him" href="/himachal/" title="हिमाचल" class="hover-nav refCode" id="hover-nav-23">हिमाचल</a></li><li><a data-refcode="?ref=Menu-Guj" href="/gujarat/" title="गुजरात" class="hover-nav refCode" id="hover-nav-24">गुजरात</a></li></ul></div><div class="ba_videsh"><h2><a data-refcode="?ref=Menu-Int" title="विदेश" href="/world-news-in-hindi/" class="hover-nav refCode" id="hover-nav-26">विदेश</a></h2><ul class="ba_menu"><li> <a data-refcode="?ref=Menu-Pak" href="/world-news-in-hindi/pakistan/" title="पाकिस्तान" class="hover-nav refCode" id="hover-nav-27">पाकिस्तान</a></li><li><a data-refcode="?ref=Menu-Chi" href="/world-news-in-hindi/china/" title="चीन" class="hover-nav refCode" id="hover-nav-28">चीन</a></li><li><a data-refcode="?ref=Menu-Ame" href="/world-news-in-hindi/america/" title="अमेरिका" class="hover-nav refCode" id="hover-nav-29">अमेरिका</a></li></ul><h2><a data-refcode="?ref=Menu-Spo" title="स्पोर्ट्स" href="/sports/" class="hover-nav refCode" id="hover-nav-30">स्पोर्ट्स</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-Cri" href="/sports/cricket-news-in-hindi/" title="क्रिकेट" class="hover-nav refCode" id="hover-nav-31">क्रिकेट</a> </li><li><a data-refcode="?ref=Menu-Oth" href="/sports/other-sports/" title="अन्य स्पोर्ट्स" class="hover-nav refCode" id="hover-nav-32">अन्य स्पोर्ट्स</a> </li></ul></div><div class="ba_videsh"><h2><a data-refcode="?ref=Menu-Rel" title="Religion News" href="https://religion.bhaskar.com/" class="hover-nav refCode" id="hover-nav-33">जीवन मंत्र</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-poo" href="https://religion.bhaskar.com/poojan-vidhi-aartiyan/" title="पूजन विधि और आरतियां" class="hover-nav refCode" id="hover-nav-35">पूजन विधि और आरतियां</a> </li><li><a data-refcode="?ref=Menu-jyo" href="https://religion.bhaskar.com/jyotish/" title="ज्योतिष" class="hover-nav refCode" id="hover-nav-36">ज्योतिष</a> </li><li><a data-refcode="?ref=Menu-sel" href="https://religion.bhaskar.com/self-help/" title="सेल्फ हेल्प" class="hover-nav refCode" id="hover-nav-38">सेल्फ हेल्प</a> </li></ul></div><div class="ba_videsh"><h2><a data-refcode="?ref=Menu-Bol" title="Bollywood News" href="https://bollywood.bhaskar.com/" class="hover-nav refCode" id="hover-nav-39">बॉलीवुड</a></h2><ul class="ba_menu"><li><a class="refCode" data-refcode="?ref=Menu-Gup" href="https://bollywood.bhaskar.com/bollywood-gupshup/" title="गॉसिप" class="hover-nav refCode" id="hover-nav-40">गॉसिप</a></li><li><a data-refcode="?ref=Menu-Bnew" href="https://bollywood.bhaskar.com/news/" title="न्यूज़" class="hover-nav refCode" id="hover-nav-41">न्यूज़</a></li><li><a class="refCode" data-refcode="?ref=Menu-Rev" href="https://bollywood.bhaskar.com/reviews/" title="रिव्यु" class="hover-nav refCode" id="hover-nav-42">रिव्यु</a></li></ul></div><div class="ba_lifestyle"><h2><a data-refcode="?ref=Menu-Lif" title="लाइफस्टाइल" href="/lifestyle/" class="hover-nav refCode" id="hover-nav-46">लाइफस्टाइल</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-Rel" href="/lifestyle/relationships/" title="रिलेशनशिप्स" class="hover-nav refCode" id="hover-nav-47">रिलेशनशिप्स</a> </li><li><a data-refcode="?ref=Menu-Hea" href="/lifestyle/beauty-health-tips-in-hindi/" title="हेल्थ एंड ब्यूटी" class="hover-nav refCode" id="hover-nav-48">हेल्थ एंड ब्यूटी</a> </li><li><a data-refcode="?ref=" href="/lifestyle/travel/1" title="ट्रेवल" class="hover-nav refCode" id="hover-nav-49">ट्रेवल</a> </li><li><a data-refcode="?ref=" href="/lifestyle/tech/1" title="टेक" class="hover-nav refCode" id="hover-nav-50">टेक</a> </li><li><a data-refcode="?ref=" href="/lifestyle/auto/1" title="ऑटो" class="hover-nav refCode" id="hover-nav-52">ऑटो</a> </li><li><a data-refcode="?ref=Menu-Foo" href="/lifestyle/food/" title="खाना खज़ाना" class="hover-nav refCode" id="hover-nav-51">खाना खज़ाना</a> </li></ul></div><div class="ba_monyfin"><h2><a data-refcode="?ref=Menu-MON" target="_blank" title="Business News" href="https://money.bhaskar.com/" class="hover-nav refCode" id="hover-nav-53">मनी</a></h2><ul class="ba_menu"><li><a class="refCode" data-refcode="?ref=Menu-Eco" href="https://money.bhaskar.com/economy/" title="इकोनॉमी" target="_blank" class="hover-nav refCode" id="hover-nav-54">इकोनॉमी</a></li><li><a data-refcode="?ref=Menu-Mar" href="https://money.bhaskar.com/market/" title="मार्किट" target="_blank" class="hover-nav refCode" id="hover-nav-55">मार्किट</a></li><li><a data-refcode="?ref=Menu-Ind" href="https://money.bhaskar.com/industry/" title="इंडस्ट्री" target="_blank" class="hover-nav refCode" id="hover-nav-56">इंडस्ट्री</a></li><li><a class="refCode" data-refcode="?ref=Menu-Exp" href="https://money.bhaskar.com/experts/" title="एक्सपर्ट्स" target="_blank" class="hover-nav refCode" id="hover-nav-57">एक्सपर्ट्स</a></li></ul><h2><a data-refcode="?ref=Menu-Per" href="https://money.bhaskar.com/personal-finance/" title="पर्सनल फाइनेंस" target="_blank" class="hover-nav refCode" id="hover-nav-58">पर्सनल फाइनेंस</a></h2></div><div class="ba_menueng"><ul class="ba_menu"><li><a data-refcode="?ref=" href="/flicker/" target="_blank" title="Trending Now" class="hover-nav refCode" id="hover-nav-60">Trending Now</a></li><li><a data-refcode="?ref=" href="http://gallery.bhaskar.com?Menu-Gal" title="Photo Gallery" class="hover-nav refCode" id="hover-nav-61">Photo Gallery</a></li><li><a data-refcode="?ref=" href="https://www.bhaskar.com/self-help-and-career/" class="hover-nav refCode" id="hover-nav-62" title="एजुकेशन" style="font:14px/25px Bhaskar_Web_Head_Test_exp,Arial!important;">एजुकेशन</a></li><li><a data-refcode="?ref=Menu-Dbq" href="https://dbquiz.bhaskar.com/" title="DB Quiz" target="_blank" class="hover-nav refCode" id="hover-nav-62">DB Quiz</a></li><li><a data-refcode="?ref=Menu-Gad" href="http://gadgets.bhaskar.com/" title="DB Gadgets" target="_blank" class="hover-nav refCode" id="hover-nav-62">DB Gadgets</a></li><li><a data-refcode="?ref=Menu-Rec" href="/recipes/" title="Recipes" class="hover-nav refCode" id="hover-nav-63">Recipes</a></li><li><a data-refcode="?ref=Menu-Epa" href="http://epaper.bhaskar.com/" target="_blank" title="Hindi Newspaper" class="hover-nav refCode" id="hover-nav-64">ePaper</a></li><li><a class="refCode" data-refcode="?ref=" href="http://daily.bhaskar.com/" rel="nofollow" target="_blank" title="Daily Bhaskar">Daily Bhaskar</a></li></ul></div></div></li></ul></div><div class="ba_logo"> <a class="refCode" data-refcode="" href="/" title="Hindi News"></a> </div><div class="ba_topright"><ul><li class="notification-active notify_bell comm_class_noti" id="notibell" style="position:relative;right:5px;"> <a title="ट्रेन्डिंग नोटिफिकेशन्स" rel="" href="Javascript:void(0);" class="not-act-icon" onclick="loadSubscriptionPopUp();"></a></li><li class="notification-active izooto_bell inactive" style="display:none;" id="izbell"> <a title="देखिये ट्रेनडिंग न्यूज़ अलर्टस" rel="" href="Javascript:void(0);" class="trend-news" onclick="loadBhaskarNotification('notification-alert-bhaskar','news-alert');"></a></li><li class="notification-active"><div class="news-alert" style="display:none;"> <span class='close' onclick="closeBhaskarNotification('news-alert');"></span><div class="post"><h3>ट्रेंडिंग न्यूज़ अलर्ट</h3><ul id="notification-alert-bhaskar"></ul></div><div class="more"><a href="/subscribed-notifications/">Show More <span></span></a></div></div></li><li id="fblike-frame"><iframe_defer frameborder="0" scrolling="no" allowtransparency="true" class="ftoplike" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/Dainik-Bhaskar/294260637288&amp;send=false&amp;layout=button_count&amp;width=149&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65"></iframe_defer></li></ul><div class="search_box"><form action="https://www.bhaskar.com/search/" onSubmit="return submitSearchFooterform(this);" class="searchForm"><input type="text" name="q" placeholder="Search Here" id="stextbox" onFocus="if(this.value==''){this.value='',this.style.color='#000';}" onBlur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onKeyUp="buttonUp()"/><button type="submit" name="sa" class="sSubmit"></button></form><script>function submitSearchFooterform(obj){var seText=document.getElementById("stextbox").value;if(seText==""){alert("Please enter text");return false;}else{var val=seText.toLowerCase();var finalVal=val.replace(" ","-");window.location="https://www.bhaskar.com/topics/"+finalVal+"/";return false;}}</script> </div></div><div class="clear"></div></div><div class="clear"></div><div class="ba_nav"><ul><li class="ba_home"><a href="https://www.bhaskar.com/" title="Hindi News"></a></li><li class="ba_mainl"><a class="refCode" data-refcode="" href="https://www.bhaskar.com/state/" title="राज्य" id="main-nav-1">राज्य</a></li><li class="active"><a href='/mp/' title='मध्य प्रदेश' class='sub-nav' id='sub-nav-2'>मध्य प्रदेश</a></li><li><a href='/union-territory/new-delhi/' title='दिल्ली' class='sub-nav' id='sub-nav-1'>दिल्ली</a></li><li><a href='/rajasthan/' title='राजस्थान' class='sub-nav' id='sub-nav-3'>राजस्थान</a></li><li><a href='/chhatisgarh/' title='छत्तीसगढ' class='sub-nav' id='sub-nav-4'>छत्तीसगढ़</a></li><li><a href='/himachal/' title='हिमाचल' class='sub-nav' id='sub-nav-5'>हिमाचल</a></li><li><a href='/punjab/' title='पंजाब' class='sub-nav' id='sub-nav-6'>पंजाब</a></li><li><a href='/harayana/' title='हरियाणा' class='sub-nav' id='sub-nav-7'>हरियाणा</a></li></ul><div class="ba_moremenu"> <span>More</span><ul><li><a href='/union-territory/chandigarh/' title='चंडीगढ़' class='sub-nav' id='sub-nav-8'>चंडीगढ़</a></li><li><a href='/uttar-pradesh/' title='उत्तर प्रदेश' class='sub-nav' id='sub-nav-9'>उत्तर प्रदेश</a></li><li><a href='/bihar/' title='बिहार' class='sub-nav' id='sub-nav-10'>बिहार</a></li><li><a href='/jharkhand/' title='झारखंड' class='sub-nav' id='sub-nav-11'>झारखंड</a></li><li><a href='/maharashtra/' title='महाराष्ट्र' class='sub-nav' id='sub-nav-12'>महाराष्ट्र</a></li><li><a href='/gujarat/' title='गुजरात' class='sub-nav' id='sub-nav-13'>गुजरात</a></li></ul></div><div class="clear"></div></div></div></div><ul class="keywords_submenu"><li class="trending"><a href="https://www.bhaskar.com/latest-news-in-hindi/" title="Latest News">Latest News</a><span></span></li><li><a href="https://www.bhaskar.com/career/cgbse-result-2018-to-be-declared-on-5th-may-check-on-cgbse-nic-in-and-cgbse-net-5863814.html" title="CGBSE 12th Result">CGBSE 12th Result</a></li><li><a href="https://www.bhaskar.com/career/pseb-10th-result-2018-to-be-declared-today-in-few-minutes-at-pseb-ac-in-5863768.html" title="PSEB Result">PSEB Result</a></li><li><a href="https://www.bhaskar.com/career/cbse-class-10th-and-12th-board-results-2018-expected-to-announce-in-may-last-week-5863201.html" title="CBSE Result">CBSE Result</a></li><li><a href="https://www.bhaskar.com/india-result/mp-board-12th-result.html" title="MP Board 12th Result">MP Board 12th Result</a></li><li><a href="https://www.bhaskar.com/india-result/mp-board-10th-result.html" title="MP Board 10th Result">MP Board 10th Result</a></li><li><a href="https://www.bhaskar.com/india-result/" title="India Result">India Result</a></li></ul><div class="clear"></div><div id="ba_content"><div id="Billboard_header" style="text-align:center; margin:0 auto; width:995px; position:relative; z-index:9; margin-top:9px;"><div id='DFP_970_90_menu' style='width:995px; height:auto; text-align:center'><script>googletag.cmd.push(function(){googletag.display('DFP_970_90_menu');});</script></div><div id='DFP_BILLBOARD' style='width:995px; height:auto; float: left;'></div></div><div class="clear"></div><div id="bhaskar_live" style="display:none;"><div id="livewidgetmobile"><div class="title-head"><div class="comment-heading" id="comment-heading"></div><div class="total_comment">Comments (<span id="comment_count" comment_count="0">0</span>)</div></div><div class="listing livevideoBox active" id="widgetlivelist" style="min-height: 320px;"> <div class="videoBlock"><div class="frameWrapper live-event"><iframe class="ifvideo" id="liveIfame" width="100%" height="350px" align="middle" scrolling="no" src="" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" style="display: inline;"></iframe></div> <figure style="display: none;" class="livefigureBox"><img id="liveImg" width="560" height="314" src=""/><span class="play"></span><span class="time"></span></figure> <span class="tilFix"></span></div> <div class="det"> <div class="info"> <div class="title"></div> <ul class="detail" id="livedetail"></ul> </div> </div> </div> <section class="playershare"> <div class="playershareinner"> <ul class="playershareicons"> <li><a href="javascript:void(0);" class="sprite_lv_widget fbicon like-btn" id="like_id"></a><span id="like_count" like_count="0">0</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget viewsicon"></a><span id="view_count" view_count="2">2</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget commenticon"></a><span id="comment_count" comment_count="0">0</span></li> </ul> </div><div class="latest loadMore">Load More Comments</div><div class="commentbg"> <div class="commentbg-inner"><div class="NewComments">New Comments</div> <section class="comment-txt"><ul class="comment-detail" id="first_comment" style="overflow-y: hidden;"> </ul></section><div class="more-comment" style="margin-bottom:0px; line-height:10px"><a href="javascript:void(0);" style="display:none;" onclick="scrollSetting();" id="more-comment">View more comments</a></div> </div><div class="write_comment"><div class="emoji-icons" id="meogiBtn"><span>Add</span></div> <article class="commentarea"> <input class="commtxt" type="text" placeholder="Write Your Comment..." name="commentBox" id="commentBox" value="" data-emoji-picker="true"> <a class="commentsubmitbuttom"></a> </article></div> </div> </section> </div><input type="hidden" name="live_id" id="live_id" value=""/><script src="https://www.bhaskar.com/assets/article-v8/js/v65/fb_login.js?id125" pagespeed_no_defer="" defer></script><script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/js/emojiPicker-customNew2.js?v9" pagespeed_no_defer="" defer></script></div><div class="ba_breadcrumb"><a href="https://www.bhaskar.com/" title=" Hindi News"> Hindi News</a> <span class="br-arrow">»</span><a href="https://www.bhaskar.com/mp/" title="Madhya Pradesh">Madhya Pradesh</a> <span class="br-arrow">»</span><a href="https://www.bhaskar.com/mp/shivpuri/" title="Shivpuri">Shivpuri</a><span class="br-arrow">&raquo;</span> एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन</div><div class="clear"></div><div class="lhs_rhs"><script>var articleVid='';var arVideoId="";</script><div class="ba_lhs"><h1>एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन</h1><div class="clear"></div><div id='DFP_728_90_ATF' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF');});</script></div><div class="clear10"></div><div class="clear"></div><div class="slug" id="slugText"><h2>मेडिकल कॉलेज में निरीक्षण के लिए मेडिकल काउंसिल ऑफ इंडिया (एमसीआई) की टीम 30 अप्रैल को भी नहीं आ सकी। इससे तय हो गया...</h2></div><p class="ba_date">Bhaskar News Network | Last Modified - May 01, 2018, 05:25 AM IST</p><div class="ba_articlebox"><div class="fixed_shocial social_sharing"><ul><li class="fix_facebook"><a href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=https://www.bhaskar.com/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('121735082','1','1','7');" title="Facebook"></a></li><li class="fix_twitter"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://twitter.com/share?text=एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं... via @dainikbhaskarmp &url=https://www.bhaskar.com/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html'); 
trackWidgetforWisdom('121735082','1','1','6'); " title="Twitter"></a></li><li class="fix_google"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=https://www.bhaskar.com/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html');
trackWidgetforWisdom('121735082','1','1','5');" title="Google Plus"></a></li><li class="fix_emali"><a href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('121735082','1','1','4'); " title="Email"></a></li></ul></div><div class="ba_imgbox"><div class="ba_imgoverlay default_size" title="एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन"><img src="https://i9.dainikbhaskar.com/thumbnail/730x548/web2images/www.bhaskar.com/2018/05/01/mpcg-n736457-large.jpg" width="516" height="237" alt="एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन" title="एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन"/></div></div><div class="ba_text_ad_top"><div id='DFP_Text_Ad'><script>googletag.cmd.push(function(){googletag.display('DFP_Text_Ad');});</script></div></div><div id="articlePollWidget" class="displayTxt"></div><div class="ba_cntebt_text introFirst" id="fontSize-2">मेडिकल कॉलेज में निरीक्षण के लिए मेडिकल काउंसिल ऑफ इंडिया (एमसीआई) की टीम 30 अप्रैल को भी नहीं आ सकी। इससे तय हो गया कि अब इस साल शिवपुरी मेडिकल कॉलेज में छात्रों को प्रवेश नहीं मिल सकेगा। मान्यता के लिए एमसीआई का निरीक्षण कराने के लिए कॉलेज प्रबंधन को अब नए सिरे से एप्लाई करना होगा। इसके बाद अगस्त से अक्टूबर के बीच एमसीआई की टीम निरीक्षण के लिए अा सकती है। निरीक्षण के बाद एनओसी मिलने पर ही मेडिकल कॉलेज में अगले वर्ष के लिए नए सिरे छात्रों की प्रवेश प्रक्रिया शुरू हो सकेेगी। <br/><br>25 अप्रैल को कलेक्टोरेट परिसर में सांसद ज्योतिरादित्य सिंधिया ने मेडिकल कॉलेज की प्रगति के संबंध में समीक्षा बैठक ली थी। इसमें मेडिकल कॉलेज के प्रोफेसर ने बताया था कि मेडिकल कॉलेज की प्रारंभिक मान्यता के लिए जो निर्धारित मापदंड हैं, वह पूरे कर लिए गए हैं। इसके साथ-साथ मेडिकल कॉलेज के संचालन के लिए प्रोफेसर और एसोसिएट प्रोफेसर की भर्ती भी की जा चुकी है। जिसमें से 24 ने ज्वाइन भी कर लिया है। साथ ही कहा था कि यदि 30 अप्रैल तक एमसीआई की टीम यहां निरीक्षण के लिए नहीं आई तो फिर इस सत्र से कैसे कक्षाएं लगेंगी। इसलिए एमसीआई का जल्द निरीक्षण होने की जरूरत बताई थी। इस पर सिंधिया ने सिंधिया ने दिल्ली में बैठे अधिकारियों से बात भी की। <br/><br><b>अब इसमें नए सिरे से करना होगा आवेदन, अगस्त से अक्टूबर के बीच आ सकती है <br/><br> </b>शहर के कत्था मिल के पास बन रहे मेडिकल कॉलेज में बॉयोकैमिस्ट्री, जूलोजी और एनाटॉमीे ब्लॉक लगभग तैयार हैं। अन्य ब्लॉकों पर काम चल रहा है। 25 अप्रैल को हुई समीक्षा बैठक में सांसद सिंधिया ने एकेडमिक ब्लॉक पहले तैयार करने के निर्देश दिए थे। <br/><br><b>मान्यता की शर्तें पूरी फिर भी अटकी मान्यता <br/><br> </b>कॉलेज प्रबंधन का दावा है कि प्रथम वर्ष कोर्स संचालन के साथ मेडिकल कॉलेज की मान्यता के लिए जो फार्मेलिटी करनी होती है, वह पूरी हो चुकी हैं। यहां कक्ष भी बन गए हैं और डॉक्टर आने के साथ-साथ सामग्री के ऑर्डर भी दिए जा चुके हैं। एमसीआई की टीम यदि निरीक्षण को आती तो निश्चित रुप से सभी मापदंड यहां पूरे मिलते, लेकिन 30 अप्रैल तक एमसीआई टीम शिवपुरी मेडिकल कॉलेज का निरीक्षण करने नहीं आई। इससे मेडिकल कॉलेज शुरू होने का मामला एक बार फिर खटाई में पड़ सकता है। <br/><br> <b>190 करोड़ की लागत से बने मेडिकल कॉलेज को एक साल फिर करना होगा इंतजार <br/><br> </b>190 करोड़ की लागत से बने मेडिकल कॉलेज में 100 मेडिकल छात्रों के प्रवेश की तैयारी पहले चरण में थी। इसमें सितंबर 2018 से कॉलेज का संचालन प्रारंभ होना था। पर एमसीअाई की टीम का निरीक्षण न होने के कारण अब मान्यता का पेंच फिर उलझ गया है। साल 2018 के सत्र में अब मेडिकल छात्र शिवपुरी में प्रवेश नहीं पा सकेंगे। अगले सत्र तक इस कॉलेज को छात्रों का इंतजार रहेगा। <br/><br><b>फैक्ट फाइल <br/><br> </b><img src="images/bulletblack.png" <img src="images/p1.png">घोषणा - 7 फरवरी 2014 <br/><br> <img src="images/bulletblack.png" <img src="images/p1.png">मेडिकल कॉलेज भूमिपूजन - 27 जुलाई 2014 <br/><br> <img src="images/bulletblack.png" <img src="images/p1.png">लागत 190 करोड़ रुपए <br/><br> <img src="images/bulletblack.png" <img src="images/p1.png">जमीन आवंटन- 10 जुलाई 2014 <br/><br> <img src="images/bulletblack.png" <img src="images/p1.png">कुल क्षेत्र 12 हेक्टेयर <br/><br> <img src="images/bulletblack.png" <img src="images/p1.png">निर्माण कार्य-मेडिकल कॉलेज संचालन के लिए एमसीआई के मापक अनुसार प्रारंभिक चरण का काम पूरा। फर्नीचर और इंस्टूमेंट के दिए आर्डर <br/><br> <img src="images/bulletblack.png" <img src="images/p1.png">100 छात्रों के प्रवेश से होनी थी मेडिकल कॉलेज की शुरुआत <br/><br> <img src="images/bulletblack.png" <img src="images/p1.png">प्रोफेसर और एसोसिएट प्रोफेसर की हुई पदस्थापना,24 ने ज्वाइन किया। <br/><br> <img src="images/bulletblack.png" <img src="images/p1.png">30 अप्रैल तक आनी थी एमसीआई की सर्वे टीम,अब नए सिरे से होगी शुरुआत <br/><br><b>अब दोबारा मान्यता के लिए करना होगा आवेदन <br/><br> </b>अब नए सिरे से दोबारा मेडिकल कॉलेज में एमसीआई का निरीक्षण कराने के लिए कॉलेज प्रबंधन को दोबारा से एप्लाई करना होगा। मेडिकल कॉलेज की डीन डॉ ज्योति बिंदल ने बताया कि 30 अप्रैल तक एमसीआई की टीम का इंतजार था अब यह टीम नहीं आई है तो हमें दोबारा नए सिरे से एप्लाई करना होगा। निर्धारित मापदंडों के अनुसार जून में फिर से एमसीआई टीम के निरीक्षण के लिए एप्लाई किया जाएगा। <br/><br> <b>एप्लाई के 4 माह बाद सर्वे के लिए आ सकेगी टीम <br/><br> </b>मेडिकल कॉलेज की डीन डॉ ज्योति बिंदल ने बताया कि एमसीआई का निरीक्षण कराने के लिए जून माह में मान्यता के लिए एप्लाई करेंगे तो टीम अगस्त से अक्टूबर के बीच कभी भी आ सकती है। एप्लाई के तीन से चार माह में टीम आती है। <br/><br> <b>हमारी तो पूरी तैयारी थी <br/><br> </b><img src="images/p2.png" <img src="images/p1.png">हमारी तो पूरी तैयारी थी। एमसीआई की टीम यदि 30 अप्रैल तक निरीक्षण को आ जाती तो हमें मान्यता भी मिल जाती। इसी सत्र से कॉलेज में स्टूडेंट के प्रवेश किए जाते। लेकिन मान्यता न मिलने से यह संभव नहीं है। हम फिर से जून में मान्यता के लिए एप्लाई करेंगे। डॉ ज्योति बिंदल, डीन मेडिकल कॉलेज <br/><br><b>आगे क्या <br/><br> </b></div><div class="clear"></div><div class="ba_text_ad_bottom"></div><div class="clear"></div><div style="border-top: 1px solid #d0cece; height:1px;"></div><div class="clear10"></div><iframe src="/india-result/widget/" scrolling="no" id="iframe_result" frameborder="none" width="728px" style="height:220px;border:0;"></iframe><span class="newCol" style=""><a href="https://www.bhaskar.com/india-result/" title="India Result 2018">India Result 2018</a>: Register to check <a href="https://www.bhaskar.com/india-result/up-board-result.html" title="UP Board Result">UP Board Result</a>, <a href="https://www.bhaskar.com/india-result/mp-board-result.html" title="MP Board Result">MP Board Result</a>, <a href="https://www.bhaskar.com/india-result/bihar-board-result.html" title="Bihar Board Result">Bihar Board Result</a>, <a href="https://www.bhaskar.com/india-result/rajasthan-board-result.html" title="Rajasthan Board Result">Rajasthan Board Result</a> Online</span><div class="seo_text">दैनिक भास्कर पर <span class="blue-appclass"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="हिंदी न्यूज़">Hindi News</a></span>
पढ़िए और रखिये अपने आप को अप-टू-डेट | अब पाइए <span class="blue-appclass"><a href="" title="Madhya Pradesh  News in Hindi">Madhya Pradesh News in Hindi</a></span> सबसे पहले दैनिक
भास्कर पर | <span class="blue-appclass"><a href="https://www.bhaskar.com/hindi-samachar/" title="हिंदी समाचार">Hindi Samachar</a></span>
अपने मोबाइल पर पढ़ने के लिए डाउनलोड करें <span class="blue-appclass"><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity" title="Hindi Samachar App" target="_blank">Hindi News App</a></span>,
या फिर 2G नेटवर्क के लिए हमारा <span class="blue-appclass"><a href="https://play.google.com/store/apps/details?id=com.db.dainikbhaskar.lite" title="Dainik Bhaskar Lite App" target="_blank">Dainik Bhaskar Lite App</a></span>.</div><div class="clear cb10"></div><div class="dainik650" style="width:638px; margin:5px auto; overflow:hidden; max-height:50px;"><script>googletag.cmd.push(function(){googletag.display('page_eod');});</script></div><div class="introFirst"><b>Web Title:</b> एमसीआई की टीम नहीं आई, मेडिकल कॉलेज में इस साल नहीं हो पाएंगे एडमिशन <br/><span style="color:#a1a1a1">(<a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="Hindi News">News in Hindi</a> from Dainik Bhaskar)</span></div><div class="clear"></div><div class="cb10"></div><script>if(document.getElementsByClassName("ba_imgbox").length==0){document.getElementById('textAdAppendDivBelowCont').innerHTML=document.getElementById('DFP_Text_Ad').innerHTML;document.getElementById('DFP_Text_Ad').remove();document.getElementById("textAdAppendDivBelowCont").style.marginTop="10px";}</script><div class="clear"></div><div class="clear"></div><div class="clear"></div><div id='DFP_IN_RECOMMEND'><script>googletag.cmd.push(function(){googletag.display('DFP_IN_RECOMMEND');});</script></div><div class="ba_morenews" style="height:0px; min-height:0px"></div><div class="clear"></div><div id='taboola-belowarticlethumbnails-mix'></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div id="vcontainer"><span class="ba_dbloader"></span></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><iframe src="/ipl-quiz-poll-iframe/" id="iframe_quiz" width="726px" height="562px" style="border:0"></iframe><div class="ba_morenews morecatnews"><h2>More From Shivpuri</h2><ul id="more-from-cat"></ul><div class="clear"></div></div><div class="clear"></div><div id="more-from-container"><strong class="loading-more"></strong></div><div class="clear"></div><div class="clear"></div></div><div id="displaySeoWidgetsSection"><div class="clear10"></div></div><div id="tabolabhaskarbox"><div id="taboola-below-article-thumbnails"></div><script>var countryTaboola=null;document.addEventListener("DOMContentLoaded",function(event){countryTaboola=read_cookie_taboola('taboolaGeo');console.log(countryTaboola+": cookie country Taboola");if(countryTaboola==null||countryTaboola==''){var url='https://services.bhaskar.com/get_geo_location.php';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;countryTaboola=res.split("::")[0];SetCookieTaboola('taboolaGeo',countryTaboola,'30');callTaboola(countryTaboola);console.log(countryTaboola+": country Taboola");}}
obj.open("GET",url,true);obj.send(null);}else{callTaboola(countryTaboola);}function callTaboola(countryTaboola){if(countryTaboola!='India'){setTimeout(function(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-q',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});},'2000');document.getElementById("displaySeoWidgetsSection").style.display="none";}}function read_cookie_taboola(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function SetCookieTaboola(cookieName,cookieValue,nDays){makeCookieTaboola(cookieName,cookieValue,nDays);}function makeCookieTaboola(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}});</script></div></div><script>var domainName="www.bhaskar.com";if(domainName=="www.bhaskar.com"||domainName=="news.bhaskar.com"||domainName=="religion.bhaskar.com"){var flag_v="0";var articleDate="May 01, 2018, 05:25 AM IST";var flagVedio='';if(flag_v>0){flagVedio='Yes';}else{flagVedio='No';}dataLayer.push({'event':'GAArticleScrollInfo','articleDate':articleDate,'totalSlides':"1",'currentSlide':"1",'videoPresent':flagVedio});}</script><div class="ba_rhs"><div class="theiaStickySidebar"><div id="bhaskar_live"></div><div class="clear10"></div><span id="trandigFlicker"><div class="ba_flicker "><h2 class="trigger">Trending</h2><ul><li></li></ul><div class="bx-controls-direction"><a class="bx-prev" href="">Prev</a><a class="bx-next" href="">Next</a></div></div></span><div class="clear10"></div><div id="scroller-anchor"></div><div class="adWrap"><div id="stick_atf_container" class="ad_300x250 stickyAd eachSticky"><div id='DFP_300_250_ATF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF');});</script></div></div></div><div class="clear5"></div><div class="ad_300x45 stickyAd2"><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_SMART_MUSAFIR');});</script></div></div><div class="ad_300x250_mid"><div id='DFP_300_250_MID' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_MID');});</script></div></div><iframe src="https://money.bhaskar.com/mutualfund-homerhs/" width="100%" height="531" style="border:0; overflow-x:hidden"></iframe><div class="clear10"></div><span id="mostvideo_slider" style="display:none;"><div class="ba_vflicker "><h2 class="trigger">Trending Videos</h2><ul class="ba_vflkslider"><li><a class="fl_title" href=""><span></span><span class="half"></span></a><a class="fl_image" href=""></a></li></ul></div></span><div class="clear10"></div><div class="ba_recommended"><h2>Recommended</h2><section class="rhsSections"><div class="topNewsOp3"><ul id="recLIHTML_cat_video"></ul><ul id="recLIHTML0"></ul></div></section><div class="cb10"></div><div class="topNewsOp3 abtesting " id="taboola-right-rail-thumbnails"><div style="clear:both;" id="stick_btf_container" class="stickyAdNew eachSticky"> <div id='DFP_300_250_BTF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF');});</script></div></div><div class="placeHolderAd"></div><div class="cb"></div><ul id="recLIHTML"></ul><div style="clear:both; float:left; width:100%;"></div><div class="cb5"></div><div id='DFP_300_250_BTF_2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF_2');});</script></div><div class="cb5"></div><ul id="recLIHTML2"></ul></div><script>function tabool_script(){}</script></div><div class="clear"></div><div class="clear10"></div><section class="liveupdate-wrap block"><h3>Live Hindi News</h3><span class="updatemore"></span><div class="clearfix liveupdates ss-container"><ul id="marquee-vertical"><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/karnataka-election-narendra-modi-campaign-siddharamaiah-rallies-news-and-updates-5863715.html" title="कांग्रेस अध्यक्ष तो केवल नामदार हैं, उनसे काम की उम्मीद नहीं की जा सकती: कर्नाटक में मोदी">कांग्रेस अध्यक्ष तो केवल नामदार हैं, उनसे काम की उम्मीद नहीं की जा सकती: कर्नाटक में मोदी <span>4 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/what-to-do-if-employer-does-not-pay-salary-5863416.html" title="कंपनी नहीं दे रही सैलरी, पीएफ तो इन तरीकों से अपना पैसा ले सकते हैं आप">कंपनी नहीं दे रही सैलरी, पीएफ तो इन तरीकों से अपना पैसा ले सकते हैं आप <span>11 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/world-news-in-hindi/news/spain-protest-after-court-decision-on-victim-girl-5863833.html" title="लड़की की हंसती हुई फोटो देखकर कोर्ट ने सुनाया आदेश- पीड़ित के साथ नहीं हुआ गैंगरेप">लड़की की हंसती हुई फोटो देखकर कोर्ट ने सुनाया आदेश- पीड़ित के साथ नहीं हुआ गैंगरेप <span>12 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/safety-and-security-tips-for-bank-customers-5863851.html" title="बैंक के इस नंबर को मोबाइल में रखें सेव, एटीएम कार्ड गुम जाने पर आता है काम">बैंक के इस नंबर को मोबाइल में रखें सेव, एटीएम कार्ड गुम जाने पर आता है काम <span>13 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/prime-minister-narendra-modi-campaigning-in-karnataka-5863888.html" title="राहुल गांधी की संसद में बोलने की चुनौती पर मोदी का जवाब, बिना कागज देखें 15 मिनट बोलकर दिखाएं">राहुल गांधी की संसद में बोलने की चुनौती पर मोदी का जवाब, बिना कागज देखें 15 मिनट बोलकर दिखाएं <span>16 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/cbse-to-declare-jee-main-2018-result-soon-5863116.html" title="जेईई मेन्स का रिजल्ट घोषित: आंध्र के सूरज कृष्ण ने किया टॉप; हेमंत दूसरे और पार्थ तीसरे नंबर पर">जेईई मेन्स का रिजल्ट घोषित: आंध्र के सूरज कृष्ण ने किया टॉप; हेमंत दूसरे और पार्थ तीसरे नंबर पर <span>32 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/top-10-facts-about-pingali-venkaiah-freedom-fighter-of-india-5863875.html" title="10 बातें पिंगली वेंकैया की, जिन्होंने तैयार की थी तिरंगे की डिजाइन">10 बातें पिंगली वेंकैया की, जिन्होंने तैयार की थी तिरंगे की डिजाइन <span>34 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/world-news-in-hindi/news/indian-it-professionals-ask-us-govt-to-end-green-card-backlog-5863866.html" title="भारतीय मूल के आईटी प्रोफेशनल्स की अमेरिका से मांग, ग्रीन कार्ड के लिए कोटा सिस्टम खत्म हो">भारतीय मूल के आईटी प्रोफेशनल्स की अमेरिका से मांग, ग्रीन कार्ड के लिए कोटा सिस्टम खत्म हो <span>45 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/whatsapp-co-founder-leaving-facebook-data-privacy-may-be-a-reason-5863792.html" title="वॉट्सऐप के को-फाउंडर जेन कॉम छोड़ेंगे फेसबुक, डेटा प्राइवेसी पर मतभेद की खबर">वॉट्सऐप के को-फाउंडर जेन कॉम छोड़ेंगे फेसबुक, डेटा प्राइवेसी पर मतभेद की खबर <span>9 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/rahul-meets-lalu-yadav-now-in-controversy-5863842.html" title="कभी राहुल की वजह से चुनाव नहीं लड़ पाए लालू, अब खुद एम्स में जाकर मिले">कभी राहुल की वजह से चुनाव नहीं लड़ पाए लालू, अब खुद एम्स में जाकर मिले <span>12 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/bengaluru-traffic-police-hurls-shoe-at-bike-riders-5863837.html" title="बेंगलुरु: ट्रैफिक पर तैनात पुलिसवाले ने बाइकर को खींचकर मारा जूता, अब वीडियो हुआ वायरल">बेंगलुरु: ट्रैफिक पर तैनात पुलिसवाले ने बाइकर को खींचकर मारा जूता, अब वीडियो हुआ वायरल <span>18 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/NAT-NAN-UTLT-infog-basic-rights-of-an-employee-in-india-5863836.html" title="नौकरी के पहले दिन से ही सरकार देती है हर इंसान को ये 10 अधिकार">नौकरी के पहले दिन से ही सरकार देती है हर इंसान को ये 10 अधिकार <span>29 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/google-tie-up-with-cbse-for-exam-result-search-5863736.html" title="गूगल का सीबीएसई से करार; लाइव रिजल्ट देखना होगा आसान, कई नए फीचर भी जोड़े गए">गूगल का सीबीएसई से करार; लाइव रिजल्ट देखना होगा आसान, कई नए फीचर भी जोड़े गए <span>37 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/facts-about-brahmos-missile-indian-missile-and-facts-5863799.html" title="7 बातें दुनिया की सबसे तेज मिसाइल की- 10 साल में ध्वनि की सात गुना गति को पार कर लेगी ब्रह्मोस">7 बातें दुनिया की सबसे तेज मिसाइल की- 10 साल में ध्वनि की सात गुना गति को पार कर लेगी ब्रह्मोस <span>2 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/rahul-gandhi-meets-lalu-prasad-at-aiims-delhi-lalu-is-under-treatment-there-5863070.html" title="लालू की रिक्वेस्ट पर ही तय हुआ था डिस्चार्ज का दिन, राहुल से मुलाकात के बाद चढ़ा सियासी रंग">लालू की रिक्वेस्ट पर ही तय हुआ था डिस्चार्ज का दिन, राहुल से मुलाकात के बाद चढ़ा सियासी रंग <span>40 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/union-territory/new-delhi/news/bhsakar-ground-report-government-claim-electricity-reach-indian-villages-5863481.html" title="DB SPL: सरकार का दावा- बचे हुए 19,727 गांवों में बिजली पहुंचाई; हकीकत- इनमें से 92% गांवों के घरों में अंधेरा">DB SPL: सरकार का दावा- बचे हुए 19,727 गांवों में बिजली पहुंचाई; हकीकत- इनमें से 92% गांवों के घरों में अंधेरा <span>42 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/hindi-horoscope-may-2018-monthly-rashifal-astrology-prediction-5863778.html" title="मई में 4 बड़े ग्रह बदलेंगे राशि और गुरु-शनि रहेंगे वक्री, आपके लिए ख़ास रहेगा ये महीना">मई में 4 बड़े ग्रह बदलेंगे राशि और गुरु-शनि रहेंगे वक्री, आपके लिए ख़ास रहेगा ये महीना <span>38 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/aaj-ka-rashifal-1-may-2018-tuesday-free-daily-horoscope-in-hindi-5863361.html" title="1 मई का राशिफल: गुरु और शनि के बीच आ गया चंद्रमा, जानिए कैसा असर होगा आपकी राशि पर">1 मई का राशिफल: गुरु और शनि के बीच आ गया चंद्रमा, जानिए कैसा असर होगा आपकी राशि पर <span>46 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/astro-tips-for-money-problems-in-hindi-jyotish-ke-upay-dhan-prapti-ke-upay-5862568.html" title="10 उपाय- मई की पहली तारीख को कर सकते हैं कोई 1 उपाय, पूरे महीने हो सकता है धन लाभ">10 उपाय- मई की पहली तारीख को कर सकते हैं कोई 1 उपाय, पूरे महीने हो सकता है धन लाभ <span>45 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/quotes-of-gautam-buddha-buddha-jayanti-2018-life-management-tips-in-hindi-5862631.html" title="गौतम बुद्ध की 10 बातें- हजारों खोखले शब्दों से वह एक शब्द अच्छा है जो शांति लेकर आए">गौतम बुद्ध की 10 बातें- हजारों खोखले शब्दों से वह एक शब्द अच्छा है जो शांति लेकर आए <span>33 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/jyashth-mass-hindu-panchang-hindu-religion-importance-of-water-water-5862581.html" title="ज्येष्ठ मास 1 मई से, इस महीने से सीखें जीवन में जल का महत्व">ज्येष्ठ मास 1 मई से, इस महीने से सीखें जीवन में जल का महत्व <span>54 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/bipasha-basu-karan-singh-grover-celebrate-marriage-anniversary-5863879.html" title="VIDEO: शादी की सालगिरह नहीं बिपाशा-करन ने मनाई मंकीवर्सरी">VIDEO: शादी की सालगिरह नहीं बिपाशा-करन ने मनाई मंकीवर्सरी <span>1 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/sanjay-dutts-controversial-affairs-5863356.html" title="उधर US में ब्रेन ट्यूमर से जूझ रही थी पहली बीवी,इधर माधुरी दीक्षित से चल रहा था संजय दत्त का अफेयर">उधर US में ब्रेन ट्यूमर से जूझ रही थी पहली बीवी,इधर माधुरी दीक्षित से चल रहा था संजय दत्त का अफेयर <span>2 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/hrithik-roshan-to-auction-superhero-jacket-from-krrish-5863858.html" title="जानवरों के लिए अपनी सुपरहीरो की जैकेट नीलाम कर रहे हैं ऋतिक रोशन">जानवरों के लिए अपनी सुपरहीरो की जैकेट नीलाम कर रहे हैं ऋतिक रोशन <span>3 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/anushka-sharma-birthday-special-their-real-heights-of-actresses-5863749.html" title="सबसे ज्यादा हाइट ही नहीं आज सबसे ऊंचा कद भी है इस हीरोइन का">सबसे ज्यादा हाइट ही नहीं आज सबसे ऊंचा कद भी है इस हीरोइन का <span>15 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/arshi-khan-completely-transformed-herself-check-out-her-new-look-5863886.html" title="अब पहले जैसी नहीं दिखती अर्शी खान,देखें Transformation के Photos">अब पहले जैसी नहीं दिखती अर्शी खान,देखें Transformation के Photos <span>15 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-INDU-ITTE-UTLT-whatsapp-ceo-quits-facebook-over-data-privacy-concerns-5863840-NOR.html" title="डाटा लीक विवादः WhatsApp CEO जान कौम का इस्‍तीफा, नीरज अराेड़ा को मि‍ल सकती है कमान">डाटा लीक विवादः WhatsApp CEO जान कौम का इस्‍तीफा, नीरज अराेड़ा को मि‍ल सकती है कमान <span>9 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-INDU-COMP-ECNM-infog-offbeat-destinations-to-travel-in-india-5863869-PHO.html" title="भीड़-भाड़ से अलग इन जगहों पर मनाए छुट्टियां, 5000-7000 रुपए आएगा खर्च">भीड़-भाड़ से अलग इन जगहों पर मनाए छुट्टियां, 5000-7000 रुपए आएगा खर्च <span>35 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-ECN-FORE-ECNM-venezuela-offers-india-30-percent-discount-on-crude-oil-if-it-uses-the-petro-5863855-NOR.html" title="मोदी मान लें शर्त, तो 30 फीसदी सस्‍ता तेल देने को तैयार है ये देश">मोदी मान लें शर्त, तो 30 फीसदी सस्‍ता तेल देने को तैयार है ये देश <span>51 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-ECN-GST-ECNM-infog-gst-collection-in-april-surpasses-rs-1-lakh-crore-5863819-PHO.html" title="सरकार को बड़ी राहत, अप्रैल में 1 लाख करोड़ से ज्‍यादा का रिकॉर्ड GST कलेक्‍शन">सरकार को बड़ी राहत, अप्रैल में 1 लाख करोड़ से ज्‍यादा का रिकॉर्ड GST कलेक्‍शन <span>54 mins</span></a></article></li></ul></div></section><script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/bhaskar-new/js/jquery.marquee.js" defer></script><script>window.addEventListener('DOMContentLoaded',function(){(function($){$('#marquee-vertical').marquee({direction:'vertical',timing:120,delayBeforeStart:0});})(jQuery);});</script></div></div></div></div><div class="sliderGoogleHeader" id="sliderAdStick"><div id="quad_units" style="display:none;"></div><div id='DFP_160_600' style='width:160px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><div class="sliderGoogleHeader" id="sliderAdStick"><div id="quad_units" style="display:none;"></div><div id='DFP_160_600' style='width:160px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><div class="clear"></div><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><script>var hide_video_provider=["118"];</script><script>var ultimaChannelId='521';</script><script src="https://www.bhaskar.com/assets/article-v8/js/v66/videos_pop.js?id1" pagespeed_no_defer="" defer></script><div class="popup-player-bg"><section class="popup-light-box"><article class="watch-video"><section class="player-container" style="position:relative;"><iframe width="600px" height="400px" align="middle" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" id="da-iframe1"></iframe></section><div class="watch-title" id="watch-title"></div><article class="playertime-view"><span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count">102,458 <span>Views</span></span></article><article class="watch-social"><ul class="player-social-icon"><li class="watch-fb"><a href="#" title=""></a></li><li class="watch-g-plus"><a href="#" title=""></a></li><li class="watch-tw"><a href="#" title=""></a></li><li class="watch-email"><a href="#" title=""></a></li></ul></article></article><article class="player-list"><h2 class="player-heading">Recommended Videos</h2><div id="content-1" class="playerlisting"><article class="player-list-detail"><ul class="playervideolist"></ul></article></div></article></section></div><footer class="container"><section class="f-top"><article class="footer-model"><h3>Section</h3><ul class="footerlist"><li><a href="https://www.bhaskar.com/lifestyle/" title="Lifestyle Tips" class="footer-nav" id="footer-nav-">Lifestyle Tips</a></li><li><a href="https://www.bhaskar.com/recipes/" title="Recipes" class="footer-nav" id="footer-nav-">Recipes</a></li><li><a href="http://epaper.bhaskar.com/" title="Hindi ePaper" class="footer-nav" id="footer-nav-">ePaper</a></li><li><a href="https://www.bhaskar.com/sports/cricket-news-in-hindi/" title="Cricket News" class="footer-nav" id="footer-nav-">Cricket News</a></li><li><a href="https://www.bhaskar.com/topics/ramayan/" title="Ramayan" class="footer-nav" id="footer-nav-">Ramayan</a></li><li><a href="https://www.divyabhaskar.co.in/" title="Gujarati News" class="footer-nav" id="footer-nav-">Gujarati News</a></li><li><a href="https://divyamarathi.bhaskar.com/" title="Marathi News" class="footer-nav" id="footer-nav-">Marathi News</a></li><li><a href="https://religion.bhaskar.com/jyotish/rashifal/" title="Rashifal" class="footer-nav" id="footer-nav-">Rashifal</a></li><li><a href="https://religion.bhaskar.com/rashifal-2018/" title="राशिफल 2018" class="footer-nav" id="footer-nav-">Rashifal 2018</a></li><li><a href="https://bollywood.bhaskar.com/" title="Bollywood News" class="footer-nav" id="footer-nav-">Bollywood News</a></li><li><a href="https://www.homeonline.com/" title="Home Online" class="footer-nav" id="footer-nav-">Home Online</a></li><li><a href="https://www.bhaskar.com/india-result/uttar-pradesh-board-result-2018-coundown-start-check-result-today.html" title="UP Board Result 2018" class="footer-nav" id="footer-nav-">Uttar Pradesh Result</a></li><li><a href="https://www.bhaskar.com/india-result/up-board-result-to-be-declared-today.html" title="UP Highschool/Intermediate Result 2018" class="footer-nav" id="footer-nav-">UP Result 2018</a></li><li><a href="https://www.bhaskar.com/calculators/emi-calculator/" title="EMI Calculator" class="footer-nav" id="footer-nav-">EMI Calculator</a></li></ul></article><article class="footer-model"><h3>Latest News</h3><ul class="footerlist"><li><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="भारत समाचार" class="footer-nav" id="footer-nav-">India News in Hindi</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/" title="अन्तर्राष्ट्रीय समाचार" class="footer-nav" id="footer-nav-">World News in Hindi</a></li><li><a href="https://www.bhaskar.com/mp/" title="मध्य प्रदेश समाचार" class="footer-nav" id="footer-nav-">MP News in Hindi</a></li><li><a href="https://www.bhaskar.com/uttar-pradesh/" title="उत्तर प्रदेश समाचार" class="footer-nav" id="footer-nav-">UP News in Hindi</a></li><li><a href="https://www.bhaskar.com/bihar/" title="बिहार समाचार" class="footer-nav" id="footer-nav-">Bihar News in Hindi</a></li><li><a href="https://www.bhaskar.com/jharkhand/" title="झारखंड समाचार" class="footer-nav" id="footer-nav-">Jharkhand News in Hindi</a></li><li><a href="https://www.bhaskar.com/maharashtra/mumbai/" title="मुंबई समाचार" class="footer-nav" id="footer-nav-">Mumbai News in Hindi</a></li><li><a href="https://www.bhaskar.com/gujarat/" title="गुजरात समाचार" class="footer-nav" id="footer-nav-">Gujarat News in Hindi</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/" title="दिल्ली समाचार" class="footer-nav" id="footer-nav-">Delhi News in Hindi</a></li><li><a href="https://www.bhaskar.com/union-territory/chandigarh/" title="चंडीगढ़ समाचार" class="footer-nav" id="footer-nav-">Chandigarh News in Hindi</a></li><li><a href="https://www.bhaskar.com/jammu-kashmir/" title="जम्मू -कश्मीर समाचार" class="footer-nav" id="footer-nav-">Kashmir News in Hindi</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/" title="छत्तीसगढ़ समाचार" class="footer-nav" id="footer-nav-">Chhatisgarh News in Hindi</a></li><li><a href="https://www.bhaskar.com/harayana/" title="हरियाणा समाचार" class="footer-nav" id="footer-nav-">Haryana News in Hindi</a></li><li><a href="https://www.bhaskar.com/himachal/" title="हिमाचल प्रदेश समाचार" class="footer-nav" id="footer-nav-">Himachal News in Hindi</a></li></ul></article><article class="footer-model"><h3>Trending</h3><ul class="footerlist"><li><a href="https://www.bhaskar.com/topics/google/" title="गूगल हिंदी न्यूज़" class="footer-nav" id="footer-nav-">Google News in Hindi</a></li><li><a href="https://www.bhaskar.com/topics/ipl-live-score/facts/" title="IPL 2018" class="footer-nav" id="footer-nav-">IPL 2018</a></li><li><a href="https://www.bhaskar.com/topics/ipl-time-table/" title="IPL 2018 Time Table" class="footer-nav" id="footer-nav-">IPL 2018 Time Table</a></li><li><a href="https://www.bhaskar.com/topics/rojgar-samachar/" title="Rojgar Samachar" class="footer-nav" id="footer-nav-">रोजगार समाचार</a></li><li><a href="https://www.bhaskar.com/topics/ipl-point-table/" title="IPL Point Table" class="footer-nav" id="footer-nav-">IPL Point Table</a></li><li><a href="https://www.bhaskar.com/india-result/" title="India Result 2018" class="footer-nav" id="footer-nav-">India Result 2018</a></li><li><a href="https://www.bhaskar.com/india-result/up-board-10th-result.html" title="UP Board Result 2018 10th" class="footer-nav" id="footer-nav-">UP Board 10th Result</a></li><li><a href="https://www.bhaskar.com/india-result/up-board-12th-result.html" title="UP Board Result 2018 12th" class="footer-nav" id="footer-nav-">UP Board 12th Result</a></li><li><a href="https://www.bhaskar.com/india-result/check-up-board-class-10-and-class-12-result-today.html" title="UP Board Result 2018" class="footer-nav" id="footer-nav-">UP Board Result</a></li><li><a href="https://www.bhaskar.com/uttar-pradesh/lucknow/news/up-board-result2018-live-10-and-12-result-at-up-results-nic-in-5862328.html" title="UP Result Live" class="footer-nav" id="footer-nav-">UP Result Live</a></li><li><a href="https://www.bhaskar.com/career/up-board-10th-result-2018-check-uttar-pradesh-board-class-10-result-at-up-results-nic-in-5862315.html" title="UP Board 10th/12th Result" class="footer-nav" id="footer-nav-">UP Board 10th/12th Result</a></li><li><a href="https://www.bhaskar.com/india-result/rajasthan-board-12th-result.html" title="RBSE 12th Result 2018" class="footer-nav" id="footer-nav-">RBSE 12th Result</a></li><li><a href="https://www.bhaskar.com/india-result/bihar-board-10th-result.html" title="Bihar Board 10th Result 2018" class="footer-nav" id="footer-nav-">BSEB 10th Result</a></li><li><a href="https://www.bhaskar.com/india-result/bihar-board-12th-result.html" title="Bihar Board 12th Result 2018" class="footer-nav" id="footer-nav-">BSEB 12th Result</a></li></ul></article><article class="footer-model"><h3>Follow us</h3><ul class="f-social-icon"><li class="f-fb"><a href="https://www.facebook.com/dainikbhaskar" rel="nofollow" title="Dainik Bhaskar Facebook" target="_blank" class="FB"></a> </li><li class="f-tw"><a href="https://twitter.com/dainikbhaskar" rel="nofollow" title="Dainik Bhaskar Twitter" target="_blank" class="Twitter"></a> </li><li class="f-gplus"><a href="https://plus.google.com/+dainikbhaskar/posts" rel="nofollow" title="Dainik Bhaskar Google Plus" target="_blank" class="gPlus"></a> </li><li class="f-youtube"><a href="https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg" rel="nofollow" title="Dainik Bhaskar Youtube" target="_blank" class="youTube"></a></li><li class="f-massenger"><a href="javascript:void(0);" onclick="redirectUrl1('https://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" title="Email" class="email">Email</a> </li></ul><div class="clear"></div><h3>App Download</h3><ul class="f-ap-download"><li class="f-app-ms"><a href="https://www.bhaskar.com/mobile-apps/" title="Hindi News Apps" class="mobileApps"></a></li><li class="f-app-android"> <a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="nofollow" title="Hindi News Android App" target="_blank" class="android"></a> </li><li class="f-app-apple"> <a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" rel="nofollow" title="Hindi News iPhone App" target="_blank" class="iPhone"></a></li><div class="clear"></div></ul><div class="clear"></div><article class="group-division"><article class="group"><h3>Group</h3><a href="http://www.dainikbhaskargroup.com" title="Dainikbhaskargroup"></a></article><article class="division"><h3>Our Divisions</h3><ul class="division-left"><li class="dainik-bhaskar"><a href="https://www.bhaskar.com/" title="Hindi News - Dainik Bhaskar" target="_blank"></a></li><li class="divya-bhaskar"><a href="https://www.divyabhaskar.co.in/" rel="nofollow" title="Gujarati News - Divya Bhaskar" target="_blank"></a></li><li class="divya-marathi"><a href="https://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News - Divya Marathi" target="_blank"></a></li><li class="money-bhaskar"><a href="https://money.bhaskar.com/" title="Business News in Hindi - Money Bhaskar" target="_blank"></a></li><li class="dbvideos"><a href="https://dbvideos.bhaskar.com/" title="DB Videos" target="_blank"></a></li></ul><ul class="division-right"><li class="daily-bhaskar"><a href="http://www.dailybhaskar.com/" rel="nofollow" title="Daily Bhaskar" target="_blank"></a></li><li class="fm-bhaskar"><a href="http://www.myfmindia.com/" rel="nofollow" title="Myfmindia" target="_blank"></a></li></ul></article></article><div class="clear"></div></article></section><div class="clear10"></div><ul class="footer-menu"><li><a href="http://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank">About Us</a>|</li><li><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a>|</li><li><a href="https://www.bhaskar.com/contact-us/" title="Contact Us">Contact Us</a>|</li><li><a href="https://www.bhaskar.com/advertise-with-us/" title="Advertise with Us">Advertise with Us</a>|</li><li><a href="https://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" title="Terms of Use">Terms of Use</a>|</li><li><a href="https://www.bhaskar.com/feedback/" title="Feedback">Feedback</a>|</li><li><a href="https://www.bhaskar.com/sitemap/" title="Sitemap">Sitemap</a>|</li><li><a href="https://www.bhaskar.com/rss/" title="RSS">RSS</a>|</li><li><a href="https://www.bhaskar.com/rss/" title="RSS">RSS</a>|</li><li><a href="https://www.bhaskar.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a></li></ul> <article class="f-copyright">Copyright &copy; 2018-19 DB Corp ltd., All Rights Reserved.<span class="abc-digital" title="DIGITAL CERTIFIED"></span></article></footer><script src="https://ultima.bhaskar.com/loadPlayer.js?t=36&d=521" pagespeed_no_defer="" defer></script><script>window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script src="https://tags.crwdcntrl.net/c/4303/cc.js?ns=_cc4303" id="LOTCC_4303"></script><script>_cc4303.bcp();</script><script src="https://l2.io/ip.js?var=myip"></script><script src="https://s3.ap-south-1.amazonaws.com/elasticbeanstalk-ap-south-1-269243618572/quadRuple.min.js"></script></div><div id="fixedtop"><div class="nart"><a href="https://www.bhaskar.com" title="Dainik Bhaskar" class="home_icon"><span id="new_arrival">0</span></a></div><div class="newgototop"><a href="javascript:void(0);"></a></div></div><script>$(document).ready(function(){$(window).scroll(function(){if($(this).scrollTop()>300){$('#fixedtop').fadeIn();}else{$('#fixedtop').fadeOut();}});$('.newgototop').click(function(){$('body,html').animate({scrollTop:0},1200);return false;});});var generateUidArticles=function(separator){var delim=separator||"-";function S4(){return(((1+Math.random())*0x10000)|0).toString(16).substring(1);}return'divyamarathi-'+(S4()+S4()+delim+S4()+delim+S4()+delim+S4()+delim+S4()+S4()+S4());};function createCookieRealTime_Articles(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(30*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";var full=window.location.host
var newDomain='.'+full;document.cookie=name+"="+value+expires+"; path=/;domain="+newDomain;window.location='https://'+window.location.host+'/?ab_ref=ver1';}function readCookieRealTime_Articles(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}return null;}</script><script>var allEodArticle='';function newEodArticleCome(responseData){var notCnt=0;allEodArticle=responseData.data.story;allEodArticle=allEodArticle.split(',');var eodArticleFromCookie=readCookieRealTime('allEodArticle');if(eodArticleFromCookie){eodArticleFromCookie=JSON.parse(eodArticleFromCookie);$.each(eodArticleFromCookie,function(k,v){if($.inArray(v,allEodArticle)==-1&&v!=$storyid){notCnt++;}});}else{if($.inArray($storyid,allEodArticle)==-1){notCnt=allEodArticle.length;}else{notCnt=allEodArticle.length-1;}}if(notCnt>0){$('.home_icon').addClass('home_icon_new').removeClass('home_icon');$('#new_arrival').show().text(notCnt);}else{}}function callAjax(url,flag){if(isIE()&&isIE()<10){if(window.XDomainRequest){var xdr=new XDomainRequest();xdr.open("GET",url,true);xdr.onprogress=function(){};xdr.ontimeout=function(){};xdr.onerror=function(){};xdr.onload=function(){var responseData=xdr.responseText;responseData=$.parseJSON(responseData);newEodArticleCome(responseData);}
setTimeout(function(){xdr.send();},0);}}else{$.ajax({url:url,dataType:"json",type:'GET',success:function(responseData){newEodArticleCome(responseData);}});}}window.addEventListener('DOMContentLoaded',function(){(function($){$(document).on('click','.home_icon_new',function(){createCookieRealTime('allEodArticle',JSON.stringify(allEodArticle),365);});$(document).on('click','.nart',function(){dataLayer.push({'event':'Ev_Custom','ev_category':'Article_Events','ev_action':'Home_Icon_click','ev_label':"https://"+$domain_name+$URI2+$trackCodeAlterNate,});});var newArticleUrl='https://appfeedlight.bhaskar.com/webfeed/ttl2m/eodnews/521/521/1/';callAjax(newArticleUrl);var articleIntval=setInterval(function(){callAjax(newArticleUrl);},120000);setTimeout(function(){clearInterval(articleIntval);},600000);})(jQuery);});</script><script>var str='/mp/shivpuri/news/latest-shivpuri-news-052503-1591392.html';var res=str.substr(0,11);var abc_code_var='';if(res=='/news/EDUC-'){abc_code_var='education'}</script><script>abc_code_var='state';function abc_code_state(){(function(){var d=new Image(1,1);d.onerror=d.onload=function(){d.onerror=d.onload=null;};d.src=["https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374651&pc=plc26117956&r=",(new Date()).getTime()].join('');})();}abc_code_state()</script><script>function abc_code(){var x=abc_code_var;switch(x){case'state':abc_code_state();break;case'lifestyle':abc_code_lifestyle();break;case'national':abc_code_national();break;case'international':abc_code_international();break;case'sports':abc_code_sports();break;case'jokes':abc_code_jokes();break;case'khabre':abc_code_khabre();break;default:abc_code_default();}}</script><script pagespeed_no_defer="" defer>window._notificationSDK=[];window._notificationConfig={'version':13,'originDomain':window.location.origin+'/dainikbhaskar2010','targetDomain':'https://i9.dainikbhaskar.com/notification','errorMode':true,'testingMode':false,'host':'1','channelId':'521','tag':'BhaskarWEB','autoInit':{'status':true,'delay':20000},'showWelcomeNotification':true,'welcomeNotification':{"nrequireInteraction":true,"ntitle":"दैनिक भास्कर के नोटिफिकेशन सर्विस सब्सक्राइब करने के लिये धन्यवाद","nbody":"जानिए खबरो से ज़्यादा...","nicon":"https://i9.dainikbhaskar.com/notification/bhaskar/Dainik_Bhaskar_Logo.png","nimage":"","ndefaultLandingUrl":window.location.origin+"/subscribed-notifications/","nutm":"?ref=dbnotify&utm_source=browser&utm_medium=push_notification&utm_campaign=db_notifications"},}</script><script id="self" src="https://i9.dainikbhaskar.com/notification/bhaskar/_notificationSDK.min.js?t=1" pagespeed_no_defer="" defer></script><div class="mainpopup" id="mainpopup"><div class="popup"><div class="notify-2"><div class="logo"><img src="https://i9.dainikbhaskar.com/dainikbhaskar2010/notification/logo.png"/></div><div class="sorry-msg"><div class="optMsgS">हमें खेद हैं कि आप opt-out कर चुके हैं।</div></div><div class="head">लेकिन, अगर आपने गलती से &nbsp;"Block"&nbsp; सिलेक्ट किया था या फिर भविष्य में आप नोटिफिकेशन पाना चाहते हैं तो नीचे दिए निर्देशों का पालन करें ।</div><div class="des chrome" style="display: block;"><ul class="chrome_notify" id="already"><li><div class="number">1.</div><div class="text">यहां जाएं Chrome >&nbsp;Setting > Content Settings</div><div class="clear"></div></li><li><div class="number">2.</div><div class="text">यहां क्लिक करें Content Settings >&nbsp;Notifications > Manage Exceptions</div><div class="clear"></div></li><li><div class="number">3.</div><div class="text">"https://www.bhaskar.com:443" के लिए Allow चुनें।</div><div class="clear"></div></li><li><div class="number">4.</div><div class="text">अपने ब्राउज़र की Cookies को clear करें |</div><div class="clear"></div></li><li><div class="number">5.</div><div class="text">पेज को रिफ्रेश&nbsp;(Refresh)&nbsp;करें।</div><div class="clear"></div></li></ul><ul class="firefox_notify" style="display:none"><li><div class="number">1.</div><div class="text">यहां जाएं Tools > Options > Content</div><div class="clear"></div></li><li><div class="number">2.</div><div class="text">यहां क्लिक करें Notification > Choose</div><div class="clear"></div></li><li><div class="number">3.</div><div class="text">"https://notify.bhaskar.com" के लिए Remove चुनें।</div><div class="clear"></div></li><li><div class="number">3.</div><div class="text">अपने ब्राउज़र की Cookies को clear करें |</div><div class="clear"></div></li><li><div class="number">4.</div><div class="text">पेज को रिफ्रेश&nbsp;(Refresh)&nbsp;करें।</div><div class="clear"></div></li></ul><button class="gotIt" title="Got it!" onclick="closeBlockPopUp();">Got it!</button></div></div></div></div><script pagespeed_no_defer="" defer>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</script><div class="wrapNot"><div class="tajaKhabar"><span class="crossIcon">&times;</span><ul id="push_noti_container"></ul></div></div></body></html>