<!DOCTYPE html><html lang="hi"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeedlight.bhaskar.com"><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ultima.bhaskar.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//realtime.bhaskar.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//central.bhaskar.com"><link rel="dns-prefetch" href="//googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ads.dainikbhaskar.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//ad.crwdcntrl.net"><link rel="dns-prefetch" href="//d31qbv1cthcecs.cloudfront.net"><title>Hindi News: भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से</title><meta name="news_keywords" content="punjab,jalandhar,nawanshahar,rahon"><meta name="description" content="Rahon News in Hindi:भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल सेराहों | गांवभारटा कलां में गुरु गोबिंद सिंह जी के प्रकाशोत्सव 9 से 11 जनवरी तक मनाया जाएगा।"><meta name="keywords" content="Punjab,Jalandhar,Nawanshahar,Rahon"><link rel="canonical" href="https://www.bhaskar.com/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html"/><link rel="amphtml" href="https://m.bhaskar.com/amp/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html"/><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bhaskar.com/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html"/><link rel="alternate" media="handheld" href="https://m.bhaskar.com/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html"><meta name="language" content="hindi"/><link rel="publisher" href="https://plus.google.com/+dainikbhaskar/posts"/><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><meta http-equiv="Last-Modified" content="2018-01-08T03:30:37+05:30"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@dainikbhaskar"><meta name="twitter:title" content="भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से"><meta name="twitter:description" content="राहों | गांवभारटा कलां में गुरु गोबिंद सिंह जी के प्रकाशोत्सव 9 से 11 जनवरी तक मनाया जाएगा। गुरुद्वारा अमर चरन सिंह..."><meta name="twitter:image" content="https://i9.dainikbhaskar.com/dainikbhaskar2010/images/db_jokes_share_logo.jpg"><meta name="twitter:creator" content="@dainikbhaskar"/><meta property="og:title" content="भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.bhaskar.com/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html"/><meta property="og:image" content="<meta property=" og:image" content="https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/dainik-bhaskar-logo.jpg"/><meta property="og:image:width" content=""/><meta property="og:image:height" content=""/><meta property="og:description" content="राहों | गांवभारटा कलां में गुरु गोबिंद सिंह जी के प्रकाशोत्सव 9 से 11 जनवरी तक मनाया जाएगा। गुरुद्वारा अमर चरन सिंह..."/><meta property="og:site_name" content="dainikbhaskar"/><meta property="article:published_time" content="2018-01-08T03:30:00+05:30"/><meta property="article:modified_time" content="2018-01-08T03:30:37+05:30"/><meta property="article:section" content="punjab"><meta property="article:tag" content="Punjab,Jalandhar,Nawanshahar,Rahon"/><meta property="fb:pages" content="294260637288"/><meta property="fb:app_id" content="330708576942875"/><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/db-poll1.css"><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/bhaskar_article_normal.css"><style>#izooto_tooltip{top:39px;right: -20px;width: 150px;}
#ba_header .ba_topright ul .notification-active .news-alert{left: -263px;}
#ba_header .ba_menu li a{font:14px/24px Bhaskar_Web_Head_Test_exp,Arial;}
#ba_header .ba_topright { width: 323px; }</style><style>#ba_header .ba_nav > ul > li.champ-banner{float:right; padding:0; margin:0}
#ba_header .ba_nav > ul > li.champ-banner a{background:url(http://i10.dainikbhaskar.com/champion_trophy/Final-WEB-MenuSports2.jpg) no-repeat 0 0; width:238px; height:34px; float:right; padding:0; margin:0; border:none}</style><style>.keywords_submenu li.trending{background:#4aa4ee; line-height:30px; padding:0 15px; font-weight:bold; color:#fff;}
.keywords_submenu li.trending span{ background:url(data:image/svg+xml;utf8;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iaXNvLTg4NTktMSI/Pgo8IS0tIEdlbmVyYXRvcjogQWRvYmUgSWxsdXN0cmF0b3IgMTguMS4xLCBTVkcgRXhwb3J0IFBsdWctSW4gLiBTVkcgVmVyc2lvbjogNi4wMCBCdWlsZCAwKSAgLS0+CjxzdmcgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgdmVyc2lvbj0iMS4xIiBpZD0iQ2FwYV8xIiB4PSIwcHgiIHk9IjBweCIgdmlld0JveD0iMCAwIDI3Ljc5MyAyNy43OTMiIHN0eWxlPSJlbmFibGUtYmFja2dyb3VuZDpuZXcgMCAwIDI3Ljc5MyAyNy43OTM7IiB4bWw6c3BhY2U9InByZXNlcnZlIiB3aWR0aD0iMzJweCIgaGVpZ2h0PSIzMnB4Ij4KPGc+Cgk8ZyBpZD0iYzFfcmF5Ij4KCQk8cG9seWdvbiBwb2ludHM9IjIwLjk3MiwwIDUuMDc2LDE1LjgwMyAxMC45NzIsMTUuODAzIDYuNDQsMjcuNzkzIDIyLjcxNiwxMS45ODkgMTYuODE5LDExLjk4OSAgICIgZmlsbD0iI0ZGRkZGRiIvPgoJPC9nPgoJPGcgaWQ9IkNhcGFfMV8yOV8iPgoJPC9nPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+CjxnPgo8L2c+Cjwvc3ZnPgo=); width:22px; height: 22px; display: inline-block; background-size: 100%;   background-repeat: no-repeat; vertical-align: middle;}
.keywords_submenu li.more a{padding-right: 25px;}
.keywords_submenu{background:#f8f8fa;position:relative; margin:0 auto 10px; width:1050px !important; z-index: 9999 !important; border-bottom:1px solid #eaebf2; overflow:hidden;}
.keywords_submenu li{float:left; position:relative;}
.keywords_submenu li a{color:#333;text-decoration:none; line-height:30px; padding:0 10px; border-right:1px solid #eaebf2; position:relative; display: block; font-weight:bold;}
.keywords_submenu li a:hover{color:#1a72ba; background: #fff;}
.keywords_submenu li:last-child a{border-right:0;}
span.caret{position:absolute; right:5px; border-top:5px solid #333; border-right:5px solid transparent; border-left: 5px solid transparent;top:13px;}
.keywords_submenu ul{display:none; position:absolute; background:#fff; right:0; width:150px; border:1px solid #ccc;    top:29px;}
.keywords_submenu ul li{float:none; border-bottom: 1px solid #ccc;}
.keywords_submenu ul li a{border:0; color:#333;}
.keywords_submenu li:hover ul{display:block;}
.keywords_submenu ul li a:hover{background:#1a72ba; color:#fff;}
.keywords_submenu li.trending a {color: #fff;border: none;padding: 0px;margin: 0px;display: inline-block;}
.keywords_submenu li.trending a:hover { background:none; }</style><link href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/livewidget.css" type="text/css" rel="stylesheet"/><style>.arti{width:85px; height:245px; position:fixed; left:35px; top:250px; z-index:99;}
@media (max-width: 1065px) and (min-width: 0px){
.arti{display:none;}
}
@media (max-width:1280px) and (min-width:  1024px){
.arti{left:0px;}
.arti img{width:45px}
}		
@media (max-width:1366px) and (min-width:  1280px){
.arti{left:35px;}	
}	
@media (max-width:1440px) and (min-width:  1366px){
.arti{left:35px;}
}</style><style>#ba_content .fixed_shocial ul li.commentbyUser a {background:url('https://i10.dainikbhaskar.com/DBComment/comment-new/images/comment-by-user.png') no-repeat center; width:auto; text-align:center; position:relative;}
#ba_content .fixed_shocial ul li.commentbyUser .countUser-coment { position: absolute;top:-2px; left:15px; content: '';background: #ed1c24; width: 16px;
height: 16px; border-radius: 50%; display: inline-block; font: 10px/16px Calibri, Arial, Helvetica, sans-serif; color:#fff;}</style><style>
.ba_text_ad_top{
margin-bottom:5px;
}</style><style>.seo_text{ font-size:12px; line-height:26px;}
.seo_text1{ display:block; padding:10px 0;font: bold 14px/22px Bhaskar_WEB_Intro_Test,Arial,Helvetica,sans-serif;}
.seo_text1 a{ color:#2b63b1}
.seo_text a, .introFirst a{ font-weight:bold;}</style><style>
.newCol {color:#333; font-weight: bold; font-size: 15px; font-family: arial; }
.newCol a { color: #2b63b1; }</style><style>.padate_rahiye{font-family: Bhaskar_Web_Head_Test_exp,arial;font-size: 17px;line-height: 26px;border: 1px solid #d0cece;padding: 10px;}
.padate_rahiye .markblue {color: #2b63b1; font-weight:bold;}</style><style>#taboola-native-right-rail-thumbnails .item-label-href {position: absolute;top: 0;width: 100%;left: 0;} 
#taboola-native-right-rail-thumbnails .item-thumbnail-href{float:left;width: 100%;margin-top: 70px;} 
.articleText{position: absolute; top: 0;height: 50px;overflow: hidden;}
.video-title { color:#000 !important; } 
.video-label-box { background:#fff !important; }</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/liveupdates.css"/><style>.f-copyright{ position:relative;}
.f-copyright .abc-digital {
background: url(https://i9.dainikbhaskar.com/images/dailybhaskar/images/ABC_Digital_Option3.jpg) 0px 0px no-repeat;height: 16px;width: 120px;display: block;position: absolute;right: 10px; top:9px;}
.footer-model{height:400px;}
.dbvideos a{width:90px;height:19px; margin-top:11px;background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/footersprite.png?v1) no-repeat -270px -177px;}
.dbvideos a:hover{ background-position:-270px -201px;}</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/ultima_rhs_pop_videos.css?v1"/><style>#fixedtop { position:fixed; left:10px; bottom:20px; height:140px; width:70px; background:#fff; display:none; }
.nart { display:block; margin:0px; padding:0px; height:70px; width:70px;  position:relative; background:#1a72ba; }
.nart a.home_icon_new {color:#fff; text-decoration:none; float:left; height:70px; width:70px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-n.gif) 0 0 no-repeat;}
.nart a.home_icon{color:#fff; text-decoration:none; float:left; height:70px; width:70px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-h-n.gif) 0 0 no-repeat;}
.nart span { position:absolute; right:7px; top:4px; height:25px; width:25px; border:solid 1px #1a72ba; border-radius:50%; text-align:center; color:#fff; font:normal 12px/23px Calibri; background:#ff0000; }
.nart span#new_arrival{display:none;}
.newgototop { display:block; margin:0px; padding:0px; height:70px; width:70px;  background:#9a9791; margin-top:0px; }
.newgototop a{ background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/bacto-top-n.gif) 0 0 no-repeat; float:left; height:70px; width:70px;}
@media screen and (max-width:1281px) and (min-width: 728px) {
#fixedtop { position:fixed; left:0px; bottom:50px; height:40px; width:40px; background:#fff; display:none; }
.nart { display:block; margin:0px; padding:0px; height:40px; width:40px;  position:relative; background:#1a72ba; }
.nart a.home_icon_new {color:#fff; text-decoration:none; float:left; height:40px; width:40px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-n-2.gif) 0 0 no-repeat;}
.nart a.home_icon{color:#fff; text-decoration:none; float:left; height:40px; width:40px; background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/new-article-h-n-1.gif) 0 0 no-repeat;}
.nart span { position:absolute; right:1px; top:3px; height:25px; width:25px; border:solid 1px #1a72ba; border-radius:50%; text-align:center; color:#fff; font:normal 12px/23px Calibri; background:#ff0000; }
.nart span#new_arrival{display:none;}
.newgototop { display:block; margin:0px; padding:0px; height:40px; width:40px;  background:#9a9791; margin-top:0px; }
.newgototop a{ background:url(https://i9.dainikbhaskar.com/article-v8/bhaskar/images/bacto-top-n-1.gif) 0 0 no-repeat; float:left; height:40px; width:40px;}
}</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/notification_bhaskar_2017.css"/><style>.bx-viewport.minheight { min-height:1000px; }</style><link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/article-v8/bhaskar/css/merge/push_notification.css"/><script type="application/ld+json">
	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": "https://www.bhaskar.com/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html",
	  "headline": "भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से",
	  "articleSection": "punjab",
	  "datePublished": "2018-01-08T03:30:00+05:30",
	  "dateModified": "2018-01-08T03:30:37+05:30",
	  "description": "Rahon News in Hindi:भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल सेराहों | गांवभारटा कलां में गुरु गोबिंद सिंह जी के प्रकाशोत्सव 9 से 11 जनवरी तक मनाया जाएगा।",
	  "author": {
	    "@type":"Person",
	    "name":"Bhaskar Automation"
      },
	   
	  "publisher": {
		 "@type": "Organization",
		 "name":"दैनिक भास्कर",
		 "url":"https://www.bhaskar.com/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/Dainik-Bhaskar-Logo.jpg",
			  "width": "600",
			 "height": "60"
			 
			}
	  },
	  "image": [
		  {
			  "@type":"ImageObject", 
			 
			  "url": "https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/bhaskar-670.png",
			   "width": 730,
			"height": 548
		  }
	  ]		
	}</script><script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1, 
				   "item":
					   {
						"@id": "https://www.bhaskar.com/",
						"name": " Home"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 2, 
				   "item":
					   {
						"@id": "https://www.bhaskar.com/punjab/",
						"name": "Punjab"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 3, 
				   "item":
					   {
						"@id": "https://www.bhaskar.com/punjab/nawanshahar_zila/rahon/",
						"name": "Rahon"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html",
						"name": "bhaartaa klaan mein prkashotsv par karykrm kl se" 
					   }
				  }
				]
				
	}</script><script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"url": "https://www.bhaskar.com/",
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https://www.bhaskar.com/?s={search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}</script><input type="hidden" name="storyIdAd" id="storyIdAd" value="121006462"><input type="hidden" name="publishTimeAd" id="publishTimeAd" value="2018-01-08 03:30:37"><input type="hidden" name="storyTitleAd" id="storyTitleAd" value="भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से"><link rel="shortcut icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" type="image/x-icon"/><script></script><script>var purl=window.URL;</script><script pagespeed_no_defer="">var canRunAds=false;var site_title=document.title;var site_title='';var chkRelatedArticles=' false';var $storyid='121006462';var $filename='PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR';var taboola_rhs_flag="1";var widgetName="";var $title=encodeURIComponent("भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से");var $cat_id="3215";var $cat_id1="2027";var $filter_flag="1";var $domain="www.bhaskar.com";var $cannel_id="521";var $rating_templateid="11";var $rating_categoryid="5";var $rating_short_headline=encodeURIComponent("भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से");var $rating_slug_intro=encodeURIComponent("राहों | गांवभारटा कलां में गुरु गोबिंद सिंह जी के प्रकाशोत्सव 9 से 11 जनवरी तक मनाया जाएगा। गुरुद्वारा अमर चरन सिंह...");var $template_type="normal";var $classification_type="";var $pehchan_classification_id="";var $pehchan_gender_id="";var $pehchan_age_id="";var $pehchan_country_id="";var $chartBeatCatName="Rahon";var $editor_name="Bhaskar Automation";var $user_id="254";var $domain_name="www.bhaskar.com";var $URI2="/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html";var $channel_slno="521";var $num_photos="";var $storytime="Monday,January 08,2018 03:30 [IST]";var $photoCountLastSlide="";var $imgSeqLastSlide="";var $seq="";var $imgpathb="";var $img_path="";var $datetime="2018-01-08 03:30:37";var $field2="1";var $stringer_id="0";var $imgdimension="";var $dimension="";var $flag_v="0";var $mobile4567="";var $pcat_id="1743";var $getAdsURL_Artile="www.bhaskar.com.national.article";var $trackCodeAlterNate="";var $add_custom_ref="";var $people="";var $location="";var $organization="";var $event="";var $other="";var $a_event="";var $violent_flg="0";var $news_type="0";var $header_title_link="/state/";var $browser_title1="भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से";var seqVar=parseInt('1');var $description="भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल सेराहों | गांवभारटा कलां में गुरु गोबिंद सिंह जी के प्रकाशोत्सव 9 से 11 जनवरी तक मनाया जाएगा।";var $keywords="Punjab,Jalandhar,Nawanshahar,Rahon";var $ga_section="";var $ga_section1="";var totalMonth="3";var imyear="2018";var immonth="04";var super_cat_id="0";var super_cat_name="";var partnerId="";var $add_custom_ref="";var videoExrtaP="";var abbrev_name="-";if($add_custom_ref!=""){videoExrtaP="-"+$add_custom_ref;}</script><script rel="preconnect" src="/assets/article-v8/js/v46/article_combine-v2.js?102.1012244" pagespeed_no_defer="" defer></script><script src="https://central.bhaskar.com/frequency/sevenday_frequency.js"></script><script rel="preconnect">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><input type="hidden" name="secUrlPtrn" id="secUrlPtrn" value=""><input type="hidden" name="secUrlPtrnCmt" id="secUrlPtrnCmt" value=""><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="121006462"><input type="hidden" name="template_type" id="template_type" value="normal"><input type="hidden" name="templateLiveBlog" id="templateLiveBlog" value=""><input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="121006462"><input type="hidden" name="v_d_article" id="v_d_article" value=""><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="normal"><script rel="preconnect" src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script><script rel="preconnect" src="https://central.bhaskar.com/js_ads/ads/header-bidding/bhaskar/live/news-prebid.js"></script><script src="https://central.bhaskar.com/js_ads/ads/bhaskar-articles-lite/live/ads_GOOGLE_www.bhaskar.com.news_article_header.js"></script><script rel="preconnect" src='https://central.bhaskar.com/adblock/google/adtech/ads.js'></script><script>window._taboola=window._taboola||[],_taboola.push({article:"auto"}),!function(t,a,o){t.async=1,t.src=o,a.parentNode.insertBefore(t,a)}(document.createElement("script"),document.getElementsByTagName("script")[0],"https://cdn.taboola.com/libtrc/bhaskar/loader.js");</script><script>console.log('outside adblocker code');</script><script data-cfasync="false">(function(w,d){var s=d.createElement('script');s.src='//delivery.adrecover.com/3261/adRecover.js';s.type='text/javascript';s.async=true;(d.getElementsByTagName('head')[0]||d.getElementsByTagName('body')[0]).appendChild(s);})(window,document);</script><script src="https://i10.dainikbhaskar.com/dainikbhaskar2010/db-quiz-article/js/db-poll.js?v=23" pagespeed_no_defer="" defer></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" pagespeed_no_defer="" defer></script><script>var folderName="";var hostname=window.location.hostname;if(hostname.indexOf('religion')!=-1){folderName="religionbhaskar2010";}else{folderName="dainikbhaskar2010";}if(hostname.indexOf('bollywood')!=-1){var path_to_eot="/"+"font_family"+"/";var font_ext="woff";}else if(hostname.indexOf('religion')!=-1){var path_to_eot="/"+folderName+"/"+"font_family"+"/";var font_ext="woff";}else{var path_to_eot="/"+folderName+"/"+"font_family"+"/";if($header_title_link=='/lifestyle/'){var font_ext="woff";}else{var font_ext="woff";}}var Gitu_font="Bhaskar_WEB_Intro_Test";var head_font="Bhaskar_Web_Head_Test_exp";var OSName="Unknown OS";var browserName="Unknown browser";if(navigator.userAgent.indexOf("MSIE")!=-1){browserName="EOTBrowser";}else if(navigator.userAgent.indexOf("Android")!=-1||navigator.userAgent.indexOf("iphone")!=-1||navigator.userAgent.indexOf("iPad")!=-1){browserName="NoBrowser";}else{browserName="TTFBrowser";}if(browserName=="TTFBrowser"){document.write("<style type='text/css'>");document.write("@font-face { font-family:"+head_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp."+font_ext+") format('truetype') ; } ");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship."+font_ext+") format('truetype') ; } ");document.write("</style>");}if(browserName=="EOTBrowser"){document.write("<style type='text/css'>");document.write("@font-face{font-family:"+head_font+";font-style: normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_Web_Head_Test_exp.eot); }");document.write("</style>");document.write("<style type='text/css'>");document.write("@font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;");document.write("src: url("+path_to_eot+"Bhaskar_WEB_Intro_Test_ship.eot); }");document.write("</style>");}</script><script async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"/></noscript></head><body><div id="main_wrapper"><script pagespeed_no_defer=""></script><script>function ScriptPath(pgno){var contentGrouping=' »Punjab :  »Rahon';if(pgno){contentGrouping=contentGrouping.split(':');var lstinx=contentGrouping.length-1;contentGrouping[lstinx]='SEQ-'+pgno;contentGrouping=contentGrouping.join(':');}var dName="";var dimainName=window.location.hostname;if(dimainName.indexOf('bollywood')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!=-1){dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!=-1){dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!=-1){dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!=-1){dName=document.domain;}else{dName="Bhaskar.com"}var path=window.location.href;var uriArr=path.split("/");var returnStr=dName+" : Article page :"+contentGrouping+": 121006462";return returnStr;}</script><script>var tmplt='normal';var printString=ScriptPath();if((window.location.hostname).indexOf('epaper')==-1){var dataLayer=[];dataLayer.push({'SiteGrouping':printString});var author_ga='254-Bhaskar Automation';dataLayer.push({'Editor_Info':author_ga});var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}if(abbrev_name&&abbrev_name!="-"){var final_url_ga=uriArr.join('/')+'/'+abbrev_name+lastUrl;}else{final_url_ga=path;}dataLayer.push({'ga_url':final_url_ga,});if(tmplt!=''){try{if(canABP){if(window.location.pathname.indexOf("/LIF-")>0){if(googletagCheck==false){dataLayer.push({'Is_Ad_Blocked':"2"});}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}else{dataLayer.push({'Is_Ad_Blocked':"0"});}}}catch(e){dataLayer.push({'Is_Ad_Blocked':"1"});}var vFlag="";if($flag_v>0){vFlag='Yes';}else{vFlag='No';}var pre_referrer_url=document.referrer;var pre_seq_val=getParameterByName('seq',pre_referrer_url);if(pre_referrer_url!=null&&$seq>=pre_seq_val||($seq&&pre_seq_val==null)){if($seq){dataLayer.push({'event':'GAArticleScrollInfo','articleDate':"Jan 08, 2018, 03:30 AM IST",'totalSlides':$num_photos,'currentSlide':$seq,'videoPresent':vFlag});}}}}function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script><input type="hidden" name="siteUrlWithFolder" id="siteUrlWithFolder" value="http://www.bhaskar.com/dainikbhaskar2010/"/><input type="hidden" name="siteHost" id="siteHost" value="www.bhaskar.com"/><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'></div><div id='DFP_INTERSTITIAL_OOP_2'></div><div id='DFP_INTERSTITIAL_OOP_3'></div><script>var customUrlImpulse=window.location.pathname;function EmbedScript(){var _Impulser=window.parent.document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==window.parent.document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=window.parent.document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);};function inIframe(){try{return window.self!==window.top;}catch(e){return true;}}if(document.getElementById("template_type").value=='squiz'||document.getElementById("template_type").value=='iquiz'){}else{if($domain=='gallery.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-GALLERY-RESP-GENERIC";EmbedScript();}}else if($domain=='bollywood.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BOLLYWOOD-WEB-GALLERY";EmbedScript();}}else if($domain=='religion.bhaskar.com'){if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-RELIGION-RESP";EmbedScript();}}else{if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}}}</script><div id="ba_header_outer"><div id="ba_header"><div class="ba_topbarhead"><div class="ba_topleft"><ul><li class="ba_menu"><a title="Menu" href="javascript:void(0);">Section</a><div class="ba_submenu"><div class="ba_citymenu"><div class="ba_citysearch"><form><input id="cityval" type="search" placeholder="आपका शहर"/></form></div><div id="cityvallists"></div><ul class="ba_menu citysub"><li><a class="refCode" data-refcode="?ref=Menu-Jai" href="/rajasthan/jaipur/" title="जयपुर">जयपुर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Luc" href="/uttar_pradesh/lucknow/" title="लखनऊ">लखनऊ</a></li><li><a class="refCode" data-refcode="?ref=Menu-Uda" href="/rajasthan/udaipur/" title="उदयपुर">उदयपुर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Pat" href="/bihar/patna/" title="पटना">पटना</a></li><li><a class="refCode" data-refcode="?ref=Menu-Bho" href="/mp/bhopal/" title="भोपाल">भोपाल</a></li><li><a class="refCode" data-refcode="?ref=Menu-Ran" href="/jharkhand/ranchi/" title="रांची">रांची</a></li><li><a class="refCode" data-refcode="?ref=Menu-Ind" href="/mp/indore/" title="इंदौर">इंदौर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Rai" href="/chhatisgarh/raipur/" title="रायपुर">रायपुर</a></li><li><a class="refCode" data-refcode="?ref=Menu-Del" href="/union-territory/new-delhi/" title="दिल्ली">दिल्ली</a></li><li><a class="refCode" data-refcode="?ref=Menu-Pun" href="/maharashtra/pune/" title="पुणे">पुणे</a></li><li><a class="refCode" data-refcode="?ref=Menu-Cha" href="/union-territory/chandigarh/" title="चंडीगढ़">चंडीगढ़</a></li><li><a class="refCode" data-refcode="?ref=Menu-Ahm" href="/gujarat/ahmedabad/" title="अहमदाबाद">अहमदाबाद</a></li></ul></div><div class="ba_rajyamenu"><h2><a class="refCode" data-refcode="?ref=Menu-Sta" title="राज्य" href="/state/">राज्य</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-Raj" href="/rajasthan/" title="राजस्थान" class="hover-nav refCode" id="hover-nav-14">राजस्थान</a></li><li><a data-refcode="?ref=Menu-Mp" href="/mp/" title="मध्य प्रदेश" class="hover-nav refCode" id="hover-nav-15">मध्य प्रदेश</a></li><li><a data-refcode="?ref=Menu-Utt" href="/uttar-pradesh/" title="उत्तर प्रदेश" class="hover-nav refCode" id="hover-nav-16">उत्तर प्रदेश</a></li><li><a data-refcode="?ref=Menu-Har" href="/harayana/" title="हरियाणा" class="hover-nav refCode" id="hover-nav-17">हरियाणा</a></li><li><a data-refcode="?ref=Menu-Bih" href="/bihar/" title="बिहार" class="hover-nav refCode" id="hover-nav-18">बिहार</a></li><li><a data-refcode="?ref=Menu-Pun" href="/punjab/" title="पंजाब" class="hover-nav refCode" id="hover-nav-19">पंजाब</a></li><li><a data-refcode="" href="/chhatisgarh/?ref=Menu-Chh" title="छत्तीसगढ़" class="hover-nav refCode" id="hover-nav-20">छत्तीसगढ़</a></li><li><a data-refcode="?ref=Menu-Mah" href="/maharashtra/" title="महाराष्ट्र" class="hover-nav refCode" id="hover-nav-21">महाराष्ट्र</a></li><li><a data-refcode="?ref=Menu-Jha" href="/jharkhand/" title="झारखंड" class="hover-nav refCode" id="hover-nav-22">झारखंड</a></li><li><a data-refcode="?ref=Menu-Him" href="/himachal/" title="हिमाचल" class="hover-nav refCode" id="hover-nav-23">हिमाचल</a></li><li><a data-refcode="?ref=Menu-Guj" href="/gujarat/" title="गुजरात" class="hover-nav refCode" id="hover-nav-24">गुजरात</a></li></ul></div><div class="ba_videsh"><h2><a data-refcode="?ref=Menu-Int" title="विदेश" href="/world-news-in-hindi/" class="hover-nav refCode" id="hover-nav-26">विदेश</a></h2><ul class="ba_menu"><li> <a data-refcode="?ref=Menu-Pak" href="/world-news-in-hindi/pakistan/" title="पाकिस्तान" class="hover-nav refCode" id="hover-nav-27">पाकिस्तान</a></li><li><a data-refcode="?ref=Menu-Chi" href="/world-news-in-hindi/china/" title="चीन" class="hover-nav refCode" id="hover-nav-28">चीन</a></li><li><a data-refcode="?ref=Menu-Ame" href="/world-news-in-hindi/america/" title="अमेरिका" class="hover-nav refCode" id="hover-nav-29">अमेरिका</a></li></ul><h2><a data-refcode="?ref=Menu-Spo" title="स्पोर्ट्स" href="/sports/" class="hover-nav refCode" id="hover-nav-30">स्पोर्ट्स</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-Cri" href="/sports/cricket-news-in-hindi/" title="क्रिकेट" class="hover-nav refCode" id="hover-nav-31">क्रिकेट</a> </li><li><a data-refcode="?ref=Menu-Oth" href="/sports/other-sports/" title="अन्य स्पोर्ट्स" class="hover-nav refCode" id="hover-nav-32">अन्य स्पोर्ट्स</a> </li></ul></div><div class="ba_videsh"><h2><a data-refcode="?ref=Menu-Rel" title="Religion News" href="https://religion.bhaskar.com/" class="hover-nav refCode" id="hover-nav-33">जीवन मंत्र</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-poo" href="https://religion.bhaskar.com/poojan-vidhi-aartiyan/" title="पूजन विधि और आरतियां" class="hover-nav refCode" id="hover-nav-35">पूजन विधि और आरतियां</a> </li><li><a data-refcode="?ref=Menu-jyo" href="https://religion.bhaskar.com/jyotish/" title="ज्योतिष" class="hover-nav refCode" id="hover-nav-36">ज्योतिष</a> </li><li><a data-refcode="?ref=Menu-sel" href="https://religion.bhaskar.com/self-help/" title="सेल्फ हेल्प" class="hover-nav refCode" id="hover-nav-38">सेल्फ हेल्प</a> </li></ul></div><div class="ba_videsh"><h2><a data-refcode="?ref=Menu-Bol" title="Bollywood News" href="https://bollywood.bhaskar.com/" class="hover-nav refCode" id="hover-nav-39">बॉलीवुड</a></h2><ul class="ba_menu"><li><a class="refCode" data-refcode="?ref=Menu-Gup" href="https://bollywood.bhaskar.com/bollywood-gupshup/" title="गॉसिप" class="hover-nav refCode" id="hover-nav-40">गॉसिप</a></li><li><a data-refcode="?ref=Menu-Bnew" href="https://bollywood.bhaskar.com/news/" title="न्यूज़" class="hover-nav refCode" id="hover-nav-41">न्यूज़</a></li><li><a class="refCode" data-refcode="?ref=Menu-Rev" href="https://bollywood.bhaskar.com/reviews/" title="रिव्यु" class="hover-nav refCode" id="hover-nav-42">रिव्यु</a></li></ul></div><div class="ba_lifestyle"><h2><a data-refcode="?ref=Menu-Lif" title="लाइफस्टाइल" href="/lifestyle/" class="hover-nav refCode" id="hover-nav-46">लाइफस्टाइल</a></h2><ul class="ba_menu"><li><a data-refcode="?ref=Menu-Rel" href="/lifestyle/relationships/" title="रिलेशनशिप्स" class="hover-nav refCode" id="hover-nav-47">रिलेशनशिप्स</a> </li><li><a data-refcode="?ref=Menu-Hea" href="/lifestyle/beauty-health-tips-in-hindi/" title="हेल्थ एंड ब्यूटी" class="hover-nav refCode" id="hover-nav-48">हेल्थ एंड ब्यूटी</a> </li><li><a data-refcode="?ref=" href="/lifestyle/travel/1" title="ट्रेवल" class="hover-nav refCode" id="hover-nav-49">ट्रेवल</a> </li><li><a data-refcode="?ref=" href="/lifestyle/tech/1" title="टेक" class="hover-nav refCode" id="hover-nav-50">टेक</a> </li><li><a data-refcode="?ref=" href="/lifestyle/auto/1" title="ऑटो" class="hover-nav refCode" id="hover-nav-52">ऑटो</a> </li><li><a data-refcode="?ref=Menu-Foo" href="/lifestyle/food/" title="खाना खज़ाना" class="hover-nav refCode" id="hover-nav-51">खाना खज़ाना</a> </li></ul></div><div class="ba_monyfin"><h2><a data-refcode="?ref=Menu-MON" target="_blank" title="Business News" href="https://money.bhaskar.com/" class="hover-nav refCode" id="hover-nav-53">मनी</a></h2><ul class="ba_menu"><li><a class="refCode" data-refcode="?ref=Menu-Eco" href="https://money.bhaskar.com/economy/" title="इकोनॉमी" target="_blank" class="hover-nav refCode" id="hover-nav-54">इकोनॉमी</a></li><li><a data-refcode="?ref=Menu-Mar" href="https://money.bhaskar.com/market/" title="मार्किट" target="_blank" class="hover-nav refCode" id="hover-nav-55">मार्किट</a></li><li><a data-refcode="?ref=Menu-Ind" href="https://money.bhaskar.com/industry/" title="इंडस्ट्री" target="_blank" class="hover-nav refCode" id="hover-nav-56">इंडस्ट्री</a></li><li><a class="refCode" data-refcode="?ref=Menu-Exp" href="https://money.bhaskar.com/experts/" title="एक्सपर्ट्स" target="_blank" class="hover-nav refCode" id="hover-nav-57">एक्सपर्ट्स</a></li></ul><h2><a data-refcode="?ref=Menu-Per" href="https://money.bhaskar.com/personal-finance/" title="पर्सनल फाइनेंस" target="_blank" class="hover-nav refCode" id="hover-nav-58">पर्सनल फाइनेंस</a></h2></div><div class="ba_menueng"><ul class="ba_menu"><li><a data-refcode="?ref=" href="/flicker/" target="_blank" title="Trending Now" class="hover-nav refCode" id="hover-nav-60">Trending Now</a></li><li><a data-refcode="?ref=" href="http://gallery.bhaskar.com?Menu-Gal" title="Photo Gallery" class="hover-nav refCode" id="hover-nav-61">Photo Gallery</a></li><li><a data-refcode="?ref=" href="https://www.bhaskar.com/self-help-and-career/" class="hover-nav refCode" id="hover-nav-62" title="एजुकेशन" style="font:14px/25px Bhaskar_Web_Head_Test_exp,Arial!important;">एजुकेशन</a></li><li><a data-refcode="?ref=Menu-Dbq" href="https://dbquiz.bhaskar.com/" title="DB Quiz" target="_blank" class="hover-nav refCode" id="hover-nav-62">DB Quiz</a></li><li><a data-refcode="?ref=Menu-Gad" href="http://gadgets.bhaskar.com/" title="DB Gadgets" target="_blank" class="hover-nav refCode" id="hover-nav-62">DB Gadgets</a></li><li><a data-refcode="?ref=Menu-Rec" href="/recipes/" title="Recipes" class="hover-nav refCode" id="hover-nav-63">Recipes</a></li><li><a data-refcode="?ref=Menu-Epa" href="http://epaper.bhaskar.com/" target="_blank" title="Hindi Newspaper" class="hover-nav refCode" id="hover-nav-64">ePaper</a></li><li><a class="refCode" data-refcode="?ref=" href="http://daily.bhaskar.com/" rel="nofollow" target="_blank" title="Daily Bhaskar">Daily Bhaskar</a></li></ul></div></div></li></ul></div><div class="ba_logo"> <a class="refCode" data-refcode="" href="/" title="Hindi News"></a> </div><div class="ba_topright"><ul><li class="notification-active notify_bell comm_class_noti" id="notibell" style="position:relative;right:5px;"> <a title="ट्रेन्डिंग नोटिफिकेशन्स" rel="" href="Javascript:void(0);" class="not-act-icon" onclick="loadSubscriptionPopUp();"></a></li><li class="notification-active izooto_bell inactive" style="display:none;" id="izbell"> <a title="देखिये ट्रेनडिंग न्यूज़ अलर्टस" rel="" href="Javascript:void(0);" class="trend-news" onclick="loadBhaskarNotification('notification-alert-bhaskar','news-alert');"></a></li><li class="notification-active"><div class="news-alert" style="display:none;"> <span class='close' onclick="closeBhaskarNotification('news-alert');"></span><div class="post"><h3>ट्रेंडिंग न्यूज़ अलर्ट</h3><ul id="notification-alert-bhaskar"></ul></div><div class="more"><a href="/subscribed-notifications/">Show More <span></span></a></div></div></li><li id="fblike-frame"><iframe_defer frameborder="0" scrolling="no" allowtransparency="true" class="ftoplike" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/Dainik-Bhaskar/294260637288&amp;send=false&amp;layout=button_count&amp;width=149&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65"></iframe_defer></li></ul><div class="search_box"><form action="https://www.bhaskar.com/search/" onSubmit="return submitSearchFooterform(this);" class="searchForm"><input type="text" name="q" placeholder="Search Here" id="stextbox" onFocus="if(this.value==''){this.value='',this.style.color='#000';}" onBlur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onKeyUp="buttonUp()"/><button type="submit" name="sa" class="sSubmit"></button></form><script>function submitSearchFooterform(obj){var seText=document.getElementById("stextbox").value;if(seText==""){alert("Please enter text");return false;}else{var val=seText.toLowerCase();var finalVal=val.replace(" ","-");window.location="https://www.bhaskar.com/topics/"+finalVal+"/";return false;}}</script> </div></div><div class="clear"></div></div><div class="clear"></div><div class="ba_nav"><ul><li class="ba_home"><a href="https://www.bhaskar.com/" title="Hindi News"></a></li><li class="ba_mainl"><a class="refCode" data-refcode="" href="https://www.bhaskar.com/state/" title="राज्य" id="main-nav-1">राज्य</a></li><li class="active"><a href='/punjab/' title='पंजाब' class='sub-nav' id='sub-nav-6'>पंजाब</a></li><li><a href='/union-territory/new-delhi/' title='दिल्ली' class='sub-nav' id='sub-nav-1'>दिल्ली</a></li><li><a href='/mp/' title='मध्य प्रदेश' class='sub-nav' id='sub-nav-2'>मध्य प्रदेश</a></li><li><a href='/rajasthan/' title='राजस्थान' class='sub-nav' id='sub-nav-3'>राजस्थान</a></li><li><a href='/chhatisgarh/' title='छत्तीसगढ' class='sub-nav' id='sub-nav-4'>छत्तीसगढ़</a></li><li><a href='/himachal/' title='हिमाचल' class='sub-nav' id='sub-nav-5'>हिमाचल</a></li><li><a href='/harayana/' title='हरियाणा' class='sub-nav' id='sub-nav-7'>हरियाणा</a></li></ul><div class="ba_moremenu"> <span>More</span><ul><li><a href='/union-territory/chandigarh/' title='चंडीगढ़' class='sub-nav' id='sub-nav-8'>चंडीगढ़</a></li><li><a href='/uttar-pradesh/' title='उत्तर प्रदेश' class='sub-nav' id='sub-nav-9'>उत्तर प्रदेश</a></li><li><a href='/bihar/' title='बिहार' class='sub-nav' id='sub-nav-10'>बिहार</a></li><li><a href='/jharkhand/' title='झारखंड' class='sub-nav' id='sub-nav-11'>झारखंड</a></li><li><a href='/maharashtra/' title='महाराष्ट्र' class='sub-nav' id='sub-nav-12'>महाराष्ट्र</a></li><li><a href='/gujarat/' title='गुजरात' class='sub-nav' id='sub-nav-13'>गुजरात</a></li></ul></div><div class="clear"></div></div></div></div><ul class="keywords_submenu"><li class="trending"><a href="https://www.bhaskar.com/latest-news-in-hindi/" title="Latest News">Latest News</a><span></span></li><li><a href="https://www.bhaskar.com/india-result/up-board-10th-result.html" title="UP Board Result 2018 10th">UP Board Result 2018 10th</a></li><li><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/unnao-case-kuldeep-singh-senger-is-accused-high-court-ask-yogi-govt-why-not-arrested-5850391.html" title="Unnao Case">Unnao Case</a></li><li><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/kathua-molestation-murder-case-mehbooba-ramnath-kovind-news-and-updates-5854454.html" title="Kathua Case">Kathua Case</a></li><li><a href="https://www.bhaskar.com/topics/ipl-highlights/" title="IPL Highlights">IPL Highlights</a></li><li><a href="https://www.bhaskar.com/topics/ipl-point-table/" title="IPL Point Table">IPL Point Table</a></li><li><a href="https://www.bhaskar.com/topics/ipl-live-score/facts/" title="IPL 2018">IPL 2018</a></li><li><a href="https://www.bhaskar.com/topics/ipl-live-score/" title="IPL Live Score">IPL Live Score</a></li></ul><div class="clear"></div><div id="ba_content"><div id="Billboard_header" style="text-align:center; margin:0 auto; width:995px; position:relative; z-index:9; margin-top:9px;"><div id='DFP_970_90_menu' style='width:995px; height:auto; text-align:center'><script>googletag.cmd.push(function(){googletag.display('DFP_970_90_menu');});</script></div><div id='DFP_BILLBOARD' style='width:995px; height:auto; float: left;'></div></div><div class="clear"></div><div id="bhaskar_live" style="display:none;"><div id="livewidgetmobile"><div class="title-head"><div class="comment-heading" id="comment-heading"></div><div class="total_comment">Comments (<span id="comment_count" comment_count="0">0</span>)</div></div><div class="listing livevideoBox active" id="widgetlivelist" style="min-height: 320px;"> <div class="videoBlock"><div class="frameWrapper live-event"><iframe class="ifvideo" id="liveIfame" width="100%" height="350px" align="middle" scrolling="no" src="" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" style="display: inline;"></iframe></div> <figure style="display: none;" class="livefigureBox"><img id="liveImg" width="560" height="314" src=""/><span class="play"></span><span class="time"></span></figure> <span class="tilFix"></span></div> <div class="det"> <div class="info"> <div class="title"></div> <ul class="detail" id="livedetail"></ul> </div> </div> </div> <section class="playershare"> <div class="playershareinner"> <ul class="playershareicons"> <li><a href="javascript:void(0);" class="sprite_lv_widget fbicon like-btn" id="like_id"></a><span id="like_count" like_count="0">0</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget viewsicon"></a><span id="view_count" view_count="2">2</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget commenticon"></a><span id="comment_count" comment_count="0">0</span></li> </ul> </div><div class="latest loadMore">Load More Comments</div><div class="commentbg"> <div class="commentbg-inner"><div class="NewComments">New Comments</div> <section class="comment-txt"><ul class="comment-detail" id="first_comment" style="overflow-y: hidden;"> </ul></section><div class="more-comment" style="margin-bottom:0px; line-height:10px"><a href="javascript:void(0);" style="display:none;" onclick="scrollSetting();" id="more-comment">View more comments</a></div> </div><div class="write_comment"><div class="emoji-icons" id="meogiBtn"><span>Add</span></div> <article class="commentarea"> <input class="commtxt" type="text" placeholder="Write Your Comment..." name="commentBox" id="commentBox" value="" data-emoji-picker="true"> <a class="commentsubmitbuttom"></a> </article></div> </div> </section> </div><input type="hidden" name="live_id" id="live_id" value=""/><script src="https://www.bhaskar.com/assets/article-v8/js/v65/fb_login.js?id125" pagespeed_no_defer="" defer></script><script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/js/emojiPicker-customNew2.js?v9" pagespeed_no_defer="" defer></script></div><div class="ba_breadcrumb"><a href="https://www.bhaskar.com/" title=" Hindi News"> Hindi News</a> <span class="br-arrow">»</span><a href="https://www.bhaskar.com/punjab/" title="Punjab">Punjab</a> <span class="br-arrow">»</span><a href="https://www.bhaskar.com/punjab/nawanshahar_zila/rahon/" title="Rahon">Rahon</a><span class="br-arrow">&raquo;</span> भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से</div><div class="clear"></div><div class="lhs_rhs"><script>var articleVid='';var arVideoId="";</script><div class="ba_lhs"><h1>भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से</h1><div class="clear"></div><div id='DFP_728_90_ATF' style='width:728px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF');});</script></div><div class="clear10"></div><div class="clear"></div><div class="slug" id="slugText"><h2>राहों | गांवभारटा कलां में गुरु गोबिंद सिंह जी के प्रकाशोत्सव 9 से 11 जनवरी तक मनाया जाएगा। गुरुद्वारा अमर चरन सिंह...</h2></div><p class="ba_date">Bhaskar News Network | Last Modified - Jan 08, 2018, 03:30 AM IST</p><div class="ba_articlebox"><div class="fixed_shocial social_sharing"><ul><li class="fix_facebook"><a href="javascript:void(0);" onclick="Javascript:customSharePopup('https://www.facebook.com/sharer/sharer.php?u=https://www.bhaskar.com/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html?utm_source%3Dfacebook.com%26utm_medium%3Dfb_share%26utm_campaign%3Dsocial_share'); 
trackWidgetforWisdom('121006462','1','1','7');" title="Facebook"></a></li><li class="fix_twitter"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://twitter.com/share?text=भारटा कलां में प्रकाशोत्सव पर कार्यक्रम कल से via @Dainikbhaskar &url=https://www.bhaskar.com/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html'); 
trackWidgetforWisdom('121006462','1','1','6'); " title="Twitter"></a></li><li class="fix_google"><a href="Javascript:void(0);" onclick="Javascript:customSharePopup('https://plus.google.com/share?url=https://www.bhaskar.com/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html');
trackWidgetforWisdom('121006462','1','1','5');" title="Google Plus"></a></li><li class="fix_emali"><a href="javascript:void(0);" onclick="redirectUrl1('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true');
trackWidgetforWisdom('121006462','1','1','4'); " title="Email"></a></li></ul></div><div class="ba_text_ad_top"><div id='DFP_Text_Ad'><script>googletag.cmd.push(function(){googletag.display('DFP_Text_Ad');});</script></div></div><div id="articlePollWidget" class="displayTxt"></div><div class="ba_cntebt_text introFirst" id="fontSize-2">राहों | गांवभारटा कलां में गुरु गोबिंद सिंह जी के प्रकाशोत्सव 9 से 11 जनवरी तक मनाया जाएगा। गुरुद्वारा अमर चरन सिंह संगत द्वारा 9 जनवरी को प्रभातफेरियों की समाप्ति के बाद अखंड पाठ साहिब का आरंभ किए जाएंगे। 10 जनवरी को नगर कीर्तन निकाला जाएगा। नगर कीर्तन में भाई जंग सिंह और भाई गुरदीप सिंह के जत्थे कीर्तन करेंगे। 11 जनवरी को अखंड पाठ साहिब के भोग के बाद धार्मिक दीवान सजाए जाएंगे। <br/><br></div><div class="clear"></div><div class="ba_text_ad_bottom"></div><div class="clear"></div><div style="border-top: 1px solid #d0cece; height:1px;"></div><div class="clear10"></div><span class="newCol" style="">Get the latest <a href="/sports/ipl-2018/" title="IPL 2018 News">IPL 2018 News</a>, check <a href="/sports/ipl-2018/schedule/" title="IPL 2018 Schedule">IPL 2018 Schedule</a>, <a href="/topics/ipl-live-score/" title="IPL Live Score">IPL Live Score</a> & IPL Points Table. Like us on <a href="https://www.facebook.com/dainikbhaskar" title="Facebook">Facebook</a> or follow us on <a href="https://twitter.com/dainikbhaskar" title="Twitter">Twitter</a> for more IPL updates.</span><div class="seo_text">दैनिक भास्कर पर <span class="blue-appclass"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="हिंदी न्यूज़">Hindi News</a></span>
पढ़िए और रखिये अपने आप को अप-टू-डेट | अब पाइए <span class="blue-appclass"><a href="" title="Rahon  News in Hindi">Rahon News in Hindi</a></span> सबसे पहले दैनिक
भास्कर पर | <span class="blue-appclass"><a href="https://www.bhaskar.com/hindi-samachar/" title="हिंदी समाचार">Hindi Samachar</a></span>
अपने मोबाइल पर पढ़ने के लिए डाउनलोड करें <span class="blue-appclass"><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity" title="Hindi Samachar App" target="_blank">Hindi News App</a></span>,
या फिर 2G नेटवर्क के लिए हमारा <span class="blue-appclass"><a href="https://play.google.com/store/apps/details?id=com.db.dainikbhaskar.lite" title="Dainik Bhaskar Lite App" target="_blank">Dainik Bhaskar Lite App</a></span>.</div><div class="clear cb10"></div><div class="dainik650" style="width:638px; margin:5px auto; overflow:hidden; max-height:50px;"><script>googletag.cmd.push(function(){googletag.display('page_eod');});</script></div><div class="introFirst"><b>Web Title:</b> bhaartaa klaan mein prkashotsv par karykrm kl se <br/><span style="color:#a1a1a1">(<a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="Hindi News">News in Hindi</a> from Dainik Bhaskar)</span></div><div class="clear"></div><div class="cb10"></div><script>if(document.getElementsByClassName("ba_imgbox").length==0){document.getElementById('textAdAppendDivBelowCont').innerHTML=document.getElementById('DFP_Text_Ad').innerHTML;document.getElementById('DFP_Text_Ad').remove();document.getElementById("textAdAppendDivBelowCont").style.marginTop="10px";}</script><div class="clear"></div><div class="clear"></div><div class="clear"></div><div id='DFP_IN_RECOMMEND'><script>googletag.cmd.push(function(){googletag.display('DFP_IN_RECOMMEND');});</script></div><div class="ba_morenews" style="height:0px; min-height:0px"></div><div class="clear"></div><div id='taboola-belowarticlethumbnails-mix'></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><div id="vcontainer"><span class="ba_dbloader"></span></div><div class="clear"></div><div class="clear"></div><div class="clear"></div><iframe src="/ipl-quiz-poll-iframe/" id="iframe_quiz" width="726px" height="562px" style="border:0"></iframe><div class="ba_morenews morecatnews"><h2>More From Rahon</h2><ul id="more-from-cat"></ul><div class="clear"></div></div><div class="clear"></div><div id="more-from-container"><strong class="loading-more"></strong></div><div class="clear"></div><div class="clear"></div></div><div id="displaySeoWidgetsSection"><div class="clear10"></div></div><div id="taboola-below-article-thumbnails"></div><script>var countryTaboola=null;document.addEventListener("DOMContentLoaded",function(event){countryTaboola=read_cookie_taboola('taboolaGeo');console.log(countryTaboola+": cookie country Taboola");if(countryTaboola==null||countryTaboola==''){var url='https://services.bhaskar.com/get_geo_location.php';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;countryTaboola=res.split("::")[0];SetCookieTaboola('taboolaGeo',countryTaboola,'30');callTaboola(countryTaboola);console.log(countryTaboola+": country Taboola");}}
obj.open("GET",url,true);obj.send(null);}else{callTaboola(countryTaboola);}function callTaboola(countryTaboola){if(countryTaboola!='India'){setTimeout(function(){window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-q',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});},'2000');document.getElementById("displaySeoWidgetsSection").style.display="none";}}function read_cookie_taboola(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function SetCookieTaboola(cookieName,cookieValue,nDays){makeCookieTaboola(cookieName,cookieValue,nDays);}function makeCookieTaboola(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}});</script></div><script>var domainName="www.bhaskar.com";if(domainName=="www.bhaskar.com"||domainName=="news.bhaskar.com"||domainName=="religion.bhaskar.com"){var flag_v="0";var articleDate="Jan 08, 2018, 03:30 AM IST";var flagVedio='';if(flag_v>0){flagVedio='Yes';}else{flagVedio='No';}dataLayer.push({'event':'GAArticleScrollInfo','articleDate':articleDate,'totalSlides':"1",'currentSlide':"1",'videoPresent':flagVedio});}</script><div class="ba_rhs"><div class="theiaStickySidebar"><div id="bhaskar_live"></div><div class="clear10"></div><span id="trandigFlicker"><div class="ba_flicker "><h2 class="trigger">Trending</h2><ul><li></li></ul><div class="bx-controls-direction"><a class="bx-prev" href="">Prev</a><a class="bx-next" href="">Next</a></div></div></span><div class="clear10"></div><div id="scroller-anchor"></div><div class="adWrap"><div id="stick_atf_container" class="ad_300x250 stickyAd eachSticky"><div id='DFP_300_250_ATF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF');});</script></div></div></div><div class="clear5"></div><div class="ad_300x45 stickyAd2"><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_SMART_MUSAFIR');});</script></div></div><div class="ad_300x250_mid"><div id='DFP_300_250_MID' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_MID');});</script></div></div><iframe src="https://money.bhaskar.com/mutualfund-homerhs/" width="100%" height="531" style="border:0; overflow-x:hidden"></iframe><div class="clear10"></div><span id="mostvideo_slider" style="display:none;"><div class="ba_vflicker "><h2 class="trigger">Trending Videos</h2><ul class="ba_vflkslider"><li><a class="fl_title" href=""><span></span><span class="half"></span></a><a class="fl_image" href=""></a></li></ul></div></span><div class="clear10"></div><div class="ba_recommended"><h2>Recommended</h2><section class="rhsSections"><div class="topNewsOp3"><ul id="recLIHTML_cat_video"></ul><ul id="recLIHTML0"></ul></div></section><div class="cb10"></div><div class="topNewsOp3 abtesting " id="taboola-right-rail-thumbnails"><div style="clear:both;" id="stick_btf_container" class="stickyAdNew eachSticky"> <div id='DFP_300_250_BTF' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF');});</script></div></div><div class="placeHolderAd"></div><div class="cb"></div><ul id="recLIHTML"></ul><div style="clear:both; float:left; width:100%;"></div><div class="cb5"></div><div id='DFP_300_250_BTF_2' style='width:300px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_BTF_2');});</script></div><div class="cb5"></div><ul id="recLIHTML2"></ul></div><script>function tabool_script(){}</script></div><div class="clear"></div><div class="clear10"></div><section class="liveupdate-wrap block"><h3>Live Hindi News</h3><span class="updatemore"></span><div class="clearfix liveupdates ss-container"><ul id="marquee-vertical"><li><article class="livstory"><a href="https://www.bhaskar.com/world-news-in-hindi/news/apple-loses-revenue-of-60-billion-dollars-after-taiwan-semiconductors-revenue-fall-5856876.html" title="स्मार्टफोन की बिक्री कम होने से एप्पल का शेयर 7% लुढ़का, 2 दिन में गंवाए 4 लाख करोड़">स्मार्टफोन की बिक्री कम होने से एप्पल का शेयर 7% लुढ़का, 2 दिन में गंवाए 4 लाख करोड़ <span>3 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/bjp-says-party-gave-yashwant-sinha-a-lot-but-he-acted-like-a-congress-leader-5856952.html" title="पार्टी ने उन्हें बहुत दिया, लेकिन वे एक कांग्रेस नेता की तरह पेश आए: यशवंत सिन्हा के इस्तीफे पर भाजपा">पार्टी ने उन्हें बहुत दिया, लेकिन वे एक कांग्रेस नेता की तरह पेश आए: यशवंत सिन्हा के इस्तीफे पर भाजपा <span>3 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/death-penalty-for-child-rapists-cabinet-likely-to-consider-ordinance-5856508.html" title="बच्चियों से दुष्कर्म करने वालों को होगी फांसी: मोदी कैबिनेट ने अध्यादेश को मंजूरी दी, दो कानूनों में होगा बदलाव">बच्चियों से दुष्कर्म करने वालों को होगी फांसी: मोदी कैबिनेट ने अध्यादेश को मंजूरी दी, दो कानूनों में होगा बदलाव <span>16 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/economic-offenders-will-not-be-unpunished-5856807.html" title="नीरव-माल्या जैसे भगोड़ों की जब्त हो सकेगी संपत्ति, आर्थिक अपराधियों के खिलाफ अध्यादेश को मंजूरी">नीरव-माल्या जैसे भगोड़ों की जब्त हो सकेगी संपत्ति, आर्थिक अपराधियों के खिलाफ अध्यादेश को मंजूरी <span>25 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/number-registered-cases-2001-to-2016-conviction-rates-in-india-5856976.html" title="रेप के हर 4 मामले में सिर्फ एक को सजा, क्या कड़े कानून से डरेंगे रेपिस्ट?">रेप के हर 4 मामले में सिर्फ एक को सजा, क्या कड़े कानून से डरेंगे रेपिस्ट? <span>29 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/after-independence-rae-bareli-seen-parivarvad-not-development-says-bjp-chief-5856765.html" title="रायबरेली ने आजादी के बाद सिर्फ परिवारवाद देखा है विकास नहीं, कांग्रेस नेताओं ने जेब भरीं: शाह">रायबरेली ने आजादी के बाद सिर्फ परिवारवाद देखा है विकास नहीं, कांग्रेस नेताओं ने जेब भरीं: शाह <span>51 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/swati-malival-will-break-the-fast-tomorrow-on-the-10th-day-5856918.html" title="स्वाति मालीवाल कल अनशन तोड़ेंगी, दुष्कर्म पर अध्यादेश को मंजूरी मिलने के बाद लिया फैसला">स्वाति मालीवाल कल अनशन तोड़ेंगी, दुष्कर्म पर अध्यादेश को मंजूरी मिलने के बाद लिया फैसला <span>52 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/bihar/patna/news/yashwant-sinha-convening-non-bjp-parties-meeting-in-patna-5856553.html" title="चार साल से भाजपा से नाराज चल रहे यशवंत सिन्हा ने पार्टी छोड़ी, कहा- लोकतंत्र खतरे में है">चार साल से भाजपा से नाराज चल रहे यशवंत सिन्हा ने पार्टी छोड़ी, कहा- लोकतंत्र खतरे में है <span>53 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/shatrughan-sinha-modi-government-called-ali-baba-chalis-chor-5856956.html" title="BJP के शत्रु बोले- केंद्र में अलीबाबा 40 चोर की सरकार है">BJP के शत्रु बोले- केंद्र में अलीबाबा 40 चोर की सरकार है <span>15 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/nirbhaya-mother-exclusive-talk-on-pocso-act-5856957.html" title="पॉक्सो एक्ट में बदलाव पर निर्भया की मां बोलीं-  हर बलात्कारी को मिले फांसी">पॉक्सो एक्ट में बदलाव पर निर्भया की मां बोलीं- हर बलात्कारी को मिले फांसी <span>20 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/yashwant-sinha-first-person-in-the-bjp-who-told-modi-will-be-perfact-pm-5856919.html" title="यशवंत ने सबसे पहले की थी मोदी को बनाने वाली बात, फिर ऐसे बदल गया समय">यशवंत ने सबसे पहले की थी मोदी को बनाने वाली बात, फिर ऐसे बदल गया समय <span>49 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/news/kkr-vs-kxip-live-score-ipl-2018-kolkata-knight-riders-vs-kings-xi-punjab-live-in-kolkata-5855816.html" title="IPL 2018 KXIP vs KKR Live Score: बारिश से बाधित मैच में किंग्स इलेवन पंजाब की हुई जीत, लोकेश राहुल और क्रिस गेल रहे मैच के हीरो">IPL 2018 KXIP vs KKR Live Score: बारिश से बाधित मैच में किंग्स इलेवन पंजाब की हुई जीत, लोकेश राहुल और क्रिस गेल रहे मैच के हीरो <span>4 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/news/dd-vs-rcb-live-score-ipl-2018-delhi-daredevils-vs-royal-challengers-live-in-bengaluru-5855812.html" title="RCB vs DD Live Score: रॉयल चैलेंजर्स बैंगलोर का स्कोर 2 विकेट खोकर 66 रन, विराट कोहली और एबी. डिविलियर्स मैदान पर मौजूद">RCB vs DD Live Score: रॉयल चैलेंजर्स बैंगलोर का स्कोर 2 विकेट खोकर 66 रन, विराट कोहली और एबी. डिविलियर्स मैदान पर मौजूद <span>32 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/indian-national-news-in-hindi/news/todays-rashifal-sunday-22-april-2018-free-daily-horoscope-in-hindi-5856854.html" title="22 अप्रैल का राशिफल: जानिए रविवार को क्या शुभ और क्या अशुभ होने वाला है आपके साथ">22 अप्रैल का राशिफल: जानिए रविवार को क्या शुभ और क्या अशुभ होने वाला है आपके साथ <span>38 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/world-news-in-hindi/news/world-debt-touch-record-level-at-164-trillion-dollar-5856691.html" title="फिर मंदी आई तो सामना करना मुश्किल होगा, दुनिया पर कर्ज बढ़कर 164 लाख करोड़ डॉलर हुआ">फिर मंदी आई तो सामना करना मुश्किल होगा, दुनिया पर कर्ज बढ़कर 164 लाख करोड़ डॉलर हुआ <span>50 mins</span></a></article></li><li><article class="livstory"><a href="https://www.bhaskar.com/world-news-in-hindi/news/touching-story-behind-mans-winning-8m-lotto-numbers-5856837.html" title="बाप ने मरते वक्त दिया था ये आइडिया, बेटे ने किया अमल तो अचानक मिल गए 50 करोड़ रुपए">बाप ने मरते वक्त दिया था ये आइडिया, बेटे ने किया अमल तो अचानक मिल गए 50 करोड़ रुपए <span>57 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/soaked-almonds-benefits-5856987.html" title="रोज सुबह खाली पेट खा लें 5 भीगे बादाम, फिर देखिए इसका कमाल">रोज सुबह खाली पेट खा लें 5 भीगे बादाम, फिर देखिए इसका कमाल <span>44 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/food-should-not-take-in-summer-5856967.html" title="गर्मियों में दिन के खाने में नहीं खाना चाहिए ये 4 चीजें, जानिए क्या है वजह">गर्मियों में दिन के खाने में नहीं खाना चाहिए ये 4 चीजें, जानिए क्या है वजह <span>44 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/panchang-sunday-22-april-2018-rahukal-and-shubh-ashubh-muhurt-5856969.html" title="पंचांग: 22 अप्रैल 2018 रविवार को है गंगा सप्तमी, जानिए आज के शुभ-अशुभ मुहूर्त">पंचांग: 22 अप्रैल 2018 रविवार को है गंगा सप्तमी, जानिए आज के शुभ-अशुभ मुहूर्त <span>49 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/JM-SEHE-UTLT-infog-reactions-on-changes-in-pocso-act-5856968.html" title="पॉक्सो एक्ट में बदलाव पर सोशल मीडिया में आए ऐसे कमेंट्स, यूजर बोले, भेदभाव क्यों">पॉक्सो एक्ट में बदलाव पर सोशल मीडिया में आए ऐसे कमेंट्स, यूजर बोले, भेदभाव क्यों <span>49 mins</span></a></article></li><li><article class="livstory"><a href="https://religion.bhaskar.com/news/bike-weak-battery-problem-solve-with-capacitor-5856915.html" title="30 रुपए की ये एक चीज बाइक की पुरानी बैटरी कर देगी सही, बस ऐसे करें फिट">30 रुपए की ये एक चीज बाइक की पुरानी बैटरी कर देगी सही, बस ऐसे करें फिट <span>53 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/asha-sachdev-did-b-grade-movie-and-spoiled-her-career-5856905.html" title="B-ग्रेड फिल्म में काम करने के फैसले ने बर्बाद कर दिया इस हीरोइन का करियर">B-ग्रेड फिल्म में काम करने के फैसले ने बर्बाद कर दिया इस हीरोइन का करियर <span>32 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/amitabh-bachchan-reaction-on-kathua-case-5855503.html" title="कठुआ रेप केस पर बिग बी के बयान पर भड़के यूजर, कहा- 'ये है बॉलीवुड का असली चेहरा'">कठुआ रेप केस पर बिग बी के बयान पर भड़के यूजर, कहा- 'ये है बॉलीवुड का असली चेहरा' <span>37 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/rajkumar-hirani-confirms-teaser-of-dutt-biopic-will-be-out-on-april-24th-5856939.html" title="संजय दत्त की कंट्रोवर्शियल लाइफ के राज़ खोलेगी ये फिल्म, इस दिन आएगी पहली झलक">संजय दत्त की कंट्रोवर्शियल लाइफ के राज़ खोलेगी ये फिल्म, इस दिन आएगी पहली झलक <span>29 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/rashami-desai-finally-out-from-tv-show-dil-se-dil-tak-5856942.html" title="इस एक्ट्रेस को बिना बताए टीवी शो से कर दिया बाहर, सेट पर पहुंची तब चला पता">इस एक्ट्रेस को बिना बताए टीवी शो से कर दिया बाहर, सेट पर पहुंची तब चला पता <span>50 mins</span></a></article></li><li><article class="livstory"><a href="https://bollywood.bhaskar.com/news/know-about-milind-soman-would-be-wife-5856914.html" title="जानिए उस लड़की के बारे में जिससे मिलिंद कर रहे हैं शादी">जानिए उस लड़की के बारे में जिससे मिलिंद कर रहे हैं शादी <span>56 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-PERS-PFB-UTLT-rbi-on-kyc-update-5856966-NOR.html" title="केवाईसी अपडेट के लिए बैंक अकाउंट से आधार लिंक करना जरूरी: रिजर्व बैंक">केवाईसी अपडेट के लिए बैंक अकाउंट से आधार लिंक करना जरूरी: रिजर्व बैंक <span>48 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-INSUR-TINS-UTLT-travel-insurance-is-must-for-foreign-trip-5856819-PHO.html" title="विदेश में छुट्टियां मनाने की कर रहे हैं प्‍लानिंग तो ट्रैवेल इन्‍श्‍योरेंस को न करें इग्‍नोर">विदेश में छुट्टियां मनाने की कर रहे हैं प्‍लानिंग तो ट्रैवेल इन्‍श्‍योरेंस को न करें इग्‍नोर <span>37 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-ECN-POLI-UTLT-cabinet-approved-a-proposal-to-promulgate-fugitive-economic-offenders-ordinance-5856931-PHO.html" title="नीरव मोदी, माल्‍या जैसे भगोड़ों की प्रॉपर्टी होगी जब्‍त, सरकार ने अध्‍यादेश को दी मंजूरी">नीरव मोदी, माल्‍या जैसे भगोड़ों की प्रॉपर्टी होगी जब्‍त, सरकार ने अध्‍यादेश को दी मंजूरी <span>47 mins</span></a></article></li><li><article class="livstory"><a href="https://money.bhaskar.com/news/MON-PERS-INTX-UTLT-flat-on-wife-name-can-invite-tax-notice-5856935-PHO.html" title="Wife के नाम पर खरीदा है फ्लैट तो साबित करनी होगी अपनी इनकम">Wife के नाम पर खरीदा है फ्लैट तो साबित करनी होगी अपनी इनकम <span>29 mins</span></a></article></li></ul></div></section><script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/bhaskar-new/js/jquery.marquee.js" defer></script><script>window.addEventListener('DOMContentLoaded',function(){(function($){$('#marquee-vertical').marquee({direction:'vertical',timing:120,delayBeforeStart:0});})(jQuery);});</script></div></div></div></div><div class="sliderGoogleHeader" id="sliderAdStick"><div id='DFP_160_600' style='width:160px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><div class="sliderGoogleHeader" id="sliderAdStick"><div id='DFP_160_600' style='width:160px; height:auto; float: left;'><script>googletag.cmd.push(function(){googletag.display('DFP_160_600');});</script></div></div><div class="clear"></div><script>function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var url='/getAdAjaxInner/'+id+'/'+country+'.html';var obj;try{obj=new XMLHttpRequest();}catch(e){try{obj=new ActiveXObject("Microsoft.XMLHTTP");}catch(e){}}var res='';obj.onreadystatechange=function(){if(obj.readyState==4){res=obj.responseText;document.getElementById(id).innerHTML=res;}}
obj.open("GET",url,true);obj.send(null);}</script><script>var hide_video_provider=["118"];</script><script>var ultimaChannelId='521';</script><script src="https://www.bhaskar.com/assets/article-v8/js/v66/videos_pop.js?id1" pagespeed_no_defer="" defer></script><div class="popup-player-bg"><section class="popup-light-box"><article class="watch-video"><section class="player-container" style="position:relative;"><iframe width="600px" height="400px" align="middle" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" id="da-iframe1"></iframe></section><div class="watch-title" id="watch-title"></div><article class="playertime-view"><span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count">102,458 <span>Views</span></span></article><article class="watch-social"><ul class="player-social-icon"><li class="watch-fb"><a href="#" title=""></a></li><li class="watch-g-plus"><a href="#" title=""></a></li><li class="watch-tw"><a href="#" title=""></a></li><li class="watch-email"><a href="#" title=""></a></li></ul></article></article><article class="player-list"><h2 class="player-heading">Recommended Videos</h2><div id="content-1" class="playerlisting"><article class="player-list-detail"><ul class="playervideolist"></ul></article></div></article></section></div><footer class="container"><section class="f-top"><article class="footer-model"><h3>Section</h3><ul class="footerlist"><li><a href="https://www.bhaskar.com/lifestyle/" title="Lifestyle Tips" class="footer-nav" id="footer-nav-">Lifestyle Tips</a></li><li><a href="https://www.bhaskar.com/recipes/" title="Recipes" class="footer-nav" id="footer-nav-">Recipes</a></li><li><a href="http://epaper.bhaskar.com/" title="Hindi ePaper" class="footer-nav" id="footer-nav-">ePaper</a></li><li><a href="https://www.bhaskar.com/sports/cricket-news-in-hindi/" title="Cricket News" class="footer-nav" id="footer-nav-">Cricket News</a></li><li><a href="https://www.bhaskar.com/bhaskar-tambola/" title="Bhaskar Tambola" class="footer-nav" id="footer-nav-">Bhaskar Tambola</a></li><li><a href="https://www.divyabhaskar.co.in/" title="Gujarati News" class="footer-nav" id="footer-nav-">Gujarati News</a></li><li><a href="https://divyamarathi.bhaskar.com/" title="Marathi News" class="footer-nav" id="footer-nav-">Marathi News</a></li><li><a href="https://religion.bhaskar.com/jyotish/rashifal/" title="Rashifal" class="footer-nav" id="footer-nav-">Rashifal</a></li><li><a href="https://religion.bhaskar.com/rashifal-2018/" title="राशिफल 2018" class="footer-nav" id="footer-nav-">Rashifal 2018</a></li><li><a href="https://bollywood.bhaskar.com/" title="Bollywood News" class="footer-nav" id="footer-nav-">Bollywood News</a></li><li><a href="https://www.homeonline.com/" title="Home Online" class="footer-nav" id="footer-nav-">Home Online</a></li><li><a href="https://www.bhaskar.com/latest-news-in-hindi/" title="Latest News in Hindi" class="footer-nav" id="footer-nav-">Latest News in Hindi</a></li><li><a href="https://www.divyabhaskar.co.in/gujarat-news-samachar/" title="Gujarat Samachar" class="footer-nav" id="footer-nav-">Gujarat Samachar</a></li><li><a href="http://results.bhaskar.com/" title="All India Board Result 2018" class="footer-nav" id="footer-nav-">India Result 2018</a></li></ul></article><article class="footer-model"><h3>Latest News</h3><ul class="footerlist"><li><a href="https://www.bhaskar.com/indian-national-news-in-hindi/" title="भारत समाचार" class="footer-nav" id="footer-nav-">India News in Hindi</a></li><li><a href="https://www.bhaskar.com/world-news-in-hindi/" title="अन्तर्राष्ट्रीय समाचार" class="footer-nav" id="footer-nav-">World News in Hindi</a></li><li><a href="https://www.bhaskar.com/mp/" title="मध्य प्रदेश समाचार" class="footer-nav" id="footer-nav-">MP News in Hindi</a></li><li><a href="https://www.bhaskar.com/uttar-pradesh/" title="उत्तर प्रदेश समाचार" class="footer-nav" id="footer-nav-">UP News in Hindi</a></li><li><a href="https://www.bhaskar.com/bihar/" title="बिहार समाचार" class="footer-nav" id="footer-nav-">Bihar News in Hindi</a></li><li><a href="https://www.bhaskar.com/jharkhand/" title="झारखंड समाचार" class="footer-nav" id="footer-nav-">Jharkhand News in Hindi</a></li><li><a href="https://www.bhaskar.com/maharashtra/mumbai/" title="मुंबई समाचार" class="footer-nav" id="footer-nav-">Mumbai News in Hindi</a></li><li><a href="https://www.bhaskar.com/gujarat/" title="गुजरात समाचार" class="footer-nav" id="footer-nav-">Gujarat News in Hindi</a></li><li><a href="https://www.bhaskar.com/union-territory/new-delhi/" title="दिल्ली समाचार" class="footer-nav" id="footer-nav-">Delhi News in Hindi</a></li><li><a href="https://www.bhaskar.com/union-territory/chandigarh/" title="चंडीगढ़ समाचार" class="footer-nav" id="footer-nav-">Chandigarh News in Hindi</a></li><li><a href="https://www.bhaskar.com/jammu-kashmir/" title="जम्मू -कश्मीर समाचार" class="footer-nav" id="footer-nav-">Kashmir News in Hindi</a></li><li><a href="https://www.bhaskar.com/chhatisgarh/" title="छत्तीसगढ़ समाचार" class="footer-nav" id="footer-nav-">Chhatisgarh News in Hindi</a></li><li><a href="https://www.bhaskar.com/harayana/" title="हरियाणा समाचार" class="footer-nav" id="footer-nav-">Haryana News in Hindi</a></li><li><a href="https://www.bhaskar.com/himachal/" title="हिमाचल प्रदेश समाचार" class="footer-nav" id="footer-nav-">Himachal News in Hindi</a></li></ul></article><article class="footer-model"><h3>Trending</h3><ul class="footerlist"><li><a href="https://www.bhaskar.com/topics/google/" title="गूगल हिंदी न्यूज़" class="footer-nav" id="footer-nav-">Google News in Hindi</a></li><li><a href="https://www.bhaskar.com/calculators/emi-calculator/" title="EMI Calculator" class="footer-nav" id="footer-nav-">ईएमआई कैलकुलेटर</a></li><li><a href="https://www.bhaskar.com/topics/ipl-live-score/facts/" title="IPL 2018" class="footer-nav" id="footer-nav-">IPL 2018</a></li><li><a href="https://www.bhaskar.com/topics/mohammed-shami/" title="मोहम्मद शमी" class="footer-nav" id="footer-nav-">Mohammed Shami</a></li><li><a href="https://www.bhaskar.com/topics/kathua-rape-case/" title="Kathua Rape Case" class="footer-nav" id="footer-nav-">Kathua Rape Case</a></li><li><a href="https://www.bhaskar.com/topics/unnao-rape-case/" title="उन्नाव रेप केस" class="footer-nav" id="footer-nav-">Unnao Rape Case</a></li><li><a href="https://www.bhaskar.com/topics/asifa-rape-case/" title="Asifa Rape Case in Hindi" class="footer-nav" id="footer-nav-">Asifa Rape Case</a></li><li><a href="https://www.bhaskar.com/topics/ipl-highlights/" title="IPL Highlights" class="footer-nav" id="footer-nav-">IPL Highlights</a></li><li><a href="https://www.bhaskar.com/topics/ipl-schedule/" title="IPL Schedule" class="footer-nav" id="footer-nav-">IPL Schedule</a></li><li><a href="https://www.bhaskar.com/topics/rojgar-samachar/" title="Rojgar Samachar" class="footer-nav" id="footer-nav-">रोजगार समाचार</a></li><li><a href="https://www.bhaskar.com/topics/ipl-point-table/" title="IPL Point Table" class="footer-nav" id="footer-nav-">IPL Point Table</a></li><li><a href="https://www.bhaskar.com/calculators/emi-calculator/home-loan-emi-calculator/" title="Home Loan EMI Calculator" class="footer-nav" id="footer-nav-">Home Loan EMI Calculator</a></li><li><a href="https://www.bhaskar.com/calculators/emi-calculator/personal-loan-emi-calculator/" title="Personal Loan EMI Calculator" class="footer-nav" id="footer-nav-">Personal Loan EMI Calculator</a></li><li><a href="https://www.bhaskar.com/calculators/emi-calculator/car-loan-emi-calculator/" title="Car Loan EMI Calculator" class="footer-nav" id="footer-nav-">Car Loan EMI Calculator</a></li></ul></article><article class="footer-model"><h3>Follow us</h3><ul class="f-social-icon"><li class="f-fb"><a href="https://www.facebook.com/dainikbhaskar" rel="nofollow" title="Dainik Bhaskar Facebook" target="_blank" class="FB"></a> </li><li class="f-tw"><a href="https://twitter.com/dainikbhaskar" rel="nofollow" title="Dainik Bhaskar Twitter" target="_blank" class="Twitter"></a> </li><li class="f-gplus"><a href="https://plus.google.com/+dainikbhaskar/posts" rel="nofollow" title="Dainik Bhaskar Google Plus" target="_blank" class="gPlus"></a> </li><li class="f-youtube"><a href="https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg" rel="nofollow" title="Dainik Bhaskar Youtube" target="_blank" class="youTube"></a></li><li class="f-massenger"><a href="javascript:void(0);" onclick="redirectUrl1('https://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" title="Email" class="email">Email</a> </li></ul><div class="clear"></div><h3>App Download</h3><ul class="f-ap-download"><li class="f-app-ms"><a href="https://www.bhaskar.com/mobile-apps/" title="Hindi News Apps" class="mobileApps"></a></li><li class="f-app-android"> <a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="nofollow" title="Hindi News Android App" target="_blank" class="android"></a> </li><li class="f-app-apple"> <a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" rel="nofollow" title="Hindi News iPhone App" target="_blank" class="iPhone"></a></li><div class="clear"></div></ul><div class="clear"></div><article class="group-division"><article class="group"><h3>Group</h3><a href="http://www.dainikbhaskargroup.com" title="Dainikbhaskargroup"></a></article><article class="division"><h3>Our Divisions</h3><ul class="division-left"><li class="dainik-bhaskar"><a href="https://www.bhaskar.com/" title="Hindi News - Dainik Bhaskar" target="_blank"></a></li><li class="divya-bhaskar"><a href="https://www.divyabhaskar.co.in/" rel="nofollow" title="Gujarati News - Divya Bhaskar" target="_blank"></a></li><li class="divya-marathi"><a href="https://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News - Divya Marathi" target="_blank"></a></li><li class="money-bhaskar"><a href="https://money.bhaskar.com/" title="Business News in Hindi - Money Bhaskar" target="_blank"></a></li><li class="dbvideos"><a href="https://dbvideos.bhaskar.com/" title="DB Videos" target="_blank"></a></li></ul><ul class="division-right"><li class="daily-bhaskar"><a href="http://www.dailybhaskar.com/" rel="nofollow" title="Daily Bhaskar" target="_blank"></a></li><li class="fm-bhaskar"><a href="http://www.myfmindia.com/" rel="nofollow" title="Myfmindia" target="_blank"></a></li></ul></article></article><div class="clear"></div></article></section><div class="clear10"></div><ul class="footer-menu"><li><a href="http://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank">About Us</a>|</li><li><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a>|</li><li><a href="https://www.bhaskar.com/contact-us/" title="Contact Us">Contact Us</a>|</li><li><a href="https://www.bhaskar.com/advertise-with-us/" title="Advertise with Us">Advertise with Us</a>|</li><li><a href="https://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" title="Terms of Use">Terms of Use</a>|</li><li><a href="https://www.bhaskar.com/feedback/" title="Feedback">Feedback</a>|</li><li><a href="https://www.bhaskar.com/sitemap/" title="Sitemap">Sitemap</a>|</li><li><a href="https://www.bhaskar.com/rss/" title="RSS">RSS</a>|</li><li><a href="https://www.bhaskar.com/rss/" title="RSS">RSS</a>|</li><li><a href="https://www.bhaskar.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a></li></ul> <article class="f-copyright">Copyright &copy; 2018-19 DB Corp ltd., All Rights Reserved.<span class="abc-digital" title="DIGITAL CERTIFIED"></span></article></footer><script src="https://ultima.bhaskar.com/loadPlayer.js?t=36&d=521" pagespeed_no_defer="" defer></script><script>window._taboola=window._taboola||[],_taboola.push({flush:!0});</script><script src="https://tags.crwdcntrl.net/c/4303/cc.js?ns=_cc4303" id="LOTCC_4303"></script><script>_cc4303.bcp();</script></div><div id="fixedtop"><div class="nart"><a href="https://www.bhaskar.com" title="Dainik Bhaskar" class="home_icon"><span id="new_arrival">0</span></a></div><div class="newgototop"><a href="javascript:void(0);"></a></div></div><script>$(document).ready(function(){$(window).scroll(function(){if($(this).scrollTop()>300){$('#fixedtop').fadeIn();}else{$('#fixedtop').fadeOut();}});$('.newgototop').click(function(){$('body,html').animate({scrollTop:0},1200);return false;});});var generateUidArticles=function(separator){var delim=separator||"-";function S4(){return(((1+Math.random())*0x10000)|0).toString(16).substring(1);}return'divyamarathi-'+(S4()+S4()+delim+S4()+delim+S4()+delim+S4()+delim+S4()+S4()+S4());};function createCookieRealTime_Articles(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(30*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";var full=window.location.host
var newDomain='.'+full;document.cookie=name+"="+value+expires+"; path=/;domain="+newDomain;window.location='https://'+window.location.host+'/?ab_ref=ver1';}function readCookieRealTime_Articles(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}return null;}</script><script>var allEodArticle='';function newEodArticleCome(responseData){var notCnt=0;allEodArticle=responseData.data.story;allEodArticle=allEodArticle.split(',');var eodArticleFromCookie=readCookieRealTime('allEodArticle');if(eodArticleFromCookie){eodArticleFromCookie=JSON.parse(eodArticleFromCookie);$.each(eodArticleFromCookie,function(k,v){if($.inArray(v,allEodArticle)==-1&&v!=$storyid){notCnt++;}});}else{if($.inArray($storyid,allEodArticle)==-1){notCnt=allEodArticle.length;}else{notCnt=allEodArticle.length-1;}}if(notCnt>0){$('.home_icon').addClass('home_icon_new').removeClass('home_icon');$('#new_arrival').show().text(notCnt);}else{}}function callAjax(url,flag){if(isIE()&&isIE()<10){if(window.XDomainRequest){var xdr=new XDomainRequest();xdr.open("GET",url,true);xdr.onprogress=function(){};xdr.ontimeout=function(){};xdr.onerror=function(){};xdr.onload=function(){var responseData=xdr.responseText;responseData=$.parseJSON(responseData);newEodArticleCome(responseData);}
setTimeout(function(){xdr.send();},0);}}else{$.ajax({url:url,dataType:"json",type:'GET',success:function(responseData){newEodArticleCome(responseData);}});}}window.addEventListener('DOMContentLoaded',function(){(function($){$(document).on('click','.home_icon_new',function(){createCookieRealTime('allEodArticle',JSON.stringify(allEodArticle),365);});$(document).on('click','.nart',function(){dataLayer.push({'event':'Ev_Custom','ev_category':'Article_Events','ev_action':'Home_Icon_click','ev_label':"https://"+$domain_name+$URI2+$trackCodeAlterNate,});});var newArticleUrl='https://appfeedlight.bhaskar.com/webfeed/ttl2m/eodnews/521/521/1/';callAjax(newArticleUrl);var articleIntval=setInterval(function(){callAjax(newArticleUrl);},120000);setTimeout(function(){clearInterval(articleIntval);},600000);})(jQuery);});</script><script>var str='/punjab/rahon/news/PUN-OTH-MAT-latest-rahon-news-033037-853401-NOR.html';var res=str.substr(0,11);var abc_code_var='';if(res=='/news/EDUC-'){abc_code_var='education'}</script><script>abc_code_var='state';function abc_code_state(){(function(){var d=new Image(1,1);d.onerror=d.onload=function(){d.onerror=d.onload=null;};d.src=["https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374651&pc=plc26117956&r=",(new Date()).getTime()].join('');})();}abc_code_state()</script><script>function abc_code(){var x=abc_code_var;switch(x){case'state':abc_code_state();break;case'lifestyle':abc_code_lifestyle();break;case'national':abc_code_national();break;case'international':abc_code_international();break;case'sports':abc_code_sports();break;case'jokes':abc_code_jokes();break;case'khabre':abc_code_khabre();break;default:abc_code_default();}}</script><script pagespeed_no_defer="" defer>window._notificationSDK=[];window._notificationConfig={'version':13,'originDomain':window.location.origin+'/dainikbhaskar2010','targetDomain':'https://i9.dainikbhaskar.com/notification','errorMode':true,'testingMode':false,'host':'1','channelId':'521','tag':'BhaskarWEB','autoInit':{'status':true,'delay':20000},'showWelcomeNotification':true,'welcomeNotification':{"nrequireInteraction":true,"ntitle":"दैनिक भास्कर के नोटिफिकेशन सर्विस सब्सक्राइब करने के लिये धन्यवाद","nbody":"जानिए खबरो से ज़्यादा...","nicon":"https://i9.dainikbhaskar.com/notification/bhaskar/Dainik_Bhaskar_Logo.png","nimage":"","ndefaultLandingUrl":window.location.origin+"/subscribed-notifications/","nutm":"?ref=dbnotify&utm_source=browser&utm_medium=push_notification&utm_campaign=db_notifications"},}</script><script id="self" src="https://i9.dainikbhaskar.com/notification/bhaskar/_notificationSDK.min.js?t=1" pagespeed_no_defer="" defer></script><div class="mainpopup" id="mainpopup"><div class="popup"><div class="notify-2"><div class="logo"><img src="https://i9.dainikbhaskar.com/dainikbhaskar2010/notification/logo.png"/></div><div class="sorry-msg"><div class="optMsgS">हमें खेद हैं कि आप opt-out कर चुके हैं।</div></div><div class="head">लेकिन, अगर आपने गलती से &nbsp;"Block"&nbsp; सिलेक्ट किया था या फिर भविष्य में आप नोटिफिकेशन पाना चाहते हैं तो नीचे दिए निर्देशों का पालन करें ।</div><div class="des chrome" style="display: block;"><ul class="chrome_notify" id="already"><li><div class="number">1.</div><div class="text">यहां जाएं Chrome >&nbsp;Setting > Content Settings</div><div class="clear"></div></li><li><div class="number">2.</div><div class="text">यहां क्लिक करें Content Settings >&nbsp;Notifications > Manage Exceptions</div><div class="clear"></div></li><li><div class="number">3.</div><div class="text">"https://www.bhaskar.com:443" के लिए Allow चुनें।</div><div class="clear"></div></li><li><div class="number">4.</div><div class="text">अपने ब्राउज़र की Cookies को clear करें |</div><div class="clear"></div></li><li><div class="number">5.</div><div class="text">पेज को रिफ्रेश&nbsp;(Refresh)&nbsp;करें।</div><div class="clear"></div></li></ul><ul class="firefox_notify" style="display:none"><li><div class="number">1.</div><div class="text">यहां जाएं Tools > Options > Content</div><div class="clear"></div></li><li><div class="number">2.</div><div class="text">यहां क्लिक करें Notification > Choose</div><div class="clear"></div></li><li><div class="number">3.</div><div class="text">"https://notify.bhaskar.com" के लिए Remove चुनें।</div><div class="clear"></div></li><li><div class="number">3.</div><div class="text">अपने ब्राउज़र की Cookies को clear करें |</div><div class="clear"></div></li><li><div class="number">4.</div><div class="text">पेज को रिफ्रेश&nbsp;(Refresh)&nbsp;करें।</div><div class="clear"></div></li></ul><button class="gotIt" title="Got it!" onclick="closeBlockPopUp();">Got it!</button></div></div></div></div><script pagespeed_no_defer="" defer>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</script><div class="wrapNot"><div class="tajaKhabar"><span class="crossIcon">&times;</span><ul id="push_noti_container"></ul></div></div></body></html>