<!DOCTYPE html>
<html lang="hi">
<head>
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta id="Viewport" name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="noodp, noydir"/>
<title>Sriganganagar News - yoga actions to girls in college colleges | गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं - Shriganganagar News,श्रीगंगानगर न्यूज़,श्रीगंगानगर समाचार </title>

<meta name="description" content="गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं | श्रीगंगानगर| गोदारा कन्या महाविद्यालय में गुरुवार को सात दिवसीय राष्ट्रीय सेवा योजना शिविर का समापन हो गया है।... | yoga actions to girls in college colleges"/>

<meta name="keywords" content="Rajasthan,Sriganganagar,Sriganganagar, Rajasthan News, राजस्थान समाचार,Sriganganagar,National Service Scheme,Makarasan,Surya Namaskar,Shriganganagar News,श्रीगंगानगर न्यूज़,श्रीगंगानगर समाचार "/>

<meta name="news_keywords" content="Rajasthan,Sriganganagar,Sriganganagar, Rajasthan News, राजस्थान समाचार,Sriganganagar,National Service Scheme,Makarasan,Surya Namaskar,Shriganganagar News,श्रीगंगानगर न्यूज़,श्रीगंगानगर समाचार "/>

<meta itemprop="name" content="गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं | श्रीगंगानगर| गोदारा कन्या महाविद्यालय में गुरुवार को सात दिवसीय राष्ट्रीय सेवा योजना शिविर का समापन हो गया है।... | yoga actions to girls in college colleges">
<meta itemprop="description" content="गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं | श्रीगंगानगर| गोदारा कन्या महाविद्यालय में गुरुवार को सात दिवसीय राष्ट्रीय सेवा योजना शिविर का समापन हो गया है।... | yoga actions to girls in college colleges">

<meta itemprop="image" content="https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/Dainik-Bhaskar-Logo.jpg"> 
<link rel="amphtml" href="https://www.bhaskar.com/amp/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html"/>
 
<meta name="author" content="Bhaskar Automation">
<meta property="article:published_time" content="2018-12-28T06:42:00+05:30"/>
<meta property="article:modified_time" content="2018-12-28T06:42:16+05:30"/>
<meta property="article:section" content="RAJASTHAN NEWS">
<meta property="article:category" content="Shriganganagar">
<meta property="article:tag" content="Rajasthan,Sriganganagar,Sriganganagar, Rajasthan News, राजस्थान समाचार"/>
<meta property="og:type" content="article"/>
<meta name="twitter:creator" content="@dainikbhaskar"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dainikbhaskar">
<meta name="twitter:title" content="गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं">
<meta name="twitter:description" content="गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं | श्रीगंगानगर| गोदारा कन्या महाविद्यालय में गुरुवार को सात दिवसीय राष्ट्रीय सेवा योजना शिविर का समापन हो गया है।... | yoga actions to girls in college colleges">

<meta name="twitter:image" content="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/ads/DB-Logo.jpg">

<meta property="og:title" content="गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं"/>
<meta property="og:url" content="https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html"/>
<meta property="og:image" content="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/ads/DB-Logo.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="628"/>
<meta property="og:description" content="गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं | श्रीगंगानगर| गोदारा कन्या महाविद्यालय में गुरुवार को सात दिवसीय राष्ट्रीय सेवा योजना शिविर का समापन हो गया है।... | yoga actions to girls in college colleges"/>
 
<meta property="og:site_name" content="Dainik Bhaskar"/>

<meta property="fb:app_id" content="330708576942875">
<meta property="fb:pages" content="294260637288,197812740349394,316001302117731"/>
<link rel="canonical" href="https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html">
<link rel="shortcut icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" type="image/x-icon">
<script type="application/ld+json">
      {
      "@context":"https://schema.org",
      "@type":"Organization",
      "name":"Dainik Bhaskar",
      "url":"https://www.bhaskar.com",
      "logo":
            {
            "@type":"ImageObject",
            "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png",
            "width": 600,
            "height": 60
            },
      "address":{"@type":"PostalAddress","streetAddress":"10 Film City Complex Sector 16 A","addressLocality":"Noida","addressRegion":"India","postalCode":"201301","telephone":"+911203007222"},"sameAs":["https://www.facebook.com/dainikbhaskar","https://twitter.com/dainikbhaskar","https://plus.google.com/+dainikbhaskar","https://in.linkedin.com/company/dainik-bhaskar","https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg"]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.bhaskar.com/","potentialAction":{"@type":"SearchAction","target":"https://www.bhaskar.com/search?q={search_term}","query-input":"required name=search_term"}} </script><script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
								  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/",
						"name": "Hindi News"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/rajasthan/",
						"name": "Rajasthan News"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/rajasthan/shriganganagar/",
						"name": "Shriganganagar News"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html",
						"name": "Sriganganagar News - yoga actions to girls in college colleges"
					   }
				  }				  			  
				  			  
				]
				
	}
</script><style> 
        #pop_up_container { position: fixed; left: 0; top: 0; width: 100%; height: 100%; display: table; font-family: Arial, Helvetica, sans-serif; text-align: center; background: rgba(0,0,0,.7); -webkit-animation: fadeIn 1s; animation: fadeIn 1s; z-index:99999999}
@-webkit-keyframes fadeIn {  from {
opacity: 0;
}
to { opacity: 1; }
}
 @keyframes fadeIn {  from {
opacity: 0;
}
to { opacity: 1; }
}
.clear { display:block; clear:both; height:0px; margin:0px; padding:0px; }
.toggleslide { display:block; position:relative; margin:0px; width:105px; background:#f4f4f4; border:solid 1px #ddd; height:24px; border-radius:20px; float:right; }
.yesbtn { position:relative; z-index:2; cursor:pointer; display:block; margin:0px; padding:0px 0px 0px 10px; float:left;  color:#333; font:normal 13px/24px Arial, Helvetica, sans-serif; }
.nobtn { cursor:pointer; display:block; margin:0px; padding:0px 10px 0px 0px; float:right; color:#333; font:normal 13px/24px Arial, Helvetica, sans-serif; position:relative; z-index:2; }
	
.yesnobtn { display:block; position:relative; z-index:1; background:#fff; position:absolute; height:28px; width:35px; border-radius:20px; left:37px; top:-2px; box-shadow:0px 0px 5px #908d8d; -webkit-transition: all 0.2s ease-out; -moz-transition: all 0.2s ease-out; transition: all 0.2s ease-out; }
.toggleslide.yesactive .yesnobtn { left:0px; background:#77b61c; }
.toggleslide.yesactive .yesbtn { color:#fff; padding-left:5px; }
.toggleslide.noactive .yesnobtn { right:0px; left:inherit;}
.toggleslide.noactive .nobtn {   color:#fff; padding-right:8px; }
.toggleslide.noactive .yesnobtn { background:#F00; }

.wrapperbox { display:block; background:#fff; padding:20px; max-width:90%; width:90%; position:fixed; left:5%; top:50%; z-index:999; border-radius:5px;  transform:translatey(-50%); max-height:460px; overflow-y:scroll; }
.mobile_logo_divya { background-position:0 -63px;width:155px; height:30px; display: inline-block }
.mobile_logo_divya { background-position:0 -63px;width:155px; height:30px; display: inline-block }
.notbox { display:block; margin:10px 0px 20px 0px; padding:0px; }
.notbox h4 { display:block; margin:0px 0px 15px 0px; padding:0px; float:left; font:bold 16px/28px Arial, Helvetica, sans-serif; color:#000; }
.textboxw { display:block; margin:5px 0px; padding:5px 10px; overflow:hidden; border:solid 1px #ddd; clear:both; background:#f6f6f6; }
.textboxw ul { display:block; margin:0px; padding:0px; list-style:none; overflow:hidden; }
.textboxw ul li { display:block; margin:0px; padding:10px 10px 10px 50px; position:relative; font:normal 14px/18px Arial, Helvetica, sans-serif; color:#666; text-align:left; }
.textboxw ul li span { position:absolute; left:0px; top:10px; color:#000;  }
.selectaalbox { display:block; margin:0px; padding:0px; text-align:center;  }
.selectaalbox input { height:20px; width:20px; margin:0px 5px 0px 0px; padding:0px; float:left; }
.selectaalbox label { margin:0px 0px 0px 0px; padding:0px; display:inline-block; }
.selectaalbox span { float:left; font:normal 14px/18px Arial, Helvetica, sans-serif; color:#333; }
.submbtn { display:block; margin:0px; padding:10px 0px; text-align:center; }
.submbtn a { display:inline-block; margin:0px; padding:7px 30px; background:#fff; color:#1d71b9; border:solid 2px #1d71b9; font:bold 18px/20px Arial, Helvetica, sans-serif; text-decoration:none; border-radius:2px; }
.rerr { display:none; border:solid 1px #F00; padding:5px; margin:5px; text-align:center; color:#F00; font:normal 14px/18px Arial, Helvetica, sans-serif; }
.web_logo,.mobile_logo{background:url(https://i10.dainikbhaskar.com/images/db_logo.png) no-repeat;  }
.web_logo{width:314px; height:30px; display: inline-block}
.wrapperbox p  { font:normal 14px/18px Arial, Helvetica, sans-serif; color:#666; text-align:left; }
.wrapperbox h2 { text-align:center; }
.wrapperbox p a { color:#1d71b9; text-decoration:none; }
.wrapperbox p a:hover { color:#1d71b9; text-decoration:underline; }
.gdprscroll { overflow:hidden; height:100%; width:100%; }

@media only screen and (max-width: 767px) {
 
   
}

</style>

    <script pagespeed_no_defer="" defer>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</script>
<script type="application/javascript" pagespeed_no_defer="" defer>function getCookieMin(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}return"";}function setCookieMin(cname,cvalue,minutes){var d=new Date();d.setTime(d.getTime()+(minutes*60*1000));var expires="expires="+d.toUTCString();document.cookie=cname+"="+cvalue+";"+expires+";path=/";}var scoreParam='';function getCustomScore(){var cur_url=window.location.href;var ref_url=document.referrer;if(cur_url.indexOf('ref=aff_')!==-1){scoreParam='Affiliate';}else if(cur_url.indexOf('ref=abc')!==-1||cur_url.indexOf('ref=aff')!==-1||cur_url.indexOf('ref=bgp')!==-1||cur_url.indexOf('ref=cmp')!==-1||cur_url.indexOf('ref=fbina')!==-1||cur_url.indexOf('ref=fbo')!==-1||cur_url.indexOf('ref=fpaamn')!==-1||cur_url.indexOf('ref=fpaid')!==-1||cur_url.indexOf('ref=fpamn')!==-1||cur_url.indexOf('ref=gpd')!==-1||cur_url.indexOf('ref=gpromo')!==-1||cur_url.indexOf('ref=GR')!==-1||cur_url.indexOf('ref=icub')!==-1||cur_url.indexOf('ref=ipt')!==-1||cur_url.indexOf('ref=money')!==-1||cur_url.indexOf('ref=NJB')!==-1||cur_url.indexOf('ref=NJNM')!==-1||cur_url.indexOf('ref=NJP')!==-1||cur_url.indexOf('ref=NJS')!==-1||cur_url.indexOf('ref=nmp')!==-1||cur_url.indexOf('ref=opd')!==-1||cur_url.indexOf('ref=ptil')!==-1||cur_url.indexOf('ref=Vpaid')!==-1||cur_url.indexOf('ref=xyz')!==-1||ref_url.indexOf('facebook')!==-1){scoreParam='Social-Non_IA';}else if(ref_url.indexOf('news.google')!==-1){scoreParam='SEO_GNews';}else if(ref_url.indexOf('google')!==-1){scoreParam='SEO';}else if(ref_url!=''&&ref_url.indexOf('bhaskar.com')==-1){scoreParam='Referral';}if(scoreParam==''){scoreParam=getCookieMin('scoreParam');if(scoreParam==''){scoreParam='Brand';}}else{setCookieMin('scoreParam',scoreParam,30)}return scoreParam;}if(isGdprCnt!='YES'){var _comscore=_comscore||[];_comscore.push({c1:'2',c2:'7682029',options:{url_append:'comscorekw='+getCustomScore()}});(function(){var s=document.createElement('script'),el=document.getElementsByTagName('script')[0];s.async=true;s.src=(document.location.protocol=='https:'?'https://sb':'http://b')+'.scorecardresearch.com/beacon.js';el.parentNode.insertBefore(s,el);})();}</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7682029&amp;cv=2.0&amp;cj=1"/>
		</noscript>
		<!-- End comScore Tag -->
<script pagespeed_no_defer="" defer>var device='desktop';var $abbrev_name="RAJ-GANG-MAT";var $contentGrouping='Bhaskar.com : Article page : Rajasthan News : Shriganganagar News : 123500812';var dataLayer=[];var editFlag='1';dataLayer.push({'dv_type':device,'CS_Source':getCustomScore()});if($contentGrouping!=''){dataLayer.push({'SiteGrouping':$contentGrouping});}dataLayer.push({'Story_Id':'123500812','Story_NLP_KW':'sriganganagar,national service scheme,makarasan,surya namaskar,','Story_Meta_KW':'rajasthan,sriganganagar,sriganganagar, rajasthan news, राजस्थान समाचार','Story_Publish_Date_Time':'28/12/2018 06:42:16','Editor_Info':'254-Bhaskar Automation'});function readCookieRealTimeDL(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}return null;}function createCookieRealTimeDL(name,value,days){if(isGdprCnt=='YES'){return false;}if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";var full=window.location.host
var parts=full.split('.');var sub=parts[0];var domain=parts[1];var type=parts[2];if(type=='co'){type=type+'.'+parts[3];}var newDomain='.'+domain+'.'+type;document.cookie=name+"="+value+expires+"; path=/;domain="+newDomain;}var uniqueSESSIDDL=function(separator){var delim=separator||"-";var current_date=(new Date()).valueOf().toString();function S4(){return(((1+Math.random())*0x10000)|0).toString(16).substring(1);}return(S4()+S4()+delim+S4()+delim+S4()+delim+current_date+delim+S4()+S4()+S4());};var sessId=readCookieRealTimeDL('si');var ref=document.referrer;if(!sessId){sessId=uniqueSESSIDDL();createCookieRealTimeDL('si',sessId,30);}else{createCookieRealTimeDL('si',sessId,30);}dataLayer.push({'wisdom_uid':sessId});var path=window.location.pathname;var uriArr=path.split("/");var lastUrl=uriArr.pop();var qrStr=window.location.search;qrStr=qrStr.split("?")[1];if(typeof(qrStr)=='undefined'||typeof(qrStr)==''){qrStr='';path=path;lastUrl=lastUrl;if(editFlag=='5'&&ref.indexOf('facebook')>-1){lastUrl=lastUrl+'?ref=fbo';}}else{qrStr=qrStr;path=path+'?'+qrStr;lastUrl=lastUrl+'?'+qrStr;}if($abbrev_name&&$abbrev_name!="-"&&$abbrev_name!=''&&typeof($abbrev_name)!=='undefined'){var abbrev_name=$abbrev_name+"-";var final_url_ga=uriArr.join('/')+'/'+abbrev_name+lastUrl;}else{final_url_ga=path;}dataLayer.push({'ga_url':final_url_ga,});</script>
<script type="text/psajs">if(typeof(isGdprCnt)!='undefined'&&isGdprCnt=='YES'){dataLayer.push({'EU_User':'True'});}</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/psajs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script>
<!-- End Google Tag Manager by tatvic-->

   <!-- Custom CSS -->
  <script>var election_2018_parameter="0";const edit_flag='1';</script>
  
  <link href="https://www.bhaskar.com/public/article/css/custom.css?v=21.303" rel="stylesheet">
<link href="https://www.bhaskar.com/public/common/css/header.css?v=8.1.5" rel="stylesheet">

<script src="https://www.bhaskar.com/public/common/js/jquery.min1.8.2.js.pagespeed.jm.Gy0gWi7liO.js"></script> 
<script src="https://www.bhaskar.com/public/common/js/jquery.bxslider.min.js.pagespeed.jm.3g6SWcVE4k.js" defer></script> 
<script src="https://www.bhaskar.com/public/article/js/text_to_speech.js,qv=1.1.5.pagespeed.jm.XYmEDG06oD.js" defer></script>
<script src="https://www.bhaskar.com/public/article/js/custom.js,qv=21.305.pagespeed.jm.1gmh_8YgyJ.js" defer></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" onerror="imaload();" pagespeed_no_defer='' defer></script>
<script pagespeed_no_defer='' defer>var isAdBlock=false;var directLoadPlayer=true;function imaload(){isAdBlock=true;}function loadPlayerCss(){if(typeof directLoadPlayer!="undefined"){head.appendChild(link);}}</script> 
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

     


<script pagespeed_no_defer>var videoData;var $storyid="123500812";var $catName="";var $flag_v="0";var $totalSlide="1";var $devicIssue="desktop";var $ultimaFile=($devicIssue=='mobile')?"https://ultima.bhaskar.com/loadPlayer_m.js?t=45&d=bhaskar_article&tt":"https://ultima.bhaskar.com/loadPlayer.js?t=45&d=bhaskar_article&dash=true&tt";$pageArt="article";$deviceArt="desktop";</script>
<script src="https://go.automatad.com/geo/y0AR2n/afihbs.js" async></script>
<script src="https://rtbcdn.andbeyond.media/prod-global-332184.js" async></script>
<script src="https://rtbcdn.andbeyond.media/prodprebidheader-332254.js" async></script><script defer>$.fn.isInViewport=function(){var elementTop=$(this).offset().top;var elementBottom=elementTop+$(this).outerHeight();var viewportTop=$(window).scrollTop();var viewportBottom=viewportTop+$(window).height();return elementBottom>viewportTop&&elementTop<viewportBottom;};$.fn.isOnScreen=function(t,o){(null==t||"undefined"==typeof t)&&(t=1),(null==o||"undefined"==typeof o)&&(o=1);var e=$(window),i={top:e.scrollTop(),left:e.scrollLeft()};i.right=i.left+e.width(),i.bottom=i.top+e.height();var r=this.outerHeight(),f=this.outerWidth();if(!f||!r)return!1;var h=this.offset();h.right=h.left+f,h.bottom=h.top+r;var n=!(i.right<h.left||i.left>h.right||i.bottom<h.top||i.top>h.bottom);if(!n)return!1;var l={top:Math.min(1,(h.bottom-i.top)/r),bottom:Math.min(1,(i.bottom-h.top)/r),left:Math.min(1,(h.right-i.left)/f),right:Math.min(1,(i.right-h.left)/f)};return l.left*l.right>=t&&l.top*l.bottom>=o};function isIE(){var myNav=navigator.userAgent.toLowerCase();return(myNav.indexOf('msie')!=-1)?parseInt(myNav.split('msie')[1]):false;}function callAjax(url,callbackFunctions){if(isIE()&&isIE()<10){if(window.XDomainRequest){var xdr=new XDomainRequest();xdr.open("GET",url,true);xdr.onprogress=function(){};xdr.ontimeout=function(){};xdr.onerror=function(){};xdr.onload=function(){var responseData=xdr.responseText;responseData=$.parseJSON(responseData);callbackFunctions(responseData);}
setTimeout(function(){xdr.send();},0);}}else{$.ajax({url:url,dataType:"json",type:'GET',success:function(responseData){callbackFunctions(responseData);},error:function(){setTimeout(function(){callAjax(url,callbackFunctions);},5000);}});}}function callPostAjax(url,params,callbackFunctions){var callT=(params.type)?params.type:'GET';var postData=(params.postData)?params.postData:{};if(isIE()&&isIE()<10){if(window.XDomainRequest){var xdr=new XDomainRequest();xdr.open(callT,url,true);xdr.onprogress=function(){};xdr.ontimeout=function(){};xdr.onerror=function(){};xdr.onload=function(){var responseData=xdr.responseText;responseData=$.parseJSON(responseData);callbackFunctions(responseData);}
setTimeout(function(){xdr.send(postData);},0);}}else{$.ajax({url:url,dataType:"json",type:callT,data:postData,success:function(responseData){callbackFunctions(responseData);},error:function(){}});}}function callSticky(elm1,elm2){if(device=='desktop'){$(elm1+" , "+elm2).theiaStickySidebar({additionalMarginTop:0});}}function checkNumeric(obj){if(/\D/g.test(obj.value)){document.getElementById(obj.id).value=obj.value.replace(/\D/g,'');return false;}}function validateEmail(email){var re=/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;return re.test(email);}function wordValidate(obj,wrds,cntnr){if($.trim(obj.value)){var words=$.trim(obj.value).match(/\S+/g).length;if(words>wrds){var trimmed=$.trim($(obj).val()).split(/\s+/,wrds).join(" ");$(obj).val(trimmed+" ");}else{$(cntnr).text(wrds-words);}}else{$(cntnr).text(wrds);}}function getParameterByName(name,url){if(!url){url=window.location.href;}name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows());}};var stopVideo=function(){if($('.tem_iframe').length>0){$('.tem_iframe').each(function(index,element){if(!$(element).isOnScreen2()){if(isMobile.iOS()){let vs=$(element).attr('src');$(element).attr('data-src',vs);let vdImg=$(element).attr('data-img');$(element).attr('src','').hide();$(vdImg).show();}else{var iframeWin=$(element)[0].contentWindow
iframeWin.postMessage('1',"https://ultima.bhaskar.com");iframeWin.postMessage('5',"https://ultima.bhaskar.com");}};});}}
function getCookie(cname){var name=cname+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1);if(c.indexOf(name)==0)return c.substring(name.length,c.length);}return"";}$(document).on('click','.whatsappsub',function(){dataLayer.push({'event':'Ev_Custom','ev_category':'WhatsApp_Broadcast','ev_action':'Banner_Click','ev_label':window.location.href,});});</script>  <script>window.log=function(){log.history=log.history||[];log.history.push(arguments);if(this.console){var ENV_PATH=window.location.href.toLowerCase();if(ENV_PATH.indexOf("beta")>-1||ENV_PATH.indexOf("localhost")>-1||ENV_PATH.indexOf("www0")>-1||ENV_PATH.indexOf("www1")>-1||ENV_PATH.indexOf("debug")>-1){console.log("ads log===",Array.prototype.slice.call(arguments));}}};var URL_PATH=window.location.pathname.toLowerCase();var URL_PATH_SEARCH=URL_PATH+window.location.search.toLowerCase();var hash='';var URL_PATH_LAST_SLASH_TRIM='';var adsObject={adsPageType:{key:'PAGE',value:''},adsCategoryType:{key:'CATEGORY',value:''},adsPageUniqId:{key:'unique_id',value:''},adsPartnerName:{key:'PARTNER',value:''},adsRefName:{key:'REF',value:''},adsCityState:{key:'CITY_STATE',value:''}};URL_PATH_LAST_SLASH_TRIM=URL_PATH.replace(/\/$/,'');for(i=0;i<URL_PATH_LAST_SLASH_TRIM.length;i++){char=URL_PATH_LAST_SLASH_TRIM.charCodeAt(i);hash=((hash<<5)-hash)+char;hash=hash&hash;if(hash<0){hash=Math.abs(hash);}hash=hash.toString();}adsObject.adsPageUniqId.value='P_'+hash;if(URL_PATH=='/'){adsObject.adsPageType.value='HOME';}else if(URL_PATH.indexOf('.html')==-1){adsObject.adsPageType.value='INDEX';}else if(URL_PATH.indexOf('404.html')>-1){adsObject.adsPageType.value='404';}else{adsObject.adsPageType.value='ARTICLE';}var category=["sports","state","bollywood","business","religion","utility","tech-knowledge","lifestyle","no-fake-news","national","international","videos","photo","auto","health"]
var state=["mp","chhattisgarh","rajasthan","himachal-chandigarh","punjab","harayana","bihar","jharkhand","uttar-pradesh","maharashtra","delhi","gujarat","delhi","up"];category.forEach(function(element){if(URL_PATH.indexOf('/'+element)>-1){log('cat match found',element);adsObject.adsCategoryType.value=element;}});state.forEach(function(element){if(URL_PATH.indexOf('/'+element)>-1){log('state match found',element);adsObject.adsCityState.value=element;}});if(URL_PATH_SEARCH.indexOf('ref=')>-1){adsPartnerName=URL_PATH_SEARCH.substring(URL_PATH_SEARCH.indexOf("ref=")+4);adsObject.adsRefName.value=adsPartnerName.substring(0,15);adsObject.adsPartnerName.value=adsPartnerName.substring(0,9);}log('loaded');</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adUnits=[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script>
<script>if(isGdprCnt!='YES'){var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;var domscript=document.createElement('script');domscript.src='https://dainikbhaskar-ams.gscontxt.net?url='+encodeURIComponent(gsurl)+'';domscript.setAttribute('async','true');document.getElementsByTagName('head')[0].appendChild(domscript);}</script>
<!--lotamme Start-->
<script>if(isGdprCnt!='YES'){var ccaudscript=document.createElement('script');ccaudscript.src='https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds';document.getElementsByTagName('head')[0].appendChild(ccaudscript);}</script>
<!--lotamme End-->									

<input type="hidden" name="secUrlPtrn" id="secUrlPtrn" value="">
<input type="hidden" name="secUrlPtrnCmt" id="secUrlPtrnCmt" value="">
<input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="">
<input type="hidden" name="template_type" id="template_type" value="">
<input type="hidden" name="templateLiveBlog" id="templateLiveBlog" value="">
<input type="hidden" name="storyIdAdRec" id="storyIdAdRec" value="">
<input type="hidden" name="v_d_article" id="v_d_article" value="">
<input type="hidden" name="JokesFlag" id="JokesFlag" value="">
<input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value="">

<script src="https://central.bhaskar.com/js_ads/ads/header-bidding/bhaskar/live/news-prebid.js"></script>  
<script src="https://central.bhaskar.com/js_ads/ads/respnosive/bhaskar/2018-10-01/live/ads_GOOGLE_www.bhaskar.com.news_article_header.js"></script>

<script>var CURRENT_LOCATION=window.location.href.toLowerCase();if((typeof(isGdprCnt)=='undefined'||isGdprCnt!='YES')&&CURRENT_LOCATION.indexOf('fpaid')==-1){function EmbedScript(){var _Impulser=window.parent.document.createElement('script');_Impulser.type='text/javascript';_Impulser.async=true;_Impulser.src=('https:'==window.parent.document.location.protocol?'https://':'http://')+'impulse.forkcdn.com/impulse3/config/impulse.js';var _scripter=window.parent.document.getElementsByTagName('script')[0];_scripter.parentNode.insertBefore(_Impulser,_scripter);};function inIframe(){try{return window.self!==window.top;}catch(e){return true;}}if(inIframe()){window.parent.$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}else{$ImpulseID="IMPL-BHASKAR-BHASKAR-RESP-GENERIC";EmbedScript();}}</script>    



	<script>var $isLastSlide='1';</script>
</head>

<body class="">
	<script>const feedUrl='https://appfeedlight.bhaskar.com/webfeed/';</script>
	<div id="db_mainwrapper"> 
		<!-- Start Header -->
    <script>var pageType='article';</script>
<script src="https://www.bhaskar.com/public/common/js/common.js,qv=7.0.8.pagespeed.jm.k4rWjsA3Gt.js" defer></script> 
<header id="db_header" class="aticle_hdr_hidden"> 
    <!-- Start Logo Bar -->
    <section class="db_logobar"> 
      <div class="col-3">
      <div class="menuBar">
        	<span></span>
            <span></span>
            <span></span>
        </div>
        <div class="bhaskar_logo"><a title="Dainik Bhaskar" href="/" alt="Dainik Bhaskar"></a></div>
        <!-- Sub Menu for mobile -->
        <div class="menuOverlay">
<div class="subMenu">
<div class="menulogo"> <a href="https://www.bhaskar.com/"><img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/images/home.png"/></a>
<div class="topClose"><span></span> <span></span> </div>

</div>

    <ul id="menu">
	<li><a class="sports" href="/sports/">स्पोर्ट्स</a></li><li><a class="state" href="/state/">राज्य</a><span class="moreItem">more</span><ul class="hamSubmenu" style="display:none;"><li><a href="/rajasthan/">राजस्थान</a></li><li><a href="/mp/">मध्य प्रदेश</a></li><li><a href="/haryana/">हरियाणा</a></li><li><a href="/union-territory/new-delhi/">दिल्ली</a></li><li><a href="/gujarat/">गुजरात</a></li><li><a href="/uttar-pradesh/">उत्तर प्रदेश</a></li><li><a href="/chhatisgarh/">छत्तीसगढ़</a></li><li><a href="/punjab/">पंजाब</a></li><li><a href="/union-territory/chandigarh/">चंडीगढ़</a></li><li><a href="/bihar/">बिहार</a></li><li><a href="/jharkhand/">झारखंड</a></li><li><a href="/maharashtra/">महाराष्ट्र</a></li><li><a href="/himachal/">हिमाचल प्रदेश</a></li></ul></li><li><a class="business" href="/business/">बिज़नेस</a></li><li><a class="bollywood" href="/bollywood/">बॉलीवुड</a></li><li><a class="national" href="/national/">देश</a></li><li><a class="international" href="/international/">विदेश</a></li><li><a class="photo" href="/photo/">फोटो</a></li><li><a class="videos" href="/videos/?ref=hmenu">वीडियो</a></li><li><a class="religion" href="/religion/">जीवन मंत्र</a></li><li><a class="tech-knowledge" href="/tech-knowledge/">टेक नॉलेज</a></li><li><a class="auto" href="/auto/">ऑटो</a></li><li><a class="lifestyle" href="/lifestyle/">लाइफस्टाइल</a></li><li><a class="health" href="/health/">हेल्थ</a></li><li><a class="epaper" href="http://epaper.bhaskar.com/" target="_blank">ई-पेपर</a></li>    </ul>
	<div class="clear"></div>
<div class="hamburger-trending"><h5>Trending Tags</h5>
<div class="tags">
<a href="https://www.bhaskar.com/career/news/sarkari-result-of-ibps-clerk-prelims-2019-results-to-be-releasing-soon-6000698.html">IBPS</a>
<a href="https://www.bhaskar.com/breaking-news/news/simmba-movie-review-ranveer-singh-sara-ali-khan-rohit-shetty-simmba-film-review-6000555.html">Movie Review</a>
<a href="http://www.bhaskar.com/career/news/14033-sarkari-naukri-in-rrb-for-junior-engineer-superintendent-assistant-posts-6000471.html">RRB</a>
<a href="https://www.bhaskar.com/breaking-news/news/7th-pay-commission-men-will-get-730-days-child-care-leave-central-govt-rules-changed-6000436.html">7th Pay Commission</a>
<a href="https://www.bhaskar.com/career/news/sarkari-naukri-in-dda-invites-application-for-graduate-for-various-posts-6000374.html?version=2">DDA</a>
<a href="https://www.bhaskar.com/breaking-news/news/ek-ladki-ko-dekha-to-aisa-laga-trailer-anil-kapoor-sonam-kapoor-movie-trailer-launch-6000321.html">Trailer Lanch</a>
<a href="https://www.bhaskar.com/breaking-news/news/simmba-box-office-collection-ranveer-singh-and-sara-ali-khan-simmba-first-day-collection-6000270.html">Simmba</a>
<a href="https://www.bhaskar.com/breaking-news/news/esic-recruitment-2018-apply-for-1488-staff-nurse-paramedical-posts-at-esic-nic-in-5998958.html">ESIC Recruitment</a>
<a href="https://www.bhaskar.com/movie-review/news/kgf-movie-review-yash-and-srinidhi-shetty-kgf-movie-released-movie-review-in-hindi-5997802.html">KGF</a>
</div>
</div>
</div>
</div>
<script>$(document).on("click","#menu .moreItem",function(){$(".hamSubmenu").toggle();$(this).toggleClass("minus");});$(document).on("click",".topClose",function(){$(".hamSubmenu").toggle();$("body").removeClass('fixBody');$('.menuOverlay').toggleClass('show');$('.menuBar ').removeClass('active');$('.moreItem').removeClass('minus');});$(document).on("click",".menuOverlay",function(){$(".hamSubmenu").toggle();$("body").removeClass('fixBody');$(this).toggleClass('show');$('.menuBar ').removeClass('active');$('.moreItem').removeClass('minus');});$(document).on("click",".subMenu ",function(event){event.stopPropagation();});</script>

        <!--Sub Menu for mobile End -->
      </div>
      <div class="col-9 top_ad">
        <div class="db_hdad"> 
			<div id='DFP_728_90_ATF' style="text-align:center;"><script>googletag.cmd.push(function(){googletag.display('DFP_728_90_ATF');});</script></div>
		</div>
      </div>
    </section>
    <!-- End Logo Bar --> 
    
    <!-- Start Main Nav --> 
    
    <section class="db_mainmenu">    
    <div class="menu_wrapper">
      <section class="col-10">
        <ul id="mainMenu" style="height:48px; overflow:hidden;"> 
		<li class=""><a href="/" title="टॉप न्यूज़" id="top-nav1">टॉप न्यूज़</a></li><li class=""><a href="/election-2018/" title="विधानसभा चुनाव" id="top-nav2">विधानसभा चुनाव</a></li><li class=""><a href="/sports/" title="स्पोर्ट्स" id="top-nav3">स्पोर्ट्स</a></li><li class="active"><a href="/state/" title="राज्य" id="top-nav4">राज्य</a></li><li class=""><a href="/bollywood/" title="बॉलीवुड" id="top-nav5">बॉलीवुड</a></li><li class=""><a href="/business/" title="बिज़नेस" id="top-nav6">बिज़नेस</a></li><li class=""><a href="/religion/" title="जीवन मंत्र" id="top-nav7">जीवन मंत्र</a></li><li class=""><a href="/utility/" title="यूटिलिटी" id="top-nav8">यूटिलिटी</a></li><li class=""><a href="/tech-knowledge/" title="टेक नॉलेज" id="top-nav9">टेक नॉलेज</a></li><li class=""><a href="/lifestyle/" title="लाइफस्टाइल" id="top-nav10">लाइफस्टाइल</a></li><li class=""><a href="/no-fake-news/" title="No Fake News" id="top-nav11">No Fake News</a></li><li class=""><a href="/national/" title="देश" id="top-nav12">देश</a></li><li class=""><a href="/international/" title="विदेश" id="top-nav13">विदेश</a></li><li class=""><a href="/videos/?ref=hmenu" title="वीडियो" id="top-nav14">वीडियो</a></li><li class=""><a href="/photo/" title="फोटो" id="top-nav15">फोटो</a></li><li class=""><a href="https://religion.bhaskar.com/jyotish/rashifal/astrology-services/?ref=ast-bmenu" target="_blank" title="एस्ट्रो भास्कर" id="top-nav16">एस्ट्रो भास्कर</a></li><li class=""><a href="/auto/" title="ऑटो" id="top-nav17">ऑटो</a></li><li class=""><a href="/health/" title="हेल्थ" id="top-nav18">हेल्थ</a></li><li class=""><a href="http://epaper.bhaskar.com/" target="_blank" title="ई-पेपर" id="top-nav19">ई-पेपर</a></li><li class=""><a href="/sports/india-vs-australia-schedule-matches-time-table/" title="India Tour of Australia" id="top-nav20">India Tour of Australia</a></li><li class=""><a href="/news-today/" title="न्यूज़ ब्रीफ" id="top-nav21">न्यूज़ ब्रीफ</a></li>		 
        </ul>
		<div class="db_mneushow"> <a href="javascript:void(0);"> <span></span> <span></span> <span></span> </a> </div>
      </section>
      <section class="col-2 search_box">
        <div class="db_serachandnot">
         <!--<div onclick="window.notiFunc.showOnClickPopup()" class="fix_notification db_notify noBell" id="fix_notification"> <a title="Notification Subscriptions"></a> </div>

          <div class="news-alert" id="notification-news-alert">
          <span class="notifyclose" id="notifyclose"></span>
          <div class="post">
          <h3> ट्रेंडिंग न्यूज़ अलर्ट </h3>
          <ul id="notification-alert-divya">
           </ul>
          </div>
          <div class="more">
          <a data-refcode="" href="/subscribed-notifications/" class="refCode">Show More
            <span></span>
          </a>
          </div>
      </div>-->
          
          <div class="db_searchme"> <a href="javascript:void(0);" title="search"></a>
            <div class="db_searchbox">
              <form action="/topics/modi/" id="searchtop_form">
                <input type="text" name="" placeholder="Search" id="searchtop"/>
                <input type="button" id="clicksearch"/>
              </form>
            </div>
          </div>
        </div>
      </section>
      <div class="clear"></div>
      </div>	  
    </section>
<script>var activeSubMenu=$('#mainMenu .active');if(typeof activeSubMenu!='undefined'&&activeSubMenu.index()>10){activeSubMenu.insertBefore($('#mainMenu li:eq(10)'));}$(".db_mneushow").click(function(){if($("#mainMenu").height()!=48)$("#mainMenu").animate({height:48},500);else
$("#mainMenu").animate({height:96},500);});$('#searchtop').keydown(function(event){if(event.keyCode==13){var searchtop=$('#searchtop').val().trim();var searchtop=allLetter(searchtop);if(searchtop){window.location.href='/topics/'+searchtop+'/';}return false;}});function allLetter(inputtxt){var letters=/^[A-Za-z ]+$/;inputtxt=inputtxt.trim().toLowerCase();if(inputtxt=="search"||inputtxt==""){return false;}else{console.log(inputtxt);if(inputtxt.match(letters)){var result=inputtxt.replace(/ /g,"-").toLowerCase();return result;}else{alert('Please enter valid keywords!!');return false;}}}$(document).on('click','#clicksearch',function(){var searchtop=$('#searchtop').val().trim();var searchtop=allLetter(searchtop);if(searchtop){window.location.href='/topics/'+searchtop+'/';}return false;});</script>    <!-- End Main Nav --> 
  </header>
 
    		<!-- End Header -->
        <div id='DFP_INTERSTITIAL_OOP' style=" text-align:center"></div>
		<div id="DFP_BILLBOARD" style="text-align:center;"></div>
		        
				<section id="db_articlebox">
					<!-- Start Article Left Hand Side -->
						
			
			<!-- Start Article Left Hand Side -->
<div class="col-8">
    <div class="db_artlsh">
        <div class="db_artbredcram">
    <ul>
        <li><a href="https://www.bhaskar.com/" title=" Hindi News"> Hindi News</a><span></span></li>
        <li><a href="https://www.bhaskar.com/rajasthan/" title=" Rajasthan News"> Rajasthan News</a><span></span></li>
        <li><a href="https://www.bhaskar.com/rajasthan/shriganganagar/" title=" Shriganganagar News"> Shriganganagar News</a><span></span></li>
        <li>Sriganganagar News   yoga actions to girls in college colleges</li>        </ul>
</div>
        <div class="ad300_250ad adwict">
            <span>--Advertisement--</span>
			<div id='WAP_300_250_ATF' style="text-align:center;"><script>googletag.cmd.push(function(){googletag.display('WAP_300_250_ATF');});</script></div>
        </div>
        <ul class="social_sharing">
	<li><a href="javascript:void(0)" onclick="shareArticle('गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं','https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html','FB')" class="fb"></a></li>
	<li><a href="javascript:void(0)" class="tweet" onclick="shareArticle('गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं','https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html','TW')"></a></li>
	<li><a href="javascript:void(0)" class="gmail" onclick="shareArticle('गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं','https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html','GOOGLE')"></a></li>
	<!-- <li><a href="#" class="inbox"></a></li> 
	<li><a href="#" class="volume"></a></li> 
	<li><a href="#" class="comment"></a></li> --> 
</ul>
<div class="clear"></div>

        <div class="clear"></div>
        <section class="db_storybox">
            <h1>
                            गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं            </h1>
           
                                 <h2> Shriganganagar News - श्रीगंगानगर| गोदारा कन्या महाविद्यालय में गुरुवार को सात दिवसीय राष्ट्रीय सेवा योजना शिविर का समापन हो गया है।... </h2>                       <div class="db_storytime">
    <h4>Dainik Bhaskar</h4>Dec 28, 2018, 06:42 AM IST</div>                             <div class="lastslide_new" style="display: none;">
                    <div class="article-thumb-lhs"><a class="goToslideN" data-story="123500812" data-num="1" href="javascript:void(0);" title="Replay">Replay</a></div>
                    <div class="article-thumb-rhs-View">
                        <ul>
                            <li class="prev"><a class="goToslideN" data-story="123500812" data-num="1" href="javascript:void(0);" title="Previous Slide" alt="Previous Slide"><span> </span>Prev</a></li>
                            
                        </ul>
                    </div>
                </div>
                        <div class="db_artslwrapp">
                
                                     <!-- Last Slide ----->
                      
                <!-- Last Slide End----->
                    <div class="db_artslider">
                    
                     
                           <div class="db_storyimg">
                                <img class="openPopup" popup-index="0" src="https://i9.dainikbhaskar.com/thumbnails/300x225/images/betaimg/story_default_image.jpg" data-img="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/common/DBB-Logo-730x548.jpg" alt="Sriganganagar News - yoga actions to girls in college colleges"/> 
                          
                                <span class="db_slug"></span>
                                 
                                <div class="db_storycontent">
                                                                
                            श्रीगंगानगर| गोदारा कन्या महाविद्यालय में गुरुवार को सात दिवसीय राष्ट्रीय सेवा योजना शिविर का समापन हो गया है। इस शिविर में बृजमोहन सचदेवा ने पांच दिनों तक छात्राओं को योग की विभिन्न क्रियाएं करवाई। इस योग शिविर में छात्राओं को चकरासन, ताड़ासन, पश्चिभोतानासन, सेतुबंधासन, मकरासन, भुजंगासन व सूर्य नमस्कार आदि का अभ्यास करवाया गया। <br/><br><p id="textAdContentDiv"></p><ul class="article_share_icon">
    <li class="facebook_icon"><a href="javascript:void(0)" onclick="shareArticle('गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं','https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html','FB')"></a></li>
    <li class="twiter_icon"><a href="javascript:void(0)" onclick="shareArticle('गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं','https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html','TW')"></a></li>
    <li class="gplus_icon"><a href="javascript:void(0)" onclick="shareArticle('गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं','https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html','GOOGLE')"></a></li>
    <li class="whatsup_icon"><a href="javascript:void(0)" onclick="shareArticle('गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं','https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html \n\nअब पायें लेटेस्ट और ट्रेंडिंग न्यूज़ अपने Whatsapp पर भी, सब्सक्राइब करें दैनिक भास्कर पेज https://goo.gl/iR9dBM','WATSAPP')"></a></li>
</ul>                                    <div class="artmoredata normal">
                                        <a href="javascript:void(0)" alt="पूरी ख़बर पढ़ें ">-- पूरी ख़बर पढ़ें --
                                            <span></span> 
                                        </a>
                                    </div>
                                                            </div>
                            </div>
                                                       
                            
                            
                                                     
                                                        <div class="db_storyimg lastSlidenew" id="lastslidecontainer"></div>
                                </div>
                            </div>

            <div class="zoom_container">
                <span class="close_icon">X</span>
                <div class="pop_slider">
                        <div class="db_storyimg_popup"><img src="https://i9.dainikbhaskar.com/thumbnails/300x225/images/betaimg/story_default_image.jpg" data-img="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/common/DBB-Logo-730x548.jpg" alt="Sriganganagar News - yoga actions to girls in college colleges"/><span class="db_slug_popup"></span></div> 
                </div>




            </div> 
            <!-----live updates------------------------------------->

<!-----live updates-------------------------------------> 
            <!-- <div class="share_social"><a href="#">शेयर </a><a href="#">कमेंट (22) </a></div> -->

<div class="ad300_250ad adwict">
	<div id='WAP_300_250_MID' style="text-align:center;"><script>googletag.cmd.push(function(){googletag.display('WAP_300_250_MID');});</script></div>
</div>
<!-- db commenting -->
<script>var chID=521;var HOST_ID=1;var _dbcConfig=_dbcConfig||{"channelId":chID,"device":"D","HOST_ID":HOST_ID};(function(){var dbc=document.createElement('script');dbc.type='text/javascript';dbc.async=false;dbc.src='https://i10.dainikbhaskar.com/DBComment/bhaskar/feedback_bhaskar.js?v1.0.9';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(dbc,s);})();</script>
<div id="dbCommentBox"></div>
<div id="dbCommentList"></div>
<!-- db commenting -->
 
<div class="whatsappbannere">
	<a onClick="whatsaptrack();" target="_blank" href="https://widget.whatsbroadcast.com/widget_more/d32e0fb171dd9f0b98dfda53ec7088b6/?show=walink&text=$Ref_1$&t=1539769525"><img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/amp/dwhatsapp-banner-460.png" alt="Bhaskar Whatsapp"/></a>
</div>
<style>
	.whatsappbannere { display:none; }
	@media only screen and (max-width: 767px) {
		.whatsappbannere { display:block; padding:10px 0px 0px 0px; text-align:center; }
		.whatsappbannere img { width:100%; }
	}
</style>
<script>function whatsaptrack(){dataLayer.push({'event':'Ev_Custom','ev_category':'WhatsApp_Broadcast','ev_action':'Banner_Click','ev_label':window.location.pathname,});}</script><div class="recomendation_bg">
<h3 title="Recommended">Recommended</h3>
<ul class="reco_data">
        <!-- <li>
            <a class="bav_thumb" href="javascript:void(0)"> <span class="ba_vicon"></span><img src="https://i9.dainikbhaskar.com/thumbnails/273x182/web2images/videos/2018/10/11/ads_image_2041539264123.jpg" alt="जब छेड़छाड़ मामले में एक्ट्रेस ने डायरेक्टर को पत्नी के सामने ही जड़ा था थप्पड़" height="182"> <span class="vid_play_icon"></span></a>
            <div class="reco_data_text">
            <a class="bav_title" href="javascript:void(0)" title="जब छेड़छाड़ मामले में एक्ट्रेस ने डायरेक्टर को पत्नी के सामने ही जड़ा था थप्पड़"><span>जब</span> छेड़छाड़ मामले में एक्ट्रेस ने डायरेक्टर को पत्नी के सामने ही जड़ा था थप्पड़</a>
            <span class="cat_dot"></span>
            </div>
            <ul class="socialShare" id="social_122929923">
                <li class="facebook"><a title="Facebook" href="javscript:void(0);" onclick="shareArticle('सौरभ ने जीता स्वर्ण, 10 मीटर एयर पिस्टल में बने चैम्पियन','https://www0beta.bhaskar.com/sports/anya-khel/news/youth-olympic-games-saurabh-chaudhary-wins-gold-medal-0909860.html','FB')"></a></li>
                <li class="twitter"><a title="Twitter" href="javsscript:void(0);" onclick="shareArticle('सौरभ ने जीता स्वर्ण, 10 मीटर एयर पिस्टल में बने चैम्पियन','https://www0beta.bhaskar.com/sports/anya-khel/news/youth-olympic-games-saurabh-chaudhary-wins-gold-medal-0909860.html','TW')">Twitter</a></li>
                <li class="whatsapp"><a title="WhatsApp" href="javascript:void(0);" onclick="shareArticle('सौरभ ने जीता स्वर्ण, 10 मीटर एयर पिस्टल में बने चैम्पियन','https://www0beta.bhaskar.com/sports/anya-khel/news/youth-olympic-games-saurabh-chaudhary-wins-gold-medal-0909860.html','WATSAPP')">WhatsApp</a></li>
            </ul>
        </li> -->

        </ul>
<div class="clear"></div>
</div>


<script> 
var cr_Story = '123500812';
var rel_Story = [];
var rcoStoryArr =[];
/*function clickStory(url){
    tempStory.push(url);
    recoRead = JSON.stringify(tempStory);
    createCookieRealTime('recoRead',recoRead,1);
    window.location.href=url;
}*/
var relCount = parseInt('0');
var recUrl = 'https://appfeedlight.bhaskar.com/webfeed/bhaskarrecomendedone/521/123500812/';
callAjax(recUrl,recoHtml);
var recoFlag ='';
function recoHtml(feeddata){
    var recstory = feeddata.data.story;
	var recVideostory = feeddata.video;
    var li='';
    var totalStory = recstory.length; 
    var i=0;
	if(recoFlag == '' && $devicIssue=="mobile"){
		$.each(recVideostory,function(k,vstory){
			var href	=  vstory.player.fShare+"?ref=arc";
			var shareUrl = vstory.player.fShare;
			var slug  ='';
			if(vstory.player.titleBackup != ''){ slug = '<span>'+vstory.player.titleBackup+' / </span>';}
			var image =  vstory.player.img.replace("/500x250/","/300x225/");
			var vli =`<li><h3>
					<a class="bav_thumb" href="${href}" title="${vstory.player.title}"><img data-src="${image}" src="https://i9.dainikbhaskar.com/thumbnails/300x225/images/betaimg/story_default_image.jpg"  alt="${vstory.player.title}"><span class="vid_play_icon"></span></a>
					<div class="reco_data_text">
						<a class="bav_title" href="${href}" title="${vstory.player.title}">
						${slug+vstory.player.title}
						</a>
						<span class="cat_dot" rel="social_${vstory.player.videoId}"></span>
					</div>
					<ul class="socialShare" id="social_${vstory.player.videoId}">
						<li class="facebook"><a title="Facebook" href="javscript:void(0);" onclick="shareArticle('${vstory.player.title}','${shareUrl}','FB')"></a></li>
						<li class="twitter"><a title="Twitter" href="javsscript:void(0);" onclick="shareArticle('${vstory.player.title}','${shareUrl}','TW')">Twitter</a></li>
						<li class="whatsapp"><a title="WhatsApp" href="javascript:void(0);" onclick="shareArticle('${vstory.player.title}','${shareUrl}','WATSAPP')">WhatsApp</a></li>
					</ul>
				</h3></li>`;
			$('ul.reco_data').append(vli);
		});
	}
    $.each(recstory,function(k,story){
        if(relCount > 5){ return false; }
        var href=story.url;
        var shareUrl = href.split('?')[0];
        if(cr_Story !=story.story_id && rel_Story.indexOf(story.story_id) == -1 && rcoStoryArr.indexOf(story.story_id) == -1){
            rcoStoryArr.push(story.story_id);
            var vicon = story.flag_v == 1 ? '<span class="vid_play_icon"></span>' : '';
            var slug  ='';
            if(story.template_type != 'normal' &&  story.template_type != 'photo' && story.iitl_title != ''){
                slug = '<span>'+story.iitl_title+' / </span>';
            }
            li +=`<li><h3>
                <a class="bav_thumb" href="${href}" title="${story.title}"><img data-src="${story.image}" src="https://i9.dainikbhaskar.com/thumbnails/300x225/images/betaimg/story_default_image.jpg"  alt="${story.title}">${vicon}</a>
                <div class="reco_data_text">
                    <a class="bav_title" href="${href}" title="${story.title}">
                    ${slug+story.title}
                    </a>
                    <span class="cat_dot" rel="social_${story.story_id}"></span>
                </div>
                <ul class="socialShare" id="social_${story.story_id}">
                    <li class="facebook"><a title="Facebook" href="javscript:void(0);" onclick="shareArticle('${story.title}','${shareUrl}','FB')"></a></li>
                    <li class="twitter"><a title="Twitter" href="javsscript:void(0);" onclick="shareArticle('${story.title}','${shareUrl}','TW')">Twitter</a></li>
                    <li class="whatsapp"><a title="WhatsApp" href="javascript:void(0);" onclick="shareArticle('${story.title}','${shareUrl}','WATSAPP')">WhatsApp</a></li>
                </ul>
            </h3></li>`;
            
            relCount++;
            i++;
        }
        
    });

    $('ul.reco_data').append(li);
    if(recoFlag == '' && relCount<6 && totalStory == i){
        recoFlag='preco';
        var recUrl = 'https://appfeedlight.bhaskar.com/webfeed/bhaskarrecomendedtwo/521/'+bhaskarUID2+'/';
        callAjax(recUrl,recoHtml);
    }
    
    
}

</script>

	
<script>var dtypeFVideo=($devicIssue=='mobile')?'m':'w';var playVideo=function(videoObject,pos,eventType,noRelated){if(noRelated!==true){videoObject.player.related=1;}var sectrack=videoObject.player.secTrack;videoObject.recCallback=function(videoObject){getMostViewedByVid(videoObject.player.videoId,sectrack,videoObject.player.section);$('#watch-title').html(videoObject.player.title);$('#playertime').html(videoObject.other.dateFormated);if(videoObject.player.views!=""){var totalv=videoObject.player.views+'<span> Views</span>';$('#watch-view-count').html(totalv);}};if(typeof playerPop=="undefined"){createPlayer("playerPopDiv",videoObject,function(player){playerPop=player;})}else{playerPop.loadSource(videoObject);}if(typeof mainPlayer!="undefined"){mainPlayer.pause();}if(typeof player!="undefined"){player.pause();}if(typeof photoFlickerPlayer!="undefined"){photoFlickerPlayer.pause();}if(typeof firstVideoPlayer!="undefined"){firstVideoPlayer.pause();}changePopupUI(videoObject);$('.popup-player-bg').css({'display':'block','z-index':999999,'opacity':1});$('body').css('overflow','hidden');shareUrlUltima(videoObject.player.fShare,videoObject.player.title);eventTracker(eventType,pos,videoObject.player.videoId);}</script>
<div class="cb"></div>
<div id="vcontainer">
  <div class="fullwidth">
    <div class="db_videobox">
      <div class="db_videohead">       
        <h3><span><a href="/videos/" title="पॉपुलर वीडियो">पॉपुलर वीडियो</a></span>
<a href="/videos/" title="और देखें">और देखें</a></h3>
      </div>
      <div class="db_related_video">
        <div id="ultimadbtv">
          <ul id="flicker-dbtvNew" class="bottomVideo">
          </ul>
          <div class="clear"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<script>$(document).ready(function(){callAjax(appFeedURLdbvideos,createDbvideos);});window.addEventListener('DOMContentLoaded',function(){$(".player-popop-closed").click(function(){if(typeof playerPop!="undefined"){playerPop.destroy();playerPop=undefined;}$('.popup-player-bg').css({'opacity':0,'z-index':-2});$('body').css('overflow','auto');});});var catArr={"news":1,"interesting":7,"bollywood":3,"funny":3,"sports":2};var catId=typeof(catArr[$catName])!="undefined"?catArr[$catName]:5;var appFeedURLdbvideos=feedUrl+"/dbvideos-list/521/"+dtypeFVideo+"/videos-lhs/videos-lhs/"+catId+"/0/12/";function createDbvideos(responseData){responseData=responseData.data;console.warn(responseData);var start=Math.floor(Math.random()*(7));var end=start+10;var j=0;$.each(responseData,function(key,rowObj){if(j<10){var player=rowObj.player;var ttitle=player.title.replace("'","");var $extraPara=rowObj.player.fShare.replace("https://dbvideos.bhaskar.com/","/videos/");$extraPara+="?ref=lhs";var li=$('<li href="'+$extraPara+'"> <a class="bav_thumb" href="'+$extraPara+'"> <span class="ba_vicon"></span><img  src="'+player.img.replace('660x370','273x182')+'" alt="'+ttitle+'" height="182" alt="'+ttitle+'"> <span class="vid_play_icon"></span></a><a class="bav_title" href="'+$extraPara+'"  title="'+ttitle+'">'+ttitle+'</a>  </li>');$('#flicker-dbtvNew').append(li);j++;setTimeout(function(){$('.bottomVideo').bxSlider({minSlides:3,hideControlOnEnd:true,touchEnabled:true,maxSlides:3,slideWidth:273,moveSlides:1,slideMargin:20,pager:false,controls:true,infiniteLoop:false,onSlideAfter:function($slideElement,oldIndex,newIndex){}});},100)}});}</script>


<div class="ad300_250ad adwict">
	<div id='WAP_300_250_Native' style="text-align:center;"><script>googletag.cmd.push(function(){googletag.display('WAP_300_250_Native');});</script></div>
</div>
<div class="OUTBRAIN" data-src="https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html" data-widget-id="AR_3" data-ob-template="bhaskar"></div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>



<div class="ad300_250ad adwict">
	<div id='WAP_300_250_BTF' style="text-align:center;"><script>googletag.cmd.push(function(){googletag.display('WAP_300_250_BTF');});</script></div>
</div>
<!-- <div class="ad600_250"> <span>--Advertisement--</span> <img src="https://www.bhaskar.com/public/img/banner.jpg" alt=""> </div> -->
<!-- <div class="comment"><img src="https://www.bhaskar.com/public/img/comment.jpg" alt=""></div> -->

<div class="footer_ad_320X50" style="text-align:center;position:fixed;bottom:0;z-index: 9999; width:100%; left:0;">
<div id='db-sticky-ad'>
    <script>googletag.cmd.push(function(){googletag.display('db-sticky-ad');});</script>  
</div>
</div>        </section>


    </div>
    
</div>
<!-- End Article Left Hand Side -->
 
						<div class="play_container">
				<button id="play" onClick="sayIt();" class="play" style="display:block;"><span> </span></button>
				<button id="resume" onClick="resumevoice();" class="stop"><span> </span></button>
				<button id="play" onClick="pausevoice();" class="pausevoice"><span> </span></button>
			</div>
			<div class="listen_msg">Click to listen..</div>
						<!-- End Article Left Hand Side -->
          
			<!-- Start Article Right Hand Side -->
			<div class="col-3">
	<div class="theiaStickySidebar">
		<div class="db_artrsh" id="rhsdatalist">
			<div class="trending_slider" style="display:none;">
				<h3>ट्रेंडिंग</h3>
				<ul class="common_slider"></ul>
			</div>
			
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="asr_300">
					<div id='DFP_300_250_ATF' style="text-align:center;"><script>googletag.cmd.push(function(){googletag.display('DFP_300_250_ATF');});</script></div>
				</div>
			</div>
			<div class="clear"></div>
			<!-- Desktop View -->
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" id="home_online_frame" style="margin: 3% 0% 1% 0%;"></div>			
		</div>
	</div>
</div>

<script>$(document).ready(function(){var url="/rhsdata-trending/";$.ajax({url:url,dataType:"html",type:'GET',data:{},success:function(responseData){$(".common_slider").append(responseData);$(".trending_slider").show();$('.common_slider').bxSlider({responsive:true,minSlides:1,moveSlides:1,pagerShortSeparator:" of ",pagerType:'short',onSlideBefore:function($slideElement,oldIndex,newIndex){$img=$slideElement.find('img');videoLazyload($img);}});$('#rhsdatalist').find('a').each(function(){$(this).parseStoryUrlForRef();});}});var pageArt=(typeof $pageArt!="undefined")?$pageArt:"";var deviceArt=(typeof $deviceArt!="undefined")?$deviceArt:"";var url="/rhsdata/rajasthan/shriganganagar?v=1";$.ajax({url:url,dataType:"html",type:'GET',data:{'pageArt':pageArt,'deviceArt':deviceArt,'storyid':123500812},success:function(responseData){$("#rhsdatalist").append(responseData);if(pageArt=='article'&&deviceArt=='desktop'){getRhsVideo();}$('#rhsdatalist').find('a').each(function(){$(this).parseStoryUrlForRef();});},error:function(){console.log("Unable to get ajax response.");}});});$('body').on('click','.cat_dot',function(e){e.stopPropagation();$('.socialShare').slideUp(200);if($('#'+$(this).attr('rel')).is(':visible')){$('#'+$(this).attr('rel')).slideUp(200);}else{$('#'+$(this).attr('rel')).slideDown(200);}});$('body').on('click',function(){$('.socialShare').slideUp(200);});function videoLazyload($img){if($img.attr('data-img')){$img.attr('src',$img.attr('data-img'));$img.attr('data-img','');}}</script>			<!-- End Article Right Hand Side --> 
		</section>
	</div>
	<div id="DFP_INTERSTITIAL_OOP_2"></div>
	<div id="DFP_IN_RECOMMEND"></div>
	<div id="inread-ad-slide"></div>
	<div id="DFP_160_600" class="rshadfixed"></div>
    <!-- Add Pagination --> 
  
  <!-- Start Article Content --> 
  
  <!-- End Article Content --> 
  
  <!-- Start Footer -->
  
<script type="application/ld+json"> 

	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": "https://www.bhaskar.com/rajasthan/shriganganagar/news/yoga-actions-to-girls-in-college-colleges-064211-3526531.html",
	  "headline": "गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं",
	  "datePublished": "2018-12-28T06:42:00+05:30",
	  "dateModified": "2018-12-28T06:42:16+05:30",
	  "description": "गोदारा महाविद्यालय में छात्राओं को करवाई योग क्रियाएं | श्रीगंगानगर| गोदारा कन्या महाविद्यालय में गुरुवार को सात दिवसीय राष्ट्रीय सेवा योजना शिविर का समापन हो गया है।... | yoga actions to girls in college colleges",
	  "keywords": ["Rajasthan","Sriganganagar","Sriganganagar"," Rajasthan News"," राजस्थान समाचार"],
	  "articleSection": "RAJASTHAN NEWS",
	  "author": {
	    "@type":"Person",
	    "name":"Bhaskar Automation"
      },
	  "publisher": {
		 "@type": "Organization",
		 "name":"Dainik Bhaskar",
		 "url":"https://www.bhaskar.com/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i9.dainikbhaskar.com/mobile-bhaskar/images/bhaskar_logo_web.png",
			 "width": 600,
			 "height": 60 
			}
	  },
	 "image": 		
	  {
		  "@type":"ImageObject",
		 "url": "https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/common/DBB-Logo-730x548.jpg",
		 "width": 730,
			"height": 548
		 
	  }
	}
</script>
  <script>try{if(stopAds=='0'){var script=document.createElement('script');script.src="https://tags.crwdcntrl.net/c/4302/cc_ajax.js?ns=_cc4302";script.id="LOTCC_4302";document.getElementsByTagName('head')[0].appendChild(script);function lotame(){metaArr=new Array();metaKeywords=document.querySelector("meta[name='keywords']").getAttribute('content');metaValArr=new Array();ltLoop=0;for(i=0;i<lotameCheckArr.length;i++){if(metaKeywords.indexOf(lotameCheckArr[i])>-1){metaValArr[ltLoop]=lotameCheckArr[i];ltLoop++;}}if(metaValArr.length<1){console.log("no Keywords found for Lottame");}if(lotameOnLoad==true){_cc4302.add("int","site:bhaskar.com");for(p=0;p<metaValArr.length;p++){;_cc4302.add("int",metaValArr[p]);}_cc4302.bcp();lotameOnLoad=false;}else{var _cc4302_ajax1=new _cc4302.ajax();for(p=0;p<metaValArr.length;p++){_cc4302.add("int",metaValArr[p]);}_cc4302_ajax1.bcpa(true,true,true);}}}}catch(e){console.log('stopAds not found');}</script>

<script defer rel="preconnect" src="https://central.bhaskar.com/1337/libs/mpixel.js"></script>
<div class="footer_ad_320X50" style="text-align:center;position:fixed;bottom:0;z-index: 9999; width:100%; left:0;">
<div id='db-sticky-ad'>
    <script>googletag.cmd.push(function(){googletag.display('db-sticky-ad');});</script>
</div>
</div>  
<footer class="desktop test">
<div class="container-full">
  <div class="footer-top">
    <div class="flhs">
      <div class="bu-flhs">
        <div class="footer-model">
          <h5>Section</h5>
          <ul class="footerlist">
                          <li><a href="https://www.bhaskar.com/lifestyle/" title="Lifestyle Tips" class="footer-nav" id="footer-nav-58">Lifestyle Tips</a></li>
		                  <li><a href="http://epaper.bhaskar.com/" title="Hindi ePaper" class="footer-nav" id="footer-nav-60">ePaper</a></li>
		                  <li><a href="https://www.bhaskar.com/sports/cricket/" title="Cricket News" class="footer-nav" id="footer-nav-62">Cricket News</a></li>
		                  <li><a href="https://www.divyabhaskar.co.in/" title="Gujarati News" class="footer-nav" id="footer-nav-64">Gujarati News</a></li>
		                  <li><a href="https://divyamarathi.bhaskar.com/" title="Marathi News" class="footer-nav" id="footer-nav-65">Marathi News</a></li>
		                  <li><a href="https://www.bhaskar.com/bollywood/" title="Bollywood News" class="footer-nav" id="footer-nav-68">Bollywood News</a></li>
		                  <li><a href="https://www.homeonline.com/" title="Home Online" class="footer-nav" id="footer-nav-69">Home Online</a></li>
		                  <li><a href="https://www.bhaskar.com/religion/" title="रिलिजन" class="footer-nav" id="footer-nav-164">Religion</a></li>
		                  <li><a href="https://www.bhaskar.com/religion/dharam/" title="Dharam" class="footer-nav" id="footer-nav-166">Dharam</a></li>
		                  <li><a href="https://www.bhaskar.com/topics/aaj-ka-rashifal/" title="Aaj ka Rashifal" class="footer-nav" id="footer-nav-167">Aaj ka Rashifal</a></li>
		                  <li><a href="https://www.bhaskar.com/religion/vastu/" title="Vastu Tips" class="footer-nav" id="footer-nav-168">Vastu Tips</a></li>
		                  <li><a href="https://www.bhaskar.com/religion/dainik-rashifal/" title="दैनिक राशिफल" class="footer-nav" id="footer-nav-172">Dainik Rashifal</a></li>
		                  <li><a href="https://www.bhaskar.com/latest-news-in-hindi/" title="Latest News in Hindi" class="footer-nav" id="footer-nav-176">Latest News in Hindi</a></li>
		                  <li><a href="https://www.bhaskar.com/election-sitemap/" title="Election Result 2018" class="footer-nav" id="footer-nav-182">Election Result 2018</a></li>
		            </ul>
        </div>
        <div class="footer-model">
          <h5>Latest News</h5>
          <ul class="footerlist">
                             <li><a href="https://www.bhaskar.com/national/" title="भारत समाचार" class="footer-nav" id="footer-nav-26">India News</a></li>
		                  <li><a href="https://www.bhaskar.com/international/" title="अन्तर्राष्ट्रीय समाचार" class="footer-nav" id="footer-nav-27">World News</a></li>
		                  <li><a href="https://www.bhaskar.com/mp/" title="मध्य प्रदेश समाचार" class="footer-nav" id="footer-nav-28">MP News</a></li>
		                  <li><a href="https://www.bhaskar.com/uttar-pradesh/" title="उत्तर प्रदेश समाचार" class="footer-nav" id="footer-nav-29">UP News</a></li>
		                  <li><a href="https://www.bhaskar.com/bihar/" title="बिहार समाचार" class="footer-nav" id="footer-nav-32">Bihar News</a></li>
		                  <li><a href="https://www.bhaskar.com/jharkhand/" title="झारखंड समाचार" class="footer-nav" id="footer-nav-33">Jharkhand News</a></li>
		                  <li><a href="https://www.bhaskar.com/maharashtra/mumbai/" title="मुंबई समाचार" class="footer-nav" id="footer-nav-34">Mumbai News</a></li>
		                  <li><a href="https://www.bhaskar.com/gujarat/" title="गुजरात समाचार" class="footer-nav" id="footer-nav-35">Gujarat News</a></li>
		                  <li><a href="https://www.bhaskar.com/delhi/" title="दिल्ली समाचार" class="footer-nav" id="footer-nav-36">Delhi News</a></li>
		                  <li><a href="https://www.bhaskar.com/jammu-kashmir/" title="जम्मू -कश्मीर समाचार" class="footer-nav" id="footer-nav-57">Kashmir News</a></li>
		                  <li><a href="https://www.bhaskar.com/chhatisgarh/" title="छत्तीसगढ़ समाचार" class="footer-nav" id="footer-nav-72">Chhatisgarh News</a></li>
		                  <li><a href="https://www.bhaskar.com/harayana/" title="हरियाणा समाचार" class="footer-nav" id="footer-nav-73">Haryana News</a></li>
		                  <li><a href="https://www.bhaskar.com/himachal-chandigarh/" title="हिमाचल चंडीगढ़ समाचार" class="footer-nav" id="footer-nav-74">Himachal & Chandigarh News</a></li>
		                  <li><a href="https://www.bhaskar.com/hindi-samachar/" title="हिंदी समाचार" class="footer-nav" id="footer-nav-171">Hindi Samachar</a></li>
		            </ul>
        </div>
        <div class="footer-model">
          <h5>Trending</h5>
          <ul class="footerlist">
                             <li><a href="https://www.bhaskar.com/topics/rojgar-samachar/" title="Rojgar Samachar" class="footer-nav" id="footer-nav-113">रोजगार समाचार</a></li>
		                  <li><a href="https://www.bhaskar.com/breaking-news-in-hindi/" title="Breaking News in Hindi" class="footer-nav" id="footer-nav-151">Breaking News in Hindi</a></li>
		                  <li><a href="https://www.bhaskar.com/india-result/sarkari-result.html" title="सरकारी रिजल्ट" class="footer-nav" id="footer-nav-154">Sarkari Result</a></li>
		                  <li><a href="https://www.bhaskar.com/topics/sarkari-naukri/" title="Sarkari Naukri 2018" class="footer-nav" id="footer-nav-156">Sarkari Naukri</a></li>
		                  <li><a href="https://www.bhaskar.com/topics/sarkari-exam/" title="Sarkari Exam 2018" class="footer-nav" id="footer-nav-157">Sarkari Exam</a></li>
		                  <li><a href="https://www.bhaskar.com/sarkari-naukri/" title="सरकारी नौकरी" class="footer-nav" id="footer-nav-173">Sarkari Naukri</a></li>
		                  <li><a href="https://www.bhaskar.com/movie-reviews/" title="Movie Reviews in Hindi" class="footer-nav" id="footer-nav-175">मूवी रिव्यु</a></li>
		                  <li><a href="https://www.bhaskar.com/education/" title="Education News" class="footer-nav" id="footer-nav-177">Education News</a></li>
		                  <li><a href="https://www.bhaskar.com/topics/telangana-election/" title="Telangana Election" class="footer-nav" id="footer-nav-183">Telangana Election</a></li>
		                  <li><a href="https://www.bhaskar.com/election-result-2018/rajasthan-election-result-2018/" title="राजस्थान चुनाव परिणाम 2018" class="footer-nav" id="footer-nav-184">Rajasthan Election Result</a></li>
		                  <li><a href="https://www.bhaskar.com/election-result-2018/cg-election-result-2018/" title="छत्तीसगढ़ चुनाव परिणाम 2018" class="footer-nav" id="footer-nav-185">CG Election Result 2018</a></li>
		                  <li><a href="https://www.bhaskar.com/election-result-2018/mp-election-result-2018/" title="मध्यप्रदेश चुनाव परिणाम 2018" class="footer-nav" id="footer-nav-186">MP Election Result 2018</a></li>
		                  <li><a href="https://www.bhaskar.com/bollywood/news/infog-salman-khan-1st-in-forbes-india-celebrity-top-100-list-for-consecutive-3-years-5990408.html" title="Salman Khan" class="footer-nav" id="footer-nav-187">Salman Khan</a></li>
		                  <li><a href="https://www.bhaskar.com/topics/zero-movie/" title="ज़ीरो फिल्म" class="footer-nav" id="footer-nav-188">Zero Movie</a></li>
		            </ul>
        </div>
      </div>
    </div>

    <div class="frhs">
      <div class="bu-frhs">
        <div class="footer-model">
          <h5>Follow us</h5>
          <ul class="socialIcons">
            <li class="facebook"><a href="https://www.facebook.com/dainikbhaskar" target="_blank" title="Facebook">Facebook</a></li>
            <li class="twitter"><a href="https://twitter.com/dainikbhaskar" target="_blank" title="Twitter">Twitter</a></li>
            <li class="gPlus"><a href="https://plus.google.com/+dainikbhaskar/posts" target="_blank" title="Google Plus">Google Plus</a></li>
            <li class="yTube"><a href="https://www.youtube.com/channel/UCVZ57OkKPAuRJ_wA_Rt4XFg" target="_blank" title="You Tube">You Tube</a></li>
            <li class="email"><a class="email" href="javascript:void(0);" title="Email">Email</a></li>
          </ul>
          <h5 class="mrT5">App Download</h5>
          <ul class="appIcons">
            <li class="all"><a target="_blank" href="https://www2.bhaskar.com/mobile-apps/" title="Hindi News Apps">All</a></li>
            <li class="iphone"><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&amp;hl=en" rel="nofollow" target="_blank" title="Hindi News Android App">Android</a></li>
            <li class="android"><a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" rel="nofollow" target="_blank" title="Hindi News iPhone App">Iphone</a></li>
          </ul>
        </div>
        <div class="footer-model">

          <div class="uSection">
            
            <div class="ulhs">
              <h5 class="mrT5">Group</h5>
              <ul class="groupIcon">
                <li class="danik"><a href="/">Danik Bhaskar Group</a> </li>
              </ul>
            </div>

            <div class="umid">
              <h5 class="mrT5">Our Divisions</h5>
              <ul class="divisionIcon">
                <li class="danikBhaskar"><a href="/" title="Hindi News - Dainik Bhaskar">Danik Bhaskar</a></li>
                <li class="divyaBhaskar"><a href="https://www.divyabhaskar.co.in/" target="_blank" title="Gujarati News - Divya Bhaskar">Divya Bhaskar</a></li>
                <li class="divyaMarathi"><a href="http://divyamarathi.bhaskar.com/" target="_blank" title="Marathi News - Divya Marathi">Divya Marathi</a></li>
                <li class="moneyBhaskar"><a target="_blank" href="https://money.bhaskar.com/" title="Business News in Hindi - Money Bhaskar">Money Bhaskar</a></li>
                <li class="dbIdeos"><a href="https://dbvideos.bhaskar.com/" target="_blank" title="DB Videos">DB Videos</a></li>
                
              </ul>
            </div>

            <div class="urhs">
              <ul class="dailyFmIcon">
              <li class="bhaskarEducation"><a href="https://bhaskareducation.com/" target="_blank" title="bhaskar_edu">Bhaskar Education</a></li>
                <li class="dailyBhaskar"><a href="http://www.dailybhaskar.com/" target="_blank" title="Daily Bhaskar"></a></li>
                <li class="fm"><a href="http://www.myfmindia.com/" rel="nofollow" target="_blank" title="Myfmindia"></a></li>
              </ul>
            </div>

          </div>

        </div>
      </div>
    </div>
  </div>
</div>
<div class="footer-trending"><h5>Trending Tags</h5><ul>
<li><a href="https://www.bhaskar.com/career/news/sarkari-result-of-ibps-clerk-prelims-2019-results-to-be-releasing-soon-6000698.html">IBPS</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/simmba-movie-review-ranveer-singh-sara-ali-khan-rohit-shetty-simmba-film-review-6000555.html">Movie Review</a></li>
<li><a href="http://www.bhaskar.com/career/news/14033-sarkari-naukri-in-rrb-for-junior-engineer-superintendent-assistant-posts-6000471.html">RRB</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/7th-pay-commission-men-will-get-730-days-child-care-leave-central-govt-rules-changed-6000436.html">7th Pay Commission</a></li>
<li><a href="https://www.bhaskar.com/career/news/sarkari-naukri-in-dda-invites-application-for-graduate-for-various-posts-6000374.html?version=2">DDA</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/ek-ladki-ko-dekha-to-aisa-laga-trailer-anil-kapoor-sonam-kapoor-movie-trailer-launch-6000321.html">Trailer Lanch</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/simmba-box-office-collection-ranveer-singh-and-sara-ali-khan-simmba-first-day-collection-6000270.html">Simmba</a></li>
<li><a href="https://www.bhaskar.com/breaking-news/news/esic-recruitment-2018-apply-for-1488-staff-nurse-paramedical-posts-at-esic-nic-in-5998958.html">ESIC Recruitment</a></li>
<li><a href="https://www.bhaskar.com/movie-review/news/kgf-movie-review-yash-and-srinidhi-shetty-kgf-movie-released-movie-review-in-hindi-5997802.html">KGF</a></li>

</ul></div>
<div class="footer-menu">
  <div class="container-full">
    <ul>
      <li><a href="/about-us/" rel="nofollow" title="About Us" target="_blank">About Us</a></li>
      <li><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a></li>
      <li><a href="/contact-us/" title="Contact Us">Contact Us</a></li>
      <li><a href="/advertise-with-us/" title="Advertise with Us">Advertise with Us</a></li>
      <li><a href="/terms-and-conditions/" title="Terms of Use">Terms of Use</a></li>
      <li><a href="/feedback/" title="Feedback">Feedback</a></li>
      <!--<li><a href="/sitemap/" title="Sitemap">Sitemap</a></li>-->
      <li><a href="/rss/" title="RSS">RSS</a></li>
      <li><a href="/cookie-policy/" title="Cookie Policy">Cookie Policy</a></li>
      <li><a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li> 
    </ul>
  </div>
</div>

<div class="footer-bottom">
  <div class="container-full">
  <p>Copyright@2018-19 DB Corp Ltd. All Rights Reserved</p>
  <span class="abc-digital" title="DIGITAL CERTIFIED"></span>
  </div>
</div>
  
</footer>
<script defer>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</script>


      

 

<script>function abc_code(){if(typeof(isGdprCnt)=="undefined"||isGdprCnt!='YES'){var head=document.getElementsByTagName('body')[0];var script=document.createElement('script');var timestamp=new Date().getTime();script.type='text/javascript';script.src='https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997822&cr=crv2489309&pc=plc42135059&r='+timestamp;head.appendChild(script);}else{$("#socialsticky, #notificationBell").hide();}}abc_code();</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997822&cr=crv2489309&pc=plc42135059&r=1545973482"/></noscript>

 
  <!-- End Footer --> 
    <!--video popup ---->
<div id="videoPoppup" class="desktopView">
    <div class="popup-player-bg">
    <section class="popup-light-box">
    	<div class="player-popop-closed"></div>
        <article class="watch-video">
            <section class="player-container" style="width:700px;height:394px;position: relative;overflow:hidden">
                <div id="playerPopDiv"></div>
            </section>
        	<h2 class="watch-title" id="watch-title"></h2>
            <article class="playertime-view">
                <span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count"></span>
            </article>
            <article class="watch-social">
                <ul class="player-social-icon">
                    <li class="watch-fb"><a href="Javascript:void(0);" title="Facebook"></a></li>
                    <li class="watch-g-plus"><a href="Javascript:void(0);" title="Google Plus"></a></li>
                    <li class="watch-tw"><a href="Javascript:void(0);" title="Twitter"></a></li>
                    <li class="watch-email"><a href="javascript:void(0)"></a></li>
                </ul>
            </article>
        </article>
        <article class="player-list" style="height: 539px;">
        	<h2 class="player-heading">Recommended Videos</h2>
            <div id="content-1" class="playerlisting">
                <article class="player-list-detail">
                    <ul class="playervideolist">
                    </ul>
                </article>
            </div>
        </article>
    </section>
</div>
    </div>
    	
</div>

<script src="https://i9.dainikbhaskar.com/dainikbhaskar2010/js/homeonline_iframe.min.js?v=1.0.2"></script>	
</body>
</html>